<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General</title><meta name="description" content="Augustin Lazar a declarat miercuri, la sediul CSM, intrebat daca ia in calcul sa o delege pe Laura Codruta Kovesi pe alta functie decat cea de procuror DIICOT ca este posibil sa existe discutii privind o activitate ce ar aduce un plus in Ministerul Public."><meta name="keywords" content="Augustin Lazar numire Kovesi"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-07-11T13:56:28+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=65cb055d7f64047d52" /><meta property="og:description" content="Augustin Lazar a declarat miercuri, la sediul CSM, intrebat daca ia in calcul sa o delege pe Laura Codruta Kovesi pe alta functie decat cea de procuror DIICOT ca este posibil sa existe discutii privind o activitate ce ar aduce un plus in Ministerul Public." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General"><meta itemprop="description" content="Augustin Lazar a declarat miercuri, la sediul CSM, intrebat daca ia in calcul sa o delege pe Laura Codruta Kovesi pe alta functie decat cea de procuror DIICOT ca este posibil sa existe discutii privind o activitate ce ar aduce un plus in Ministerul Public."><meta itemprop="image" content="http://s1.ziareromania.ro/?mmid=65cb055d7f64047d52"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="http://www.ziare.com/rss/actualitate.xml"> <link href="http://ziareromania.ro/style_1528963092.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1508156282.css" rel="stylesheet" type="text/css"> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1510913486.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508156282.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508316041.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508316041.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508313891.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',2,'Pers-Z','A-ACTUALITATE-STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','2000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Actualitate */
ado.master({id: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7', server: 'ro.adocean.pl' });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508317560.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PX9LLX"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-PX9LLX');</script><!-- End Google Tag Manager --><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1521006"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1521006" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508313891.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="cookiePolicyBar"></div><script type="text/javascript">checkCookiePolicyBar( 'http://www.ziare.com/politica-cookies/', 'zc_cookie');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrosmhkmulgla"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.billboardbranding */
ado.slave('adoceanrosmhkmulgla', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanropnoqprflvv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.leaderboard */
ado.slave('adoceanropnoqprflvv', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft like-button-header" style="margin-left:15px;"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/107234628240396664449" data-rel="publisher"></div></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="http://www.ziare.com/augustin-lazar/" title="Augustin Lazar"><b style="color:#141414;">Augustin Lazar</b></a><span> &gt; </span><a href="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar-stiri/" title="stiri Augustin Lazar"><i style="color:#141414;">stiri Augustin Lazar</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanrovlqtixrrvb"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrovlqtixrrvb', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General" style="margin-bottom:0px;">Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Miercuri, 11 Iulie 2018, ora 13:16</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006&related=Ziare_com&text=Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General&tw_p=tweetbutton&url=http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.ziareromania.ro/?mmid=65cb055d7f64047d52',gallery:'GalerieFoto',title:'Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Augustin-Lazar-ia-in-calcul-posibilitatea-delegarii-lui-Kovesi-pe-o-functie-in-cadrul-Parchetului-General/65cb055d7f64047d52/327/0/1/70/Augustin-Lazar-ia-in-calcul-posibilitatea-delegarii-lui-Kovesi-pe-o-functie-in-cadrul-Parchetului-General.jpg" style="position:relative; top:2px; width:327px;" alt="Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General" title="Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Arhiva Ziare.com';</script></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanrotalknwmnpf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap1336x280_ap1 */
ado.slave('adoceanrotalknwmnpf', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Augustin Lazar a declarat miercuri, la sediul CSM, intrebat daca ia in calcul sa o delege pe Laura Codruta Kovesi pe alta functie decat cea de procuror DIICOT ca este posibil sa existe discutii privind o activitate ce ar aduce un plus in Ministerul Public.<br /></b><br />"Procurorii care isi incheie activitatea la DNA de regula isi continua activitatea in cadrul Ministerului Public, folosindu-si experienta pe care au dobandit-o la DNA. Este foarte posibil sa ne gandim la o activitate care sa fie buna si care sa aduca un plus Ministerului Public cu experienta castigata la DNA. Urmeaza sa vedem in perioada urmatoare", a declarat procurorul general Augustin Lazar.<br /><br />Precizarile vin dupa ce Sectia pentru procurori a CSM a decis, miercuri, sa o repartizeze pe fosta sefa a DNA, <a href="http://www.ziare.com/laura-codruta-kovesi/revocare/csm-a-decis-ca-laura-codruta-kovesi-sa-si-continue-activitatea-la-diicot-sibiu-1520720" target="_blank">Laura Codruta Kovesi, la DIICOT Sibiu, unde va activa in calitate de procuror, incepand cu data de 9 iulie</a>.<br /><br />Sedinta CSM de miercuri a avut loc dupa ce presedintele <a href="http://www.ziare.com/laura-codruta-kovesi/revocare/iohannis-a-demis-o-pe-kovesi-1520654" target="_blank">Klaus Iohannis a emis decretul de revocare a Laurei Codruta Kovesi de la conducerea DNA</a>, potrivit deciziei CCR, anuntul fiind facut luni de catre purtatorul de cuvant al sefului statului, Madalina Dobrovolschi.<br /><br />"Am fost procuror sef al DNA timp de 5 ani si tot ce am realizat am consemnat intr-un raport care va fi facut public in cel mai scurt timp si va putea fi studiat pe site", a declarat Laura Codruta Kovesi, la scurt timp dupa anuntul privind revocarea sa.<br /><br />"Despre mine va pot spune ca am luat act de decretul de revocare din functia de procuror sef DNA si incepand de astazi nu voi mai lucra in Directia Nationala Anticoruptie. Voi ramane procuror", a mai spus Kovesi.<br /><br /><i>Citeste si:</i><br /><ul><li><a href="http://www.ziare.com/laura-codruta-kovesi/revocare/kovesi-se-intreaba-daca-procurorii-sefi-sunt-de-acum-subordonati-discretionar-decretul-lui-iohannis-lasa-un-mare-semn-de-intrebare-1520698" target="_blank">Kovesi se intreaba daca procurorii-sefi sunt de acum "subordonati discretionar": Decretul lui Iohannis lasa un mare semn de intrebare</a></li><li><a href="http://www.ziare.com/tudorel-toader/ministrul-justitiei/toader-declanseaza-procedura-pentru-inlocuirea-lui-kovesi-1520713" target="_blank">Toader declanseaza procedura pentru inlocuirea lui Kovesi</a></li></ul><div class="clear"></div><div style="width:538px;"><div id="adoceanroqbcrqtgska"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroqbcrqtgska', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanroncjherqgpz"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap3336x280_ap3 */
ado.slave('adoceanroncjherqgpz', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006&related=Ziare_com&text=Augustin Lazar ia in calcul posibilitatea delegarii lui Kovesi pe o functie in cadrul Parchetului General&tw_p=tweetbutton&url=http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/augustin+lazar+numire+kovesi" title="Augustin Lazar numire Kovesi">Augustin Lazar numire Kovesi</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span><a href="http://www.mediafax.ro/" title="MEDIAFAX" target="_blank" rel="nofollow">MEDIAFAX</a></span><p style="color:#000000;">Articol citit de <strong>1123</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/serie-a/varsta-nu-iarta-juventus-plateste-sute-de-milioane-de-euro-si-primeste-un-avertisment-de-la-o-legenda-blanco-481739?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="&quot;Teapa&quot; anului in fotbalul mondial, luata de Juventus?" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Teapa&quot; anului in fotbalul mondial, luata de Juventus?|web']);"><img src="http://tb.ziareromania.ro/-Teapa--anului-in-fotbalul-mondial--luata-de-Juventus-/e433e55d7f24057931/170/95/2/70/-Teapa--anului-in-fotbalul-mondial--luata-de-Juventus-.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/serie-a/varsta-nu-iarta-juventus-plateste-sute-de-milioane-de-euro-si-primeste-un-avertisment-de-la-o-legenda-blanco-481739?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="&quot;Teapa&quot; anului in fotbalul mondial, luata de Juventus?" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Teapa&quot; anului in fotbalul mondial, luata de Juventus?|web']);">"Teapa" anului in fotbalul mondial, luata de Juventus?</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>PlayTech.ro</b></div><a href="https://playtech.ro/2018/cat-de-mult-pot-trai-oamenii/#ziarecom" title="Descoperirea care schimba tot ce stiam despre longevitatea oamenilor. Cat de mult putem trai?" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Descoperirea care schimba tot ce stiam despre longevitatea oamenilor. Cat de mult putem trai?|web']);"><img src="http://tb.ziareromania.ro/Descoperirea-care-schimba-tot-ce-stiam-despre-longevitatea-oamenilor--Cat-de-mult-putem-trai-/c21fb55d7f3f8b8a79/170/95/2/70/Descoperirea-care-schimba-tot-ce-stiam-despre-longevitatea-oamenilor--Cat-de-mult-putem-trai-.jpg" width="170" height="95"></a><br><a href="https://playtech.ro/2018/cat-de-mult-pot-trai-oamenii/#ziarecom" title="Descoperirea care schimba tot ce stiam despre longevitatea oamenilor. Cat de mult putem trai?" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Descoperirea care schimba tot ce stiam despre longevitatea oamenilor. Cat de mult putem trai?|web']);">Descoperirea care schimba tot ce stiam despre longevitatea oamenilor. Cat de mult putem trai?</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/justitie/sectia-procurori-csm-ar-urma-discute-miercuri-unde-isi-continua-activitatea-laura-codruta-kovesi-tot-miercuri-asteptata-decizie-csm-intr-unul-dosarele-fosta-sefa-dna-cercetata-disciplinar-1922400011002018070618233350#ziarecom" title="Sectia pentru procurori a CSM ar urma sa discute miercuri unde isi va continua activitatea Laura Codruta Kovesi; tot miercuri, este asteptata o decizie a CSM intr-unul din dosarele in care fosta sefa a DNA este cercetata disciplinar" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Sectia pentru procurori a CSM ar urma sa discute miercuri unde isi va continua activitatea Laura Codruta Kovesi; tot miercuri, este asteptata o decizie a CSM intr-unul din dosarele in care fosta sefa a DNA este cercetata disciplinar|web']);"><img src="http://tb.ziareromania.ro/Sectia-pentru-procurori-a-CSM-ar-urma-sa-discute-miercuri-unde-isi-va-continua-activitatea-Laura-Codruta-Kovesi--tot-miercuri--este-asteptata-o-decizie-a-CSM-intr-unul-din-dosarele-in-care-fosta-sefa-a-DNA-este-cercetata-disciplinar/115af55d7eec0ae2a3/170/95/2/70/Sectia-pentru-procurori-a-CSM-ar-urma-sa-discute-miercuri-unde-isi-va-continua-activitatea-Laura-Codruta-Kovesi--tot-miercuri--este-asteptata-o-decizie-a-CSM-intr-unul-din-dosarele-in-care-fosta-sefa-a-DNA-este-cercetata-disciplinar.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/justitie/sectia-procurori-csm-ar-urma-discute-miercuri-unde-isi-continua-activitatea-laura-codruta-kovesi-tot-miercuri-asteptata-decizie-csm-intr-unul-dosarele-fosta-sefa-dna-cercetata-disciplinar-1922400011002018070618233350#ziarecom" title="Sectia pentru procurori a CSM ar urma sa discute miercuri unde isi va continua activitatea Laura Codruta Kovesi; tot miercuri, este asteptata o decizie a CSM intr-unul din dosarele in care fosta sefa a DNA este cercetata disciplinar" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Sectia pentru procurori a CSM ar urma sa discute miercuri unde isi va continua activitatea Laura Codruta Kovesi; tot miercuri, este asteptata o decizie a CSM intr-unul din dosarele in care fosta sefa a DNA este cercetata disciplinar|web']);">Sectia pentru procurori a CSM ar urma sa discute miercuri unde isi va continua activitatea Laura Codruta Kovesi; tot miercuri, este asteptata o decizie a CSM intr-unul din dosarele in care fosta sefa a DNA este cercetata disciplinar</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Capital.ro</b></div><a href="http://www.capital.ro/dragnea-discutia-despre-suspendarea-presedintelui-va-continua.html?#ziarecom" title="RASTURNARE de situatie: LOVITURA pentru Klaus Iohannis" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Capital.ro', 'RASTURNARE de situatie: LOVITURA pentru Klaus Iohannis|web']);"><img src="http://tb.ziareromania.ro/RASTURNARE-de-situatie--LOVITURA-pentru-Klaus-Iohannis/e7be355d7edb8e1766/170/95/2/70/RASTURNARE-de-situatie--LOVITURA-pentru-Klaus-Iohannis.jpg" width="170" height="95"></a><br><a href="http://www.capital.ro/dragnea-discutia-despre-suspendarea-presedintelui-va-continua.html?#ziarecom" title="RASTURNARE de situatie: LOVITURA pentru Klaus Iohannis" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Capital.ro', 'RASTURNARE de situatie: LOVITURA pentru Klaus Iohannis|web']);">RASTURNARE de situatie: LOVITURA pentru Klaus Iohannis</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/stiri-interne/ce-s-intamplat-unui-targujian-care-venit-de-la-paris-si-aterizat-pe-aeroportul-otopeni-2325164#ziarecom" title="Ce a patit un barbat care a aterizat de la Paris pe Otopeni si a mers la un chiosc RATB" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Ce a patit un barbat care a aterizat de la Paris pe Otopeni si a mers la un chiosc RATB|web']);"><img src="http://tb.ziareromania.ro/Ce-a-patit-un-barbat-care-a-aterizat-de-la-Paris-pe-Otopeni-si-a-mers-la-un-chiosc-RATB/ea00e55d7f160fa2a9/170/95/2/70/Ce-a-patit-un-barbat-care-a-aterizat-de-la-Paris-pe-Otopeni-si-a-mers-la-un-chiosc-RATB.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/stiri-interne/ce-s-intamplat-unui-targujian-care-venit-de-la-paris-si-aterizat-pe-aeroportul-otopeni-2325164#ziarecom" title="Ce a patit un barbat care a aterizat de la Paris pe Otopeni si a mers la un chiosc RATB" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Ce a patit un barbat care a aterizat de la Paris pe Otopeni si a mers la un chiosc RATB|web']);">Ce a patit un barbat care a aterizat de la Paris pe Otopeni si a mers la un chiosc RATB</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="http://www.business24.ro/international/stiri-international/marea-evadare-900-000-de-somoni-au-scapat-dintr-o-ferma-piscicola-din-chile-1596086#ziarecom" title="Marea Evadare: 900.000 de somoni au scapat dintr-o ferma piscicola din Chile" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Marea Evadare: 900.000 de somoni au scapat dintr-o ferma piscicola din Chile|web']);"><img src="http://tb.ziareromania.ro/Marea-Evadare--900-000-de-somoni-au-scapat-dintr-o-ferma-piscicola-din-Chile/6e08e55d7ee0083a7b/170/95/2/70/Marea-Evadare--900-000-de-somoni-au-scapat-dintr-o-ferma-piscicola-din-Chile.jpg" width="170" height="95"></a><br><a href="http://www.business24.ro/international/stiri-international/marea-evadare-900-000-de-somoni-au-scapat-dintr-o-ferma-piscicola-din-chile-1596086#ziarecom" title="Marea Evadare: 900.000 de somoni au scapat dintr-o ferma piscicola din Chile" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Marea Evadare: 900.000 de somoni au scapat dintr-o ferma piscicola din Chile|web']);">Marea Evadare: 900.000 de somoni au scapat dintr-o ferma piscicola din Chile</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1521006&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1521006&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanromofhdpppbq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanromofhdpppbq', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrozomngmjual"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrozomngmjual', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/stiri/inundatii/romania-sub-ape-cod-portocaliu-de-inundatii-in-3-judete-drumuri-nationale-inchise-si-zeci-de-locuinte-inundate-1520957" title="Romania sub ape. Cod portocaliu de inundatii in 3 judete, drumuri nationale inchise si zeci de locuinte inundate"><img src="http://tb.ziareromania.ro/Romania-sub-ape--Cod-portocaliu-de-inundatii-in-3-judete--drumuri-nationale-inchise-si-zeci-de-locuinte-inundate/80d1e55d7ec6859d0e/60/60/2/70/Romania-sub-ape--Cod-portocaliu-de-inundatii-in-3-judete--drumuri-nationale-inchise-si-zeci-de-locuinte-inundate.jpg" class="fleft" alt="Romania sub ape. Cod portocaliu de inundatii in 3 judete, drumuri nationale inchise si zeci de locuinte inundate" title="Romania sub ape. Cod portocaliu de inundatii in 3 judete, drumuri nationale inchise si zeci de locuinte inundate" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/inundatii/romania-sub-ape-cod-portocaliu-de-inundatii-in-3-judete-drumuri-nationale-inchise-si-zeci-de-locuinte-inundate-1520957" title="Romania sub ape. Cod portocaliu de inundatii in 3 judete, drumuri nationale inchise si zeci de locuinte inundate">Romania sub ape. Cod portocaliu de inundatii in 3 judete, drumuri nationale inchise si zeci de locuinte inundate</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/laura-codruta-kovesi/dna/usr-a-vrut-in-fotografia-lui-kovesi-cine-aplauda-si-cine-huiduie-din-tribune-1520944" title="USR a vrut in fotografia lui Kovesi. Cine aplauda si cine huiduie din tribune"><img src="http://tb.ziareromania.ro/USR-a-vrut-in-fotografia-lui-Kovesi--Cine-aplauda-si-cine-huiduie-din-tribune/dfeb955d7e210f4c0a/60/60/2/70/USR-a-vrut-in-fotografia-lui-Kovesi--Cine-aplauda-si-cine-huiduie-din-tribune.jpg" class="fleft" alt="USR a vrut in fotografia lui Kovesi. Cine aplauda si cine huiduie din tribune" title="USR a vrut in fotografia lui Kovesi. Cine aplauda si cine huiduie din tribune" style="width:60;height:60"></a><a href="http://www.ziare.com/laura-codruta-kovesi/dna/usr-a-vrut-in-fotografia-lui-kovesi-cine-aplauda-si-cine-huiduie-din-tribune-1520944" title="USR a vrut in fotografia lui Kovesi. Cine aplauda si cine huiduie din tribune">USR a vrut in fotografia lui Kovesi. Cine aplauda si cine huiduie din tribune</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/dna/cum-frauda-fondurile-europene-asociatia-judeteana-sportul-pentru-toti-teleorman-1520860" title="Cum frauda fondurile europene Asociatia Judeteana Sportul pentru Toti Teleorman"><img src="http://tb.ziareromania.ro/Cum-frauda-fondurile-europene-Asociatia-Judeteana-Sportul-pentru-Toti-Teleorman/38e5055d7d3602bdee/60/60/2/70/Cum-frauda-fondurile-europene-Asociatia-Judeteana-Sportul-pentru-Toti-Teleorman.jpg" class="fleft" alt="Cum frauda fondurile europene Asociatia Judeteana Sportul pentru Toti Teleorman" title="Cum frauda fondurile europene Asociatia Judeteana Sportul pentru Toti Teleorman" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/dna/cum-frauda-fondurile-europene-asociatia-judeteana-sportul-pentru-toti-teleorman-1520860" title="Cum frauda fondurile europene Asociatia Judeteana Sportul pentru Toti Teleorman">Cum frauda fondurile europene Asociatia Judeteana Sportul pentru Toti Teleorman</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/international/nato/trump-va-arata-europei-daca-ii-este-prieten-strategic-sau-doar-o-problema-strategica-1520948" title="Trump va arata Europei daca ii este prieten strategic sau daca nu devine chiar el o problema strategica"><img src="http://tb.ziareromania.ro/Trump-va-arata-Europei-daca-ii-este-prieten-strategic-sau-daca-nu-devine-chiar-el-o-problema-strategica/8950655d7e30854c99/60/60/2/70/Trump-va-arata-Europei-daca-ii-este-prieten-strategic-sau-daca-nu-devine-chiar-el-o-problema-strategica.jpg" class="fleft" alt="Trump va arata Europei daca ii este prieten strategic sau daca nu devine chiar el o problema strategica" title="Trump va arata Europei daca ii este prieten strategic sau daca nu devine chiar el o problema strategica" style="width:60;height:60"></a><a href="http://www.ziare.com/international/nato/trump-va-arata-europei-daca-ii-este-prieten-strategic-sau-doar-o-problema-strategica-1520948" title="Trump va arata Europei daca ii este prieten strategic sau daca nu devine chiar el o problema strategica">Trump va arata Europei daca ii este prieten strategic sau daca nu devine chiar el o problema strategica</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/vasilica-viorica-dancila/premier/juncker-i-a-spus-lui-dancila-ca-ce-va-monitoriza-romania-in-continuare-e-esential-sa-nu-se-faca-pasi-inapoi-1520940" title="Juncker i-a spus lui Dancila ca va monitoriza Romania in continuare: E esential sa nu se faca pasi inapoi"><img src="http://tb.ziareromania.ro/Juncker-i-a-spus-lui-Dancila-ca-va-monitoriza-Romania-in-continuare--E-esential-sa-nu-se-faca-pasi-inapoi/60c5755d7e138d90a5/60/60/2/70/Juncker-i-a-spus-lui-Dancila-ca-va-monitoriza-Romania-in-continuare--E-esential-sa-nu-se-faca-pasi-inapoi.jpg" class="fleft" alt="Juncker i-a spus lui Dancila ca va monitoriza Romania in continuare: E esential sa nu se faca pasi inapoi" title="Juncker i-a spus lui Dancila ca va monitoriza Romania in continuare: E esential sa nu se faca pasi inapoi" style="width:60;height:60"></a><a href="http://www.ziare.com/vasilica-viorica-dancila/premier/juncker-i-a-spus-lui-dancila-ca-ce-va-monitoriza-romania-in-continuare-e-esential-sa-nu-se-faca-pasi-inapoi-1520940" title="Juncker i-a spus lui Dancila ca va monitoriza Romania in continuare: E esential sa nu se faca pasi inapoi">Juncker i-a spus lui Dancila ca va monitoriza Romania in continuare: E esential sa nu se faca pasi inapoi</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/laura-codruta-kovesi/dna/kovesi-a-solicitat-csm-sa-si-continue-activitatea-ca-procuror-la-diicot-sibiu-surse-1520926" title="Kovesi a solicitat CSM sa-si continue activitatea ca procuror la DIICOT Sibiu - surse"><img src="http://tb.ziareromania.ro/Kovesi-a-solicitat-CSM-sa-si-continue-activitatea-ca-procuror-la-DIICOT-Sibiu---surse/5c38f55d7dd90f11f3/60/60/2/70/Kovesi-a-solicitat-CSM-sa-si-continue-activitatea-ca-procuror-la-DIICOT-Sibiu---surse.jpg" class="fleft" alt="Kovesi a solicitat CSM sa-si continue activitatea ca procuror la DIICOT Sibiu - surse" title="Kovesi a solicitat CSM sa-si continue activitatea ca procuror la DIICOT Sibiu - surse" style="width:60;height:60"></a><a href="http://www.ziare.com/laura-codruta-kovesi/dna/kovesi-a-solicitat-csm-sa-si-continue-activitatea-ca-procuror-la-diicot-sibiu-surse-1520926" title="Kovesi a solicitat CSM sa-si continue activitatea ca procuror la DIICOT Sibiu - surse">Kovesi a solicitat CSM sa-si continue activitatea ca procuror la DIICOT Sibiu - surse</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrowpdekjdjqk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrowpdekjdjqk', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>1 comentariu</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/comentarii-augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/comentarii-augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="http://www.ziare.com/augustin-lazar/stiri-augustin-lazar/comentarii-augustin-lazar-ia-in-calcul-posibilitatea-delegarii-lui-kovesi-pe-o-functie-in-cadrul-parchetului-general-1521006-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s3648260" style="margin-top:0px;" ><a name="comm_3648260"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3648260"></div><div class="nume_user_comentarii" id="ajx_user_username_3648260"></div><div id="ajx_user_rank_3648260"></div><p class="data_comentarii" id="ajx_comment_data_3648260"></p><div id="ajx_user_picture_3648260"></div><div id="ajx_user_extra_3648260"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3648260" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3648260">Un om de caracter. Se afla pe lista mea.</span></p><p id="text_comm_3648260" class="text_comentarii" style="overflow:auto;">Nu se dezice de fosta colaboratoare. <br />In general, oamenii nostri, mai ales cei pusi in functii inalte, isi parasesc fostii prieteni aflati la greu.<br />Nu este prima data cand domnul procuror general dovedeste demnitate, intelegere superioara, implicare in problemele cele mai sensibile.<br />Se afla pe lista mea de posibili viitori candidati la presedintia Romaniei.</p><p id="cmd_3648260"></p><script type="text/javascript">setCommHeight( 3648260, 5 );</script></div><div id="ajx_comment_container_spec_3648260" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3648260"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3648260"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3648260"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3648260"></div><div class="clear"></div><p><p><div id="votError_3648260" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1521006, 1, '1' )</script></div> <br clear="all" /><br/><div class="clear"></div><div id="footer" class="footer fleft"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script">t_rid = 'ziarecom';	(function(){ t_js_dw_time=new Date().getTime();	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;	if (document.createElement && document.getElementsByTagName && document.insertBefore) {	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ziare.com"><img alt="www.ziare.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarecom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript><!--/End async trafic.ro/--><div class="fleft">Copyright &copy; 2018 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-cookies/" class="tc" title="Cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508317560.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = 'CD8BEBCE4B8C45AD'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })();</script></body></html>