<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)</title><meta name="description" content="Festivalul de Film de la Cannes s-a terminat, premiile au fost decernate, insa vestimentatia vedetelor abia acum este luata la bani marunti de critici. Iar parerile sunt impartite, cu exceptia catorva prezente notabile, de un bun gust de necontestat."><meta name="keywords" content="vedete rochii Cannes 2017, sarut actrite covor rosu Cannes, vedete sarutat covor rosu Cannes, vedete tinute Cannes 2017"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2017-05-29T14:14:25+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/cannes/filme/cannes-2017-tinute-de-covorul-rosu-si-nu-prea-cum-s-a-prezentat-madalina-ghenea-galerie-foto-1467491" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=d074b48a68dc08b10e" /><meta property="og:description" content="Festivalul de Film de la Cannes s-a terminat, premiile au fost decernate, insa vestimentatia vedetelor abia acum este luata la bani marunti de critici. Iar parerile sunt impartite, cu exceptia catorva prezente notabile, de un bun gust de necontestat." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)"><meta itemprop="description" content="Festivalul de Film de la Cannes s-a terminat, premiile au fost decernate, insa vestimentatia vedetelor abia acum este luata la bani marunti de critici. Iar parerile sunt impartite, cu exceptia catorva prezente notabile, de un bun gust de necontestat."><meta itemprop="image" content="http://s2.ziareromania.ro/?mmid=d074b48a68dc08b10e"><link rel="shortcut icon" href="http://www.ziare.com/favicon_1469091683.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon_1469091683.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Life Show" href="http://www.ziare.com/rss/lifeshow.xml"> <link href="http://ziareromania.ro/style_1485354890.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1469110576.css" rel="stylesheet" type="text/css"> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1469110577.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/floating_boxes_1469091683.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1469110577.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1491896644.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1469110528.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1469110528.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1469091683.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1469091683.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1469110252.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1469110577.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1469091683.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1469091683.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1469110528.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1469110577.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1469091683.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1469091683.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1469091683.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1469110577.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1469110252.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'LIFESHOW','VEDETE',3]);	_gaq.push(['_setCustomVar',2,'Comp-Z','A-LIFESHOW-VEDETE',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','2000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','LIFESHOW',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">var springq = springq || [];	springq.push({	"s":"ziarecom",	"cp":"ZiareCom/LifeShow",	"url": document.location.href	});</script><script type="text/javascript"> (function(){ var useSSL='https:'==document.location.protocol; var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>'); })();</script><script type="text/javascript" language="JavaScript"> var asiPqTag = false; var asiPlacementIds = ['BXo7YT', '4Tzzdw', 'fHaNP1', 'oNVkOt', 'EXsQA2']; for(var x in asiPlacementIds) { window['ASPQ_' + asiPlacementIds[x]] = ''; } (function() { var cb = new Date().getTime(); var e = document.createElement("script"); var src = "//pq-direct.revsci.net/pql?placementIdList=" + asiPlacementIds.join(',') + "&cb=" + cb; var s = document.getElementsByTagName("script")[0]; e.async = true; e.onload = function() { if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) { for(var key in asiPlacements[p].data) { window["ASPQ_"+p] += "PQ_"+p+"_"+key; } } } }; e.src = src; s.parentNode.insertBefore(e, s); })();</script><script type="text/javascript"> googletag.cmd.push(function(){
gptadslot970x250 = googletag.defineSlot('/1011785/Ziare.com/ziare_desktop_top_970x150_lifeshow',[[970, 250], [1260, 100]],'div-gpt-ad-1475160547222-9').addService(googletag.pubads());
if (typeof ASPQ_YqP4ry !== 'undefined' && ASPQ_YqP4ry) {
console.log("Received ASPQ_YqP4ry with value: " + ASPQ_YqP4ry);
gptadslot970x250.setTargeting('gwd', ASPQ_YqP4ry);
};
gptadslot728x90 = googletag.defineSlot('/1011785/Ziare.com/ziare_desktop_leaderbord_728x90_lifeshow',[[908, 100], [728, 90]],'div-gpt-ad-1475160547222-6').addService(googletag.pubads());
if (typeof ASPQ_BXo7YT !== 'undefined' && ASPQ_BXo7YT) {
console.log("Received ASPQ_BXo7YT with value: " + ASPQ_BXo7YT);
gptadslot728x90.setTargeting('gwd', ASPQ_BXo7YT);
};
googletag.defineSlot('/1011785/Ziare.com/ziare_desktop_intruziv_lifeshow',[[500, 500], [600, 600]],'div-gpt-ad-1475160547222-5').addService(googletag.pubads());
googletag.defineSlot('/1011785/Ziare.com/ziare_desktop_skystanga_160x600_lifeshow',[[120, 600], [160, 600]],'div-gpt-ad-1475160547222-8').addService(googletag.pubads());
googletag.defineSlot('/1011785/Ziare.com/ziare_desktop_skydreapta_160x600_lifeshow',[[120, 600], [160, 600]],'div-gpt-ad-1475160547222-7').addService(googletag.pubads());
gptadslot300x600 = googletag.defineSlot('/1011785/Ziare.com/ziare_desktop_box1_300x250_lifeshow',[[300, 600], [300, 250]],'div-gpt-ad-1475160547222-0').addService(googletag.pubads());
if (typeof ASPQ_oNVkOt !== 'undefined' && ASPQ_oNVkOt) {
console.log("Received ASPQ_oNVkOt with value: " + ASPQ_oNVkOt);
gptadslot300x600.setTargeting('gwd', ASPQ_oNVkOt);
};
gptadslot300x250_MR = googletag.defineSlot('/1011785/Ziare.com/ziare_desktop_box3_300x250_lifeshow',[[300, 600], [300, 250]],'div-gpt-ad-1475160547222-2').addService(googletag.pubads());
if (typeof ASPQ_EXsQA2 !== 'undefined' && ASPQ_EXsQA2) {
console.log("Received ASPQ_EXsQA2 with value: " + ASPQ_EXsQA2);
gptadslot300x250.setTargeting('gwd', ASPQ_EXsQA2);
};
googletag.defineSlot('/1011785/Ziare.com/ziare_desktop_intext_lifeshow',[[600, 400], [640, 360]],'div-gpt-ad-1475160547222-4').addService(googletag.pubads());
googletag.defineSlot('/1011785/Ziare.com/ziare_desktop_contentbottom_lifeshow',[[535, 150], [535, 200]],'div-gpt-ad-1475160547222-3').addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableSyncRendering(); googletag.pubads().setCentering(true); googletag.enableServices(); });</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PX9LLX"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-PX9LLX');</script><!-- End Google Tag Manager --><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><!-- /1011785/Ziare.com/ziare_desktop_intruziv_lifeshow --><div id="div-gpt-ad-1475160547222-5"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475160547222-5');});</script></div> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1467491"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1467491" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><div style="display:none;"><!-- BRAT VERSION="1.5" --><SCRIPT LANGUAGE="JavaScript">var br_sitecode = "ziare";	var br_sitepath = "ZiareCom/LifeShow";	var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;	document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");</SCRIPT><NOSCRIPT><IMG SRC="http://ziare.count.brat-online.ro/cgi-bin/cnt/CP/ZiareCom/LifeShow" WIDTH="1" HEIGHT="1"></NOSCRIPT><script src="http://ziare.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script><!-- /BRAT --></div><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1469110577.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="cookiePolicyBar"></div><script type="text/javascript">checkCookiePolicyBar( 'http://www.ziare.com/politica-cookies/', 'zc_cookie');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:908px;"><!-- /1011785/Ziare.com/ziare_desktop_top_970x150_lifeshow --><div id="div-gpt-ad-1475160547222-9"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475160547222-9');});</script></div></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><!-- /1011785/Ziare.com/ziare_desktop_leaderbord_728x90_lifeshow --><div id="div-gpt-ad-1475160547222-6"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475160547222-6');});</script></div></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft like-button-header" style="margin-left:15px;"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/107234628240396664449" data-rel="publisher"></div></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript"> function topDist() { if($('id_boom_top')) return 186; else return 93; }</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" >Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" style="color:#ff0000;">Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/lifeshow/" title=""><b style="color:#141414;">Life Show</b></a><span> &gt; </span><a href="http://www.ziare.com/cannes/" title="Cannes"><b style="color:#141414;">Cannes</b></a><span> &gt; </span><a href="http://www.ziare.com/cannes/filme-stiri/" title="filme"><i style="color:#141414;">filme</i></a></div><div class="clear"></div><div id="container_float_sky_leftX" class="fleft" style="margin:0 auto; width:908px; position:relative; margin-left:-170px;"><div id="container_float_sky_left" style="position:absolute;margin-top:400px;"><div id="float_sky_left" class="banner fleft" style="position:relative;"><div style="position:absolute;margin-top:8px;"><!-- /1011785/Ziare.com/ziare_desktop_skystanga_160x600_lifeshow --><div id="div-gpt-ad-1475160547222-8"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475160547222-8');});</script></div></div></div></div></div><div id="container_float_sky_rightX" class="fright" style="margin-right:-10px;_margin-left:10px;#margin-left:10px;"><div id="container_float_sky_right" style="position:absolute;margin-top:400px;"><div id="float_sky_right" class="banner fright" style="position:relative;"><div style="position:absolute;margin-top:8px;"><!-- /1011785/Ziare.com/ziare_desktop_skydreapta_160x600_lifeshow --><div id="div-gpt-ad-1475160547222-7"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475160547222-7');});</script></div></div></div></div></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)" style="margin-bottom:0px;"><b>Cannes 2017</b>: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Anca Serghescu</b></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Luni, 29 Mai 2017, ora 11:06</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/cannes/filme/cannes-2017-tinute-de-covorul-rosu-si-nu-prea-cum-s-a-prezentat-madalina-ghenea-galerie-foto-1467491" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/cannes/filme/cannes-2017-tinute-de-covorul-rosu-si-nu-prea-cum-s-a-prezentat-madalina-ghenea-galerie-foto-1467491&related=Ziare_com&text=Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)&tw_p=tweetbutton&url=https://goo.gl/BsW6hZ&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/cannes/filme/cannes-2017-tinute-de-covorul-rosu-si-nu-prea-cum-s-a-prezentat-madalina-ghenea-galerie-foto-1467491"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.ziareromania.ro/?mmid=d074b48a68dc08b10e',gallery:'GalerieFoto',title:'Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)',player:'img'});return false;"><img src="http://tb.ziareromania.ro/-b-Cannes-2017--b---Tinute-de-covorul-rosu-si-nu-prea--Cum-s-a-prezentat-Madalina-Ghenea--Galerie-foto-/d074b48a68dc08b10e/327/0/1/70/-b-Cannes-2017--b---Tinute-de-covorul-rosu-si-nu-prea--Cum-s-a-prezentat-Madalina-Ghenea--Galerie-foto-.jpg" style="position:relative; top:2px; width:327px;" alt="Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)" title="Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Hepta.ro';</script></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><script type="text/javascript">google_ad_client = "ca-pub-7765334727697777";
/* Ziare.com_content_336x280_1 */
google_ad_slot = "8067288162";
google_ad_width = 336;
google_ad_height = 280;</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Festivalul de Film de la <a href='http://www.ziare.com/cannes/' title = 'Cannes' class='user_liveshow_homepage' >Cannes</a> s-a terminat, <a href="http://www.ziare.com/cannes/stiri-cannes/cannes-2017-filmul-the-square-a-castigat-trofeul-palme-d-or-1467451" target="_blank">premiile au fost decernate</a>, insa vestimentatia vedetelor abia acum este luata la bani marunti de critici. Iar parerile sunt impartite, cu exceptia catorva prezente notabile, de un bun gust de necontestat.<br /></b><br />Un astfel de exemplu este <b>Lily-Rose Depp</b>, fiica lui Johnny Depp si a Vanessei Paradis. Rochia ei simpla, alba, Chanel, cu mici accente aurii, a fost laudata de presa straina, intreaga ei aparitie fiind catalogata drept una "sic".<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249354-250-0-c.js"></script><br /><br />Din cu totul alt film pare desprinsa <b>Frederique Bel</b>. Rochia ei pare o combinatie intre o tinuta de patinaj si o costumatie tipica unei cowgirl. Rezultatul: dezastru, scrie <a href="http://www.nzherald.co.nz/lifestyle/news/article.cfm?c_id=6&objectid=11858280" target="_blank">nzherald.co.nz</a>.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249356-350-0-c.js"></script><br /><br /><b>Bella Hadid</b> a avut aparitii de la sexy la extrem de sexy. Iata un astfel de exemplu.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249359-350-0-c.js"></script><br /><br />Si Romania a fost reprezentata, printre altii, de actrita <b><a href='http://www.ziare.com/madalina-ghenea/' title = 'Madalina Ghenea' class='user_liveshow_homepage' >Madalina Ghenea</a></b>. Aceasta s-a descurcat onorabil, mai cu seama ca in luna aprilie a devenit pentru prima oara mama.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249349-350-0-c.js"></script><br /><br /><b>Uma Thurman</b> a purtat o rochie fluida si a fost apreciata pentru frumusetea sa "fara varsta", arata <a href="http://www.telegraph.co.uk/films/0/cannes-film-festival-2017-pictures/nicole-kidman/" target="_blank">The Telegraph</a>.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249362-350-0-c.js"></script><br /><br /><b>Hailey Baldwin</b>, model, fiica actorului Stephen Baldwin si a actritei Kim Basinger, a facut si ea impresie buna.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249364-350-0-c.js"></script><br /><br />Apreciata a fost si <b>Marion Cotillard</b>, in rochia sa simpla, dar cu taieturi indraznete.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249367-350-0-c.js"></script><br /><br />Desi rochia purtata de <b>Susan Sarandon</b>, in sine, a fost una potrivita pentru covorul rosu, imaginea, in ansamblu, nu a fost cea mai buna.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249368-350-0-c.js"></script><br /><br />Nici actrita <b>Kristen Stewart</b> nu s-a ridicat la standardele fixate in alte ocazii. Multi s-au intrebat unde e restul rochiei sale Chanel. Criticii au apreciat insa ca a incaltat pantofi eleganti, cu toc.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249369-350-0-c.js"></script><br /><br />Nimeni nu se astepta ca <b><a href='http://www.ziare.com/naomi-campbell/' title = 'Naomi Campbell' class='user_liveshow_homepage' >Naomi Campbell</a></b> sa dezamageasca, iar vedeta nu a facut-o.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249372-350-0-c.js"></script><br /><br /><b>Nicole Kidman</b>, premiata la Cannes, a avut aparitii neasteptate in cel putin doua seri.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249373-350-0-c.js"></script><br /><br />Ambele au fost considerate nepotrivite pentru un astfel de eveniment.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249378-350-0-c.js"></script><br /><br />Pata de culoare de la gala premiilor de duminica seara, <b>Jessica Chastain</b>.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249379-350-0-c.js"></script><br /><br />In cazul actriteilor <b>Emmanuelle Seigner si Eva Green</b> nici nu a mai contat ce au imbracat pe covorul rosu. Cele doua s-au sarutat cu patima, in aplauzele celor prezenti.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2249381-350-0-c.js"></script><br /><i><center>Fotografii: Hepta.ro</center></i><div class="clear"></div><div style="padding-top:10px;"><script type="text/javascript">google_ad_client = "ca-pub-7765334727697777";
/* Ziare.com_content_336x280_2 */
google_ad_slot = "9543996042";
google_ad_width = 336;
google_ad_height = 280;</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div style="margin-top:10px;width:535px;"><!-- /1011785/Ziare.com/ziare_desktop_contentbottom_lifeshow --><div id="div-gpt-ad-1475160547222-3"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475160547222-3');});</script></div></div><div class="clear"></div><div style="margin-top:10px;"><!-- /1011785/Ziare.com/ziare_desktop_intext_lifeshow --><div id="div-gpt-ad-1475160547222-4"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475160547222-4');});</script></div></div><div class="clear"></div><div style="margin-top:10px;"><script async="true" src="//a.teads.tv/page/64465/tag"></script></div><div class="clear"></div><div class="clear"></div> <br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/cannes/filme/cannes-2017-tinute-de-covorul-rosu-si-nu-prea-cum-s-a-prezentat-madalina-ghenea-galerie-foto-1467491" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/cannes/filme/cannes-2017-tinute-de-covorul-rosu-si-nu-prea-cum-s-a-prezentat-madalina-ghenea-galerie-foto-1467491&related=Ziare_com&text=Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)&tw_p=tweetbutton&url=https://goo.gl/BsW6hZ&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/cannes/filme/cannes-2017-tinute-de-covorul-rosu-si-nu-prea-cum-s-a-prezentat-madalina-ghenea-galerie-foto-1467491"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/vedete+rochii+cannes+2017" title="vedete rochii Cannes 2017">vedete rochii Cannes 2017</a> <a href="http://www.ziare.com/articole/sarut+actrite+covor+rosu+cannes" title="sarut actrite covor rosu Cannes">sarut actrite covor rosu Cannes</a> <a href="http://www.ziare.com/articole/vedete+sarutat+covor+rosu+cannes" title="vedete sarutat covor rosu Cannes">vedete sarutat covor rosu Cannes</a> <a href="http://www.ziare.com/articole/vedete+tinute+cannes+2017" title="vedete tinute Cannes 2017">vedete tinute Cannes 2017</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>2254</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Gsp.ro</b></div><a href="https://goo.gl/b2yUIl" title="FOTO SOCANT: Burleanu se apara de fotbal cu bodyguarzi! Seful FRF a oferit scenele anului 2017 la finala Cupei &gt;&gt; Dialog incredibil cu reporterul GSP" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/FOTO-SOCANT--Burleanu-se-apara-de-fotbal-cu-bodyguarzi--Seful-FRF-a-oferit-scenele-anului-2017-la-finala-Cupei----Dialog-incredibil-cu-reporterul-GSP/832fa48a640e085c96/170/95/2/70/FOTO-SOCANT--Burleanu-se-apara-de-fotbal-cu-bodyguarzi--Seful-FRF-a-oferit-scenele-anului-2017-la-finala-Cupei----Dialog-incredibil-cu-reporterul-GSP.jpg" width="170" height="95"></a><br><a href="https://goo.gl/b2yUIl" title="FOTO SOCANT: Burleanu se apara de fotbal cu bodyguarzi! Seful FRF a oferit scenele anului 2017 la finala Cupei &gt;&gt; Dialog incredibil cu reporterul GSP" target="_blank" style="color:#1F66AC !important;" rel="nofollow">FOTO SOCANT: Burleanu se apara de fotbal cu bodyguarzi! Seful FRF a oferit scenele anului 2017 la finala Cupei >> Dialog incredibil cu reporterul GSP</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://goo.gl/dUjdgd" title="Ai bani de luat de la FNI? Anuntul facut de autoritati!" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/Ai-bani-de-luat-de-la-FNI--Anuntul-facut-de-autoritati-/d21d048a4e96074f4d/170/95/2/70/Ai-bani-de-luat-de-la-FNI--Anuntul-facut-de-autoritati-.jpg" width="170" height="95"></a><br><a href="https://goo.gl/dUjdgd" title="Ai bani de luat de la FNI? Anuntul facut de autoritati!" target="_blank" style="color:#1F66AC !important;" rel="nofollow">Ai bani de luat de la FNI? Anuntul facut de autoritati!</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://goo.gl/n2rUa0" title="DOCUMENTAR: Cine sunt persoanele care au intrat in arhiva SIPA" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/DOCUMENTAR--Cine-sunt-persoanele-care-au-intrat-in-arhiva-SIPA/f149b4872fec81d04c/170/95/2/70/DOCUMENTAR--Cine-sunt-persoanele-care-au-intrat-in-arhiva-SIPA.jpg" width="170" height="95"></a><br><a href="https://goo.gl/n2rUa0" title="DOCUMENTAR: Cine sunt persoanele care au intrat in arhiva SIPA" target="_blank" style="color:#1F66AC !important;" rel="nofollow">DOCUMENTAR: Cine sunt persoanele care au intrat in arhiva SIPA</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Evz.ro</b></div><a href="https://goo.gl/34tS1Y" title="Lovitura foarte dura pentru Nastase! DECIZIE ISTORICA a &quot;greilor&quot; de la Roland Garros" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/Lovitura-foarte-dura-pentru-Nastase--DECIZIE-ISTORICA-a--greilor--de-la-Roland-Garros/2af82489b8908dde21/170/95/2/70/Lovitura-foarte-dura-pentru-Nastase--DECIZIE-ISTORICA-a--greilor--de-la-Roland-Garros.jpg" width="170" height="95"></a><br><a href="https://goo.gl/34tS1Y" title="Lovitura foarte dura pentru Nastase! DECIZIE ISTORICA a &quot;greilor&quot; de la Roland Garros" target="_blank" style="color:#1F66AC !important;" rel="nofollow">Lovitura foarte dura pentru Nastase! DECIZIE ISTORICA a "greilor" de la Roland Garros</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Capital.ro</b></div><a href="https://goo.gl/i1tucB" title="BREAKING NEWS: Anuntul facut de LIVIU DRAGNEA! SE SCHIMBA TOT" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/BREAKING-NEWS--Anuntul-facut-de-LIVIU-DRAGNEA--SE-SCHIMBA-TOT/4aa1848a482d09aefe/170/95/2/70/BREAKING-NEWS--Anuntul-facut-de-LIVIU-DRAGNEA--SE-SCHIMBA-TOT.jpg" width="170" height="95"></a><br><a href="https://goo.gl/i1tucB" title="BREAKING NEWS: Anuntul facut de LIVIU DRAGNEA! SE SCHIMBA TOT" target="_blank" style="color:#1F66AC !important;" rel="nofollow">BREAKING NEWS: Anuntul facut de LIVIU DRAGNEA! SE SCHIMBA TOT</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Click.ro</b></div><a href="https://goo.gl/Dm7Nh0" title="Nepotul lui Becali, dator vandut la Adelina Pestritu, dupa ce a spus ca face sex pe bani" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/Nepotul-lui-Becali--dator-vandut-la-Adelina-Pestritu--dupa-ce-a-spus-ca-face-sex-pe-bani/2d77b48955b702f014/170/95/2/70/Nepotul-lui-Becali--dator-vandut-la-Adelina-Pestritu--dupa-ce-a-spus-ca-face-sex-pe-bani.jpg" width="170" height="95"></a><br><a href="https://goo.gl/Dm7Nh0" title="Nepotul lui Becali, dator vandut la Adelina Pestritu, dupa ce a spus ca face sex pe bani" target="_blank" style="color:#1F66AC !important;" rel="nofollow">Nepotul lui Becali, dator vandut la Adelina Pestritu, dupa ce a spus ca face sex pe bani</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DoctorulZilei.ro</b></div><a href="https://goo.gl/jJ5Dsy" title="Procedura revolutionara care poate inversa menopauza. Disponibila si in Romania in scurt timp" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/Procedura-revolutionara-care-poate-inversa-menopauza--Disponibila-si-in-Romania-in-scurt-timp/97c9b48a8da68331e2/170/95/2/70/Procedura-revolutionara-care-poate-inversa-menopauza--Disponibila-si-in-Romania-in-scurt-timp.jpg" width="170" height="95"></a><br><a href="https://goo.gl/jJ5Dsy" title="Procedura revolutionara care poate inversa menopauza. Disponibila si in Romania in scurt timp" target="_blank" style="color:#1F66AC !important;" rel="nofollow">Procedura revolutionara care poate inversa menopauza. Disponibila si in Romania in scurt timp</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>220.ro</b></div><a href="https://goo.gl/iIXEkO" title="Solutia pentru gropile din asfalt. Pe cand si la noi?" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/Solutia-pentru-gropile-din-asfalt--Pe-cand-si-la-noi-/2597f48a6f5e8a117e/170/95/2/70/Solutia-pentru-gropile-din-asfalt--Pe-cand-si-la-noi-.jpg" width="170" height="95"></a><br><a href="https://goo.gl/iIXEkO" title="Solutia pentru gropile din asfalt. Pe cand si la noi?" target="_blank" style="color:#1F66AC !important;" rel="nofollow">Solutia pentru gropile din asfalt. Pe cand si la noi?</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="https://goo.gl/F1SLC0" title="Secretarul apararii din SUA: Un razboi cu Coreea de Nord ar fi cel mai cumplit conflict al generatiei noastre" target="_blank" style="color:#1F66AC !important;" rel="nofollow">Secretarul apararii din SUA: Un razboi cu Coreea de Nord ar fi cel mai cumplit conflict al generatiei noastre</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( $('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1467491&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1467491&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1011785/Ziare.com/ziare_desktop_box1_300x250_lifeshow --><div id="div-gpt-ad-1475160547222-0"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475160547222-0');});</script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:6px 0px 4px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><script type="text/javascript">google_ad_client = "ca-pub-7765334727697777";
/* Ziare.com_content_300x600_2 */
google_ad_slot = "6590580282";
google_ad_width = 300;
google_ad_height = 600;</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Life Show<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/vedete/stiri-vedete/miranda-kerr-s-a-casatorit-cu-miliardarul-evan-spiegel-fondatorul-snapchat-1467511" title="Miranda Kerr s-a casatorit cu miliardarul Evan Spiegel, fondatorul Snapchat"><img src="http://tb.ziareromania.ro/Miranda-Kerr-s-a-casatorit-cu-miliardarul-Evan-Spiegel--fondatorul-Snapchat/12d6948a7738089904/60/60/2/70/Miranda-Kerr-s-a-casatorit-cu-miliardarul-Evan-Spiegel--fondatorul-Snapchat.jpg" class="fleft" alt="Miranda Kerr s-a casatorit cu miliardarul Evan Spiegel, fondatorul Snapchat" title="Miranda Kerr s-a casatorit cu miliardarul Evan Spiegel, fondatorul Snapchat" style="width:60;height:60"></a><a href="http://www.ziare.com/vedete/stiri-vedete/miranda-kerr-s-a-casatorit-cu-miliardarul-evan-spiegel-fondatorul-snapchat-1467511" title="Miranda Kerr s-a casatorit cu miliardarul Evan Spiegel, fondatorul Snapchat">Miranda Kerr s-a casatorit cu miliardarul Evan Spiegel, fondatorul Snapchat</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/cannes/filme/cannes-2017-tinute-de-covorul-rosu-si-nu-prea-cum-s-a-prezentat-madalina-ghenea-galerie-foto-1467491" title=" Cannes 2017 : Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)"><img src="http://tb.ziareromania.ro/-b-Cannes-2017--b---Tinute-de-covorul-rosu-si-nu-prea--Cum-s-a-prezentat-Madalina-Ghenea--Galerie-foto-/d074b48a68dc08b10e/60/60/2/70/-b-Cannes-2017--b---Tinute-de-covorul-rosu-si-nu-prea--Cum-s-a-prezentat-Madalina-Ghenea--Galerie-foto-.jpg" class="fleft" alt="Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)" title="Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)" style="width:60;height:60"></a><a href="http://www.ziare.com/cannes/filme/cannes-2017-tinute-de-covorul-rosu-si-nu-prea-cum-s-a-prezentat-madalina-ghenea-galerie-foto-1467491" title="Cannes 2017: Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)"> Cannes 2017 : Tinute de covorul rosu si nu prea. Cum s-a prezentat Madalina Ghenea (Galerie foto)</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/horoscop/horoscop-zilnic/horoscop-29-mai-1467154" title=" Horoscop : 29 mai"><img src="http://tb.ziareromania.ro/-b-Horoscop--b---29-mai/f4585487f06f89d910/60/60/2/70/-b-Horoscop--b---29-mai.jpg" class="fleft" alt="Horoscop: 29 mai" title="Horoscop: 29 mai" style="width:60;height:60"></a><a href="http://www.ziare.com/horoscop/horoscop-zilnic/horoscop-29-mai-1467154" title="Horoscop: 29 mai"> Horoscop : 29 mai</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/vedete/divort/actorul-ben-stiller-s-a-despartit-de-christine-taylor-dupa-17-ani-de-casnicie-1467454" title="Actorul Ben Stiller s-a despartit de Christine Taylor, dupa 17 ani de casnicie"><img src="http://tb.ziareromania.ro/Actorul-Ben-Stiller-s-a-despartit-de-Christine-Taylor--dupa-17-ani-de-casnicie/4df0b48a0c8b82c855/60/60/2/70/Actorul-Ben-Stiller-s-a-despartit-de-Christine-Taylor--dupa-17-ani-de-casnicie.jpg" class="fleft" alt="Actorul Ben Stiller s-a despartit de Christine Taylor, dupa 17 ani de casnicie" title="Actorul Ben Stiller s-a despartit de Christine Taylor, dupa 17 ani de casnicie" style="width:60;height:60"></a><a href="http://www.ziare.com/vedete/divort/actorul-ben-stiller-s-a-despartit-de-christine-taylor-dupa-17-ani-de-casnicie-1467454" title="Actorul Ben Stiller s-a despartit de Christine Taylor, dupa 17 ani de casnicie">Actorul Ben Stiller s-a despartit de Christine Taylor, dupa 17 ani de casnicie</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/cannes/stiri-cannes/cannes-2017-filmul-the-square-a-castigat-trofeul-palme-d-or-1467451" title=" Cannes 2017 : Filmul The Square a castigat trofeul Palme d'Or"><img src="http://tb.ziareromania.ro/-b-Cannes-2017--b---Filmul-The-Square-a-castigat-trofeul-Palme-d-Or/199d148a0878881217/60/60/2/70/-b-Cannes-2017--b---Filmul-The-Square-a-castigat-trofeul-Palme-d-Or.jpg" class="fleft" alt="Cannes 2017: Filmul The Square a castigat trofeul Palme d'Or" title="Cannes 2017: Filmul The Square a castigat trofeul Palme d'Or" style="width:60;height:60"></a><a href="http://www.ziare.com/cannes/stiri-cannes/cannes-2017-filmul-the-square-a-castigat-trofeul-palme-d-or-1467451" title="Cannes 2017: Filmul The Square a castigat trofeul Palme d'Or"> Cannes 2017 : Filmul The Square a castigat trofeul Palme d'Or</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/magazin/inedit/cetatea-lui-vlad-tepes-a-fost-inchisa-publicului-din-cauza-ursilor-care-dau-tarcoale-1467419" title="Cetatea lui Vlad Tepes a fost inchisa publicului, din cauza ursilor care dau tarcoale"><img src="http://tb.ziareromania.ro/Cetatea-lui-Vlad-Tepes-a-fost-inchisa-publicului--din-cauza-ursilor-care-dau-tarcoale/458b4489e70c089a15/60/60/2/70/Cetatea-lui-Vlad-Tepes-a-fost-inchisa-publicului--din-cauza-ursilor-care-dau-tarcoale.jpg" class="fleft" alt="Cetatea lui Vlad Tepes a fost inchisa publicului, din cauza ursilor care dau tarcoale" title="Cetatea lui Vlad Tepes a fost inchisa publicului, din cauza ursilor care dau tarcoale" style="width:60;height:60"></a><a href="http://www.ziare.com/magazin/inedit/cetatea-lui-vlad-tepes-a-fost-inchisa-publicului-din-cauza-ursilor-care-dau-tarcoale-1467419" title="Cetatea lui Vlad Tepes a fost inchisa publicului, din cauza ursilor care dau tarcoale">Cetatea lui Vlad Tepes a fost inchisa publicului, din cauza ursilor care dau tarcoale</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/lifeshow/" title="">Toate stirile din Life Show</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:6px 0px 4px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><!-- /1011785/Ziare.com/ziare_desktop_box3_300x250_lifeshow --><div id="div-gpt-ad-1475160547222-2"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475160547222-2');});</script></div><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><br/><div class="clear"></div><div id="footer" class="footer fleft"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script">t_rid = 'ziarecom';	(function(){ t_js_dw_time=new Date().getTime();	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;	if (document.createElement && document.getElementsByTagName && document.insertBefore) {	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ziare.com"><img alt="www.ziare.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarecom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript><!--/End async trafic.ro/--><div class="fleft">Copyright &copy; 2017 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-cookies/" class="tc" title="Cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="fleft ft-ads">Spatii publicitare administrate de <br><a href="http://www.ringier.ro/ro" title="Ringier Romania" target="_blank">Ringier Romania</a></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><div style="display:none;"><script type="text/javascript">(function() {	var scr = document.createElement('script');	scr.type = 'text/javascript'; scr.async = true;	scr.src = 'http://www.ziare.com/spring_1_6.js';	var s = document.getElementsByTagName('script')[0];	s.parentNode.insertBefore(scr, s);	})(); </script><noscript><p><img src="http://ziarecom.count.brat-online.ro/j0=,,,;+,cp=ZiareCom/LifeShow;;;" width="1" height="1" border="0" alt=""></p></noscript></div><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script> <script src="http://tags.crwdcntrl.net/c/5844/cc_af.js"></script> <script type="text/javascript">setTimeout(function() {	var opt = {	element: $('float_sky_left'),	bottomElement: $$('.footer')[0],	offsetBottom: 20,	fixmarginleft: 1,	offsetTop: 9 ,	containerId: 'container_float_sky_left',	brandingId: 'branding_top_d93jgxa3',	activeScroll: false	};	if(!opt.element)	return;	$ZC3409pL.floatBox(opt);	}, 300);	setTimeout(function() {	var opt = {	element: $('float_sky_right'),	bottomElement: $$('.footer')[0],	offsetBottom: 20,	offsetTop: 9 ,	containerId: 'container_float_sky_right',	brandingId: 'branding_top_d93jgxa3',	activeScroll: true	};	if(!opt.element)	return;	$ZC3409pL.floatBox(opt);	}, 300);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1469110252.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = 'CD8BEBCE4B8C45AD'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })();</script><!-- begin js pacontainer - ziare --><script src="https://pacontainer.s3.amazonaws.com/ro/ziare.js" type="text/javascript"></script><!-- end tag --><!-- AudienceScience Async Data Collection Tag --><script type="text/javascript">function DM_prepClient(csid,client) {	client.DM_addEncToLoc("as_age", AGE-VARIABLE-HERE);	client.DM_addEncToLoc("as_gender", GENDER-VARIABLE-HERE);	client.DM_addEncToLoc("as_cat", CATEGORY-VARIABLE-HERE);	}</script><script>(function() {	var csid = "F09828";	var bpid = "ringier";	var e = document.createElement("script");	var s = document.getElementsByTagName("script")[0];	e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;	e.async = true;	s.parentNode.insertBefore(e, s);	})();</script><!-- End AudienceScience Data Collection Tag --></body></html>