<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba</title><meta name="description" content="Chiar si Donald Trump are un prieten bun care nu e imaginar. Dar nu acest fapt e iesit din comun, ci acela ca acest prieten e un francez, insusi seducatorul presedinte al Republicii, Emmanuel Macron."><meta name="keywords" content="Macron Trump intalnire Casa Alba, Macron Trump acord Paris, Macron Trump criza Iran, Macron Trump strangere de mana"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-04-27T01:09:34+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=15b3b55cd2380d4109" /><meta property="og:description" content="Chiar si Donald Trump are un prieten bun care nu e imaginar. Dar nu acest fapt e iesit din comun, ci acela ca acest prieten e un francez, insusi seducatorul presedinte al Republicii, Emmanuel Macron." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="article:author" content="https://www.facebook.com/emilian.isaila.7"><meta itemprop="name" content="Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba"><meta itemprop="description" content="Chiar si Donald Trump are un prieten bun care nu e imaginar. Dar nu acest fapt e iesit din comun, ci acela ca acest prieten e un francez, insusi seducatorul presedinte al Republicii, Emmanuel Macron."><meta itemprop="image" content="http://s1.ziareromania.ro/?mmid=15b3b55cd2380d4109"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="http://www.ziare.com/rss/actualitate.xml"> <link href="http://ziareromania.ro/style_1508313891.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1508316041.css" rel="stylesheet" type="text/css"> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1510913526.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508316041.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508313891.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508316041.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508313891.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508316041.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','INTERNATIONAL',3]);	_gaq.push(['_setCustomVar',2,'Pers-Z','A-ACTUALITATE-INTERNATIONAL',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','7500',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Actualitate */
ado.master({id: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7', server: 'ro.adocean.pl' });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508316041.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PX9LLX"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-PX9LLX');</script><!-- End Google Tag Manager --><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1511392"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1511392" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508316041.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="cookiePolicyBar"></div><script type="text/javascript">checkCookiePolicyBar( 'http://www.ziare.com/politica-cookies/', 'zc_cookie');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrosmhkmulgla"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.billboardbranding */
ado.slave('adoceanrosmhkmulgla', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanropnoqprflvv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.leaderboard */
ado.slave('adoceanropnoqprflvv', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft like-button-header" style="margin-left:15px;"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/107234628240396664449" data-rel="publisher"></div></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="http://www.ziare.com/donald-trump/" title="Donald Trump"><b style="color:#141414;">Donald Trump</b></a><span> &gt; </span><a href="http://www.ziare.com/donald-trump/presedinte-sua-stiri/" title="presedinte SUA"><i style="color:#141414;">presedinte SUA</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanrovlqtixrrvb"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrovlqtixrrvb', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba" style="margin-bottom:0px;">Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Emilian Isaila</b></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Vineri, 27 Aprilie 2018, ora 00:00</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392&related=Ziare_com&text=Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba&tw_p=tweetbutton&url=http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.ziareromania.ro/?mmid=15b3b55cd2380d4109',gallery:'GalerieFoto',title:'Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Vizita-lui-Emmanuel-Macron-in-SUA--o-ploaie-de-primavara-care-a-trezit-la-viata-Casa-Alba/15b3b55cd2380d4109/327/0/1/70/Vizita-lui-Emmanuel-Macron-in-SUA--o-ploaie-de-primavara-care-a-trezit-la-viata-Casa-Alba.jpg" style="position:relative; top:2px; width:327px;" alt="Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba" title="Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Hepta.ro';</script></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanrotalknwmnpf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap1336x280_ap1 */
ado.slave('adoceanrotalknwmnpf', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Chiar si Donald Trump are un prieten bun care nu e imaginar. Dar nu acest fapt e iesit din comun, ci acela ca acest prieten e un francez, insusi seducatorul presedinte al Republicii, Emmanuel Macron.<br /></b><br />Vizita oficiala a acestuia din urma a fost unul dintre cele mai mediatizate evenimente globale ale saptamanii, fiind prima punte importanta aruncata de Uniunea Europeana peste Atlantic si care nu a fost retezata rapid de Donald Trump.<br /><br />In presa internationala s-a vorbit mult despre interesele liderului francez, dar si ale Uniunii, in general, de a salva tratatul de neproliferare a armelor nucleare incheiat intre SUA si Iran in perioada administratiei Obama. Acest tratat e important pentru ca opreste accesul Teheranului la tehnologie si la achizitionarea de componente necesare producerii bombelor nucleare, dar Trump e nemultumit de conditiile tratatului, acuzand Iranul ca nu respecta termenii acestuia.<br /><br />"In opinia mea, el (n.r. Donald Trump) va renunta la acest tratat cu Iranul din motive de politica interna. Daca o astfel de decizie poate avea succes pe termen scurt, pe termen mediu e o adevarata nebunie", a declarat Emmanuel Macron la incheierea vizitei de trei zile in SUA, <a href="http://www.bbc.com/news/world-us-canada-43903897" target="_blank">citat de BBC</a>.<br /><br />Interesul lui Donald Trump de a se afisa alaturi de Macron este unul de natura pragmatica si are drept scop umanizarea liderului american.<br /><br />Presedintele SUA are nevoie sa demonstreze ca are o legatura excelenta cu cel mai "cool" politician al momentului chiar daca valorile acestuia din urma sunt atat de departe de conservatorismul promovat astazi de Casa Alba.<br /><br /><span style="font-size:130%;">O ratare in problema iraniana</span><br /><br />Desi vizita lui Macron in SUA a fost un succes, in problema iraniana, acesta a obtinut doar promisiunea lui Trump de a renogocia un nou tratat cu Teheranul si de a gasi o solutie de compromis care ar trebui sa multumeasca si Uniunea Europeana, dar sa si detensioneze confruntarea din Orientul Apropiat.<br /><br />Pe parcursul vizitei, presedintele Frantei a vorbit mult despre incalzirea globala, despre <a href="https://en.wikipedia.org/wiki/Paris_Agreement" target="_blank">Acordul de la Paris</a>, cel mai important tratat international in ce priveste reducerea poluarii si protejarea mediului, dar si despre pericolul autoritarismului ce ameninta democratia occidentala.<br /><br />"Acum, depasind legaturile noastre bilaterale, dincolo de relatia noastra foarte speciala, Europa si Statele Unite trebuie sa faca fata provocarilor globale ale acestui secol. Si nu putem sa consideram istoria si legaturile noastre transatlantice ca fiind ceva de la sine inteles. In esenta lor, valorile noastre occidentale sunt puse astazi in pericol", <a href="http://www.elysee.fr/declarations/article/transcription-du-discours-du-president-de-la-republique-emmanuel-macron-devant-le-congres-des-etats-unis-d-amerique/" target="_blank">a spus Emmanuel Macron</a> in discursul sau sustinut in fata alesilor americani.<br /><br />Incalzirea globala nu este un punct important pe agenda politica a lui Donald Trump, acesta negand fenomenul, mai mult, odata cu venirea lui la Casa Alba, SUA s-a retras din acest acord, punandu-l in pericol.<br /><br /><span style="font-size:130%;">Trump a folosit tehnici de show TV pentru a-l pune in inferioritate pe Macron</span><br /><br />Cu toate acestea, vizita a fost un pas important facut de cel mai influent lider european al momentului. A reusit sa resusciteze relatia dintre Uniunea Europeana si SUA, oarecum intrata in letargie dupa venirea lui Trump la Casa Alba.<br><div id="adoceanroqbcrqtgska"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroqbcrqtgska', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><br>Presedintele SUA a folosit tehnici de show televizat pentru a-l pune in inferioritate pe Emmanuel Macron, luandu-i "scamele" de pe sacou sau facand tot felul de gesturi de afectiune excesiva fata de mai tanarul presedinte al Frantei astfel incat sa-si creeze un ascendent asupra acestuia. In ochii sustinatorilor sai, a reusit.<br /><br /><script type="text/javascript" language="javascript" src="http://eb.ziare.com/ai/2328044-535-0-c.js"></script><br /><i>Donald Trump incearca sa-l puna in inferioritate pe Emmanuel Macron, curatandu-i sacoul de matreata, o schema parca adusa din emisiunile TV pe care le-a realizat presedintele american - Foto Hepta.ro</i><br /><br />Dintr-o astfel de vizita, niciun lider nu obtine tot ce-si doreste sau ce si-a propus, dar impresia multor comentatori este ca relatia dintre Trump si Macron s-a consolidat, iar legatura dintre cei doi e un mare pas inainte in ce priveste reapropierea SUA de Europa.<br /><br />"Cele doua mari republici ale noastre sunt legate intre ele de istorie, cultura si destin. Suntem oameni care ne pretuim valorile, ne protejam civilizatia si recunoastem imaginea lui Dumnezeu in fiecare suflet uman", a postat <a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">Donald Trump pe Twitter</a>, comentand vizita presedintelui Frantei la Casa Alba.<br /><br /><span style="font-size:130%;">Uniunea Europeana are un nou lider in persoana lui Emmanuel Macron</span><br /><br />In vizita sa la Washington, presedintele Frantei a mai castigat ceva important, pozitia de lider necontestat al Uniunii Europene, facand schimb cu Angela Merkel, cancelarul german, un politician uzat de cei peste 12 ani de cand se afla la carma celei mai mari economii din UE.<br /><br />Trecerea lui Macron la conducerea informala a Uniunii s-a facut cu acordul doamnei Merkel, cei doi intalnindu-se la Berlin la jumatatea lunii aprilie.<br /><br />"Nu avem voie sa ne pierdem abilitatea de a face compromisuri. Fiecare dintre noi a adus in discutie diferite unghiuri de vedere, dar propunerile noastre vor duce la un rezultat bun, in final", <a href="https://www.independent.co.uk/news/world/europe/emmanuel-macron-angela-merkel-eurozone-reform-plans-meeting-a8312886.html" target="_blank">a declarat Angela Merkel</a> la intalnirea cu Emmanuel Macron de la Berlin, intalnire in care presedintele Frantei a sustinut reforma Uniunii, iar cancelarul german a vorbit despre compromis.<br /><br />Desi presedintele francez promoveaza un proiect de relansare a Uniunii Europene, contextul politic e extrem de dificil pentru ca reusita acestuia sa fie posibila. Domnul Macron e adeptul unei Uniuni cu "mai multe viteze", concept cu care statele membre din estul continentului nu sunt de acord.<br /><br />Dupa ce Macron si Angela Merkel au castigat alegerile in Franta, respectiv Germania, asteptarile erau mari, un tandem franco-german ar fi avut forta sa relanseze Europa. Din pacate, negocierile care au durat sase luni pentru formarea unei coalitii de guvernare in Germania, compromisurile pe care a trebuit sa le faca CDU, formatiunea doamnei Merkel, in fata SPD au erodat mult influenta cancelarului, acesta fiind in imposibilitatea de a-si mai asuma eficient rolul de lider al UE.<br /><br />"Impreuna cu aliatii si partenerii nostri internationali, ne confruntam cu inegalitatile create de globalizare, cu amenintari pentru planeta, pentru binele nostru comun, ne confruntam cu atacuri la adresa democratiilor prin cresterea illiberalismului politic, cu destabilizarea comunitatii noastre internationale de noile puteri ale unor state criminale", <a href="http://www.elysee.fr/declarations/article/transcription-du-discours-du-president-de-la-republique-emmanuel-macron-devant-le-congres-des-etats-unis-d-amerique/" target="_blank">a declarat presedintele Frantei</a> in discursul sau primit cu aplauze in Congresul SUA.<br /><br />Vizita lui Emmanuel Macron in SUA a fost ca o ploaie de primavara care a limpezit atmosfera imbacsita de la Casa Alba, instalata odata cu venirea lui Donald Trump.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanroncjherqgpz"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap3336x280_ap3 */
ado.slave('adoceanroncjherqgpz', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392&related=Ziare_com&text=Vizita lui Emmanuel Macron in SUA, o ploaie de primavara care a trezit la viata Casa Alba&tw_p=tweetbutton&url=http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/donald-trump/presedinte-sua/vizita-lui-emmanuel-macron-in-sua-o-ploaie-de-primavara-care-a-trezit-la-viata-casa-alba-1511392"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/macron+trump+intalnire+casa+alba" title="Macron Trump intalnire Casa Alba">Macron Trump intalnire Casa Alba</a> <a href="http://www.ziare.com/articole/macron+trump+acord+paris" title="Macron Trump acord Paris">Macron Trump acord Paris</a> <a href="http://www.ziare.com/articole/macron+trump+criza+iran" title="Macron Trump criza Iran">Macron Trump criza Iran</a> <a href="http://www.ziare.com/articole/macron+trump+strangere+de+mana" title="Macron Trump strangere de mana">Macron Trump strangere de mana</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>411</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Gsp.ro</b></div><a href="http://www.gsp.ro/fotbal/liga-1/profita-de-retragerea-lui-becali-primul-transfer-al-lui-fcsb-in-era-geambazi-acord-cu-mijlocasul-538149.html?utm_campaign=Ziarecom-articol&utm_medium=Parteneri&utm_source=Ziarecom#ziarecom" title="Profita de &quot;retragerea&quot; lui Becali? Primul transfer al lui FCSB in era Geambazi: &quot;Acord cu mijlocasul&quot;" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Gsp.ro', 'Profita de &quot;retragerea&quot; lui Becali? Primul transfer al lui FCSB in era Geambazi: &quot;Acord cu mijlocasul&quot;|web']);"><img src="http://tb.ziareromania.ro/Profita-de--retragerea--lui-Becali--Primul-transfer-al-lui-FCSB-in-era-Geambazi---Acord-cu-mijlocasul-/ba4e155cd2020c3ac7/170/95/2/70/Profita-de--retragerea--lui-Becali--Primul-transfer-al-lui-FCSB-in-era-Geambazi---Acord-cu-mijlocasul-.jpg" width="170" height="95"></a><br><a href="http://www.gsp.ro/fotbal/liga-1/profita-de-retragerea-lui-becali-primul-transfer-al-lui-fcsb-in-era-geambazi-acord-cu-mijlocasul-538149.html?utm_campaign=Ziarecom-articol&utm_medium=Parteneri&utm_source=Ziarecom#ziarecom" title="Profita de &quot;retragerea&quot; lui Becali? Primul transfer al lui FCSB in era Geambazi: &quot;Acord cu mijlocasul&quot;" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Gsp.ro', 'Profita de &quot;retragerea&quot; lui Becali? Primul transfer al lui FCSB in era Geambazi: &quot;Acord cu mijlocasul&quot;|web']);">Profita de "retragerea" lui Becali? Primul transfer al lui FCSB in era Geambazi: "Acord cu mijlocasul"</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>PlayTech.ro</b></div><a href="https://playtech.ro/2018/huawei-gal-gadot-iphone-twitter/#ziarecom" title="Gafa fantastica: vedeta din Wonder Woman, greseala de neiertat in fata chinezilor. Primeste bani degeaba?" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Gafa fantastica: vedeta din Wonder Woman, greseala de neiertat in fata chinezilor. Primeste bani degeaba?|web']);"><img src="http://tb.ziareromania.ro/Gafa-fantastica--vedeta-din-Wonder-Woman--greseala-de-neiertat-in-fata-chinezilor--Primeste-bani-degeaba-/7415955ccf6808a74a/170/95/2/70/Gafa-fantastica--vedeta-din-Wonder-Woman--greseala-de-neiertat-in-fata-chinezilor--Primeste-bani-degeaba-.jpg" width="170" height="95"></a><br><a href="https://playtech.ro/2018/huawei-gal-gadot-iphone-twitter/#ziarecom" title="Gafa fantastica: vedeta din Wonder Woman, greseala de neiertat in fata chinezilor. Primeste bani degeaba?" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Gafa fantastica: vedeta din Wonder Woman, greseala de neiertat in fata chinezilor. Primeste bani degeaba?|web']);">Gafa fantastica: vedeta din Wonder Woman, greseala de neiertat in fata chinezilor. Primeste bani degeaba?</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/social/miting-al-angajatilor-din-sistemul-sanitar-astazi-in-piata-victoriei-din-capitala-unde-sunt-asteptati-cel-putin-10-000-de-oameni-restrictii-de-circulatie-pe-toata-durata-protestelor-harta-1924400026002018040618079444#ziarecom" title="Miting al angajatilor din sistemul sanitar, astazi, in Piata Victoriei din Capitala, unde sunt asteptati cel putin 10.000 de oameni. Restrictii de circulatie pe toata durata protestelor. HARTA" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Miting al angajatilor din sistemul sanitar, astazi, in Piata Victoriei din Capitala, unde sunt asteptati cel putin 10.000 de oameni. Restrictii de circulatie pe toata durata protestelor. HARTA|web']);"><img src="http://tb.ziareromania.ro/Miting-al-angajatilor-din-sistemul-sanitar--astazi--in-Piata-Victoriei-din-Capitala--unde-sunt-asteptati-cel-putin-10-000-de-oameni--Restrictii-de-circulatie-pe-toata-durata-protestelor--HARTA/269a355cd066877b13/170/95/2/70/Miting-al-angajatilor-din-sistemul-sanitar--astazi--in-Piata-Victoriei-din-Capitala--unde-sunt-asteptati-cel-putin-10-000-de-oameni--Restrictii-de-circulatie-pe-toata-durata-protestelor--HARTA.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/social/miting-al-angajatilor-din-sistemul-sanitar-astazi-in-piata-victoriei-din-capitala-unde-sunt-asteptati-cel-putin-10-000-de-oameni-restrictii-de-circulatie-pe-toata-durata-protestelor-harta-1924400026002018040618079444#ziarecom" title="Miting al angajatilor din sistemul sanitar, astazi, in Piata Victoriei din Capitala, unde sunt asteptati cel putin 10.000 de oameni. Restrictii de circulatie pe toata durata protestelor. HARTA" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Miting al angajatilor din sistemul sanitar, astazi, in Piata Victoriei din Capitala, unde sunt asteptati cel putin 10.000 de oameni. Restrictii de circulatie pe toata durata protestelor. HARTA|web']);">Miting al angajatilor din sistemul sanitar, astazi, in Piata Victoriei din Capitala, unde sunt asteptati cel putin 10.000 de oameni. Restrictii de circulatie pe toata durata protestelor. HARTA</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Capital.ro</b></div><a href="http://www.capital.ro/primul-proiect-de-infrastructura-din-romania-monitorizat-online-non-stop.html?#ziarecom" title="Primul proiect de infrastructura din Romania monitorizat online non-stop" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Capital.ro', 'Primul proiect de infrastructura din Romania monitorizat online non-stop|web']);"><img src="http://tb.ziareromania.ro/Primul-proiect-de-infrastructura-din-Romania-monitorizat-online-non-stop/3098a55cc926871e5b/170/95/2/70/Primul-proiect-de-infrastructura-din-Romania-monitorizat-online-non-stop.jpg" width="170" height="95"></a><br><a href="http://www.capital.ro/primul-proiect-de-infrastructura-din-romania-monitorizat-online-non-stop.html?#ziarecom" title="Primul proiect de infrastructura din Romania monitorizat online non-stop" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Capital.ro', 'Primul proiect de infrastructura din Romania monitorizat online non-stop|web']);">Primul proiect de infrastructura din Romania monitorizat online non-stop</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/apocalipsa-datelor-personale-camerele-de-supraveghere-cartoful-fierbinte-privinta-gdpr-2228794#ziarecom" title="Apocalipsa datelor personale. Camerele de supraveghere, &quot;cartoful fierbinte&quot; in privinta GDPR si a protejarii datelor" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Apocalipsa datelor personale. Camerele de supraveghere, &quot;cartoful fierbinte&quot; in privinta GDPR si a protejarii datelor|web']);"><img src="http://tb.ziareromania.ro/Apocalipsa-datelor-personale--Camerele-de-supraveghere---cartoful-fierbinte--in-privinta-GDPR-si-a-protejarii-datelor/3821a55cd0de012410/170/95/2/70/Apocalipsa-datelor-personale--Camerele-de-supraveghere---cartoful-fierbinte--in-privinta-GDPR-si-a-protejarii-datelor.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/apocalipsa-datelor-personale-camerele-de-supraveghere-cartoful-fierbinte-privinta-gdpr-2228794#ziarecom" title="Apocalipsa datelor personale. Camerele de supraveghere, &quot;cartoful fierbinte&quot; in privinta GDPR si a protejarii datelor" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Apocalipsa datelor personale. Camerele de supraveghere, &quot;cartoful fierbinte&quot; in privinta GDPR si a protejarii datelor|web']);">Apocalipsa datelor personale. Camerele de supraveghere, "cartoful fierbinte" in privinta GDPR si a protejarii datelor</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="http://www.business24.ro/macroeconomie/inflatie/bloomberg-rata-inflatiei-e-atat-de-mare-in-romania-din-cauza-obiceiurilor-de-cumparaturi-iresponsabile-1594257#ziarecom" title="Rata inflatiei e atat de mare in Romania pentru ca oamenii nu se uita la preturi si cumpara in disperare" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Rata inflatiei e atat de mare in Romania pentru ca oamenii nu se uita la preturi si cumpara in disperare|web']);">Rata inflatiei e atat de mare in Romania pentru ca oamenii nu se uita la preturi si cumpara in disperare</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1511392&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1511392&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanromofhdpppbq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanromofhdpppbq', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrozomngmjual"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrozomngmjual', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/social/administratia/podul-constanta-ramane-un-pericol-mortal-situatia-se-stie-cel-putin-din-2014-ultima-expertiza-e-tinuta-la-secret-1511379" title="Podul Constanta ramane un pericol mortal. Situatia se stie cel putin din 2014. Ultima expertiza e tinuta la secret"><img src="http://tb.ziareromania.ro/Podul-Constanta-ramane-un-pericol-mortal--Situatia-se-stie-cel-putin-din-2014--Ultima-expertiza-e-tinuta-la-secret/81fc855cd21f803392/60/60/2/70/Podul-Constanta-ramane-un-pericol-mortal--Situatia-se-stie-cel-putin-din-2014--Ultima-expertiza-e-tinuta-la-secret.jpg" class="fleft" alt="Podul Constanta ramane un pericol mortal. Situatia se stie cel putin din 2014. Ultima expertiza e tinuta la secret" title="Podul Constanta ramane un pericol mortal. Situatia se stie cel putin din 2014. Ultima expertiza e tinuta la secret" style="width:60;height:60"></a><a href="http://www.ziare.com/social/administratia/podul-constanta-ramane-un-pericol-mortal-situatia-se-stie-cel-putin-din-2014-ultima-expertiza-e-tinuta-la-secret-1511379" title="Podul Constanta ramane un pericol mortal. Situatia se stie cel putin din 2014. Ultima expertiza e tinuta la secret">Podul Constanta ramane un pericol mortal. Situatia se stie cel putin din 2014. Ultima expertiza e tinuta la secret</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/justitie/forumul-judecatorilor-analiza-dura-a-modificarilor-codurilor-penale-plaseaza-inculpatul-nu-victima-intr-o-pozitie-privilegiata-1511399" title="Forumul Judecatorilor, analiza dura a modificarilor Codurilor Penale: Plaseaza inculpatul, nu victima, intr-o pozitie privilegiata"><img src="http://tb.ziareromania.ro/Forumul-Judecatorilor--analiza-dura-a-modificarilor-Codurilor-Penale--Plaseaza-inculpatul--nu-victima--intr-o-pozitie-privilegiata/4f20b55cd27a885cc4/60/60/2/70/Forumul-Judecatorilor--analiza-dura-a-modificarilor-Codurilor-Penale--Plaseaza-inculpatul--nu-victima--intr-o-pozitie-privilegiata.jpg" class="fleft" alt="Forumul Judecatorilor, analiza dura a modificarilor Codurilor Penale: Plaseaza inculpatul, nu victima, intr-o pozitie privilegiata" title="Forumul Judecatorilor, analiza dura a modificarilor Codurilor Penale: Plaseaza inculpatul, nu victima, intr-o pozitie privilegiata" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/justitie/forumul-judecatorilor-analiza-dura-a-modificarilor-codurilor-penale-plaseaza-inculpatul-nu-victima-intr-o-pozitie-privilegiata-1511399" title="Forumul Judecatorilor, analiza dura a modificarilor Codurilor Penale: Plaseaza inculpatul, nu victima, intr-o pozitie privilegiata">Forumul Judecatorilor, analiza dura a modificarilor Codurilor Penale: Plaseaza inculpatul, nu victima, intr-o pozitie privilegiata</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/ccr/inalta-curte-de-casatie-si-justitie/inalta-curte-despre-legea-inchisorii-la-domiciliu-se-constituie-premisa-modificarii-tuturor-sentintelor-de-condamnare-de-pana-la-5-ani-1511386" title="Inalta Curte, despre Legea inchisorii la domiciliu: Se constituie premisa modificarii tuturor sentintelor de condamnare de pana la 5 ani"><img src="http://tb.ziareromania.ro/Inalta-Curte--despre-Legea-inchisorii-la-domiciliu--Se-constituie-premisa-modificarii-tuturor-sentintelor-de-condamnare-de-pana-la-5-ani/7797655cd2218a513c/60/60/2/70/Inalta-Curte--despre-Legea-inchisorii-la-domiciliu--Se-constituie-premisa-modificarii-tuturor-sentintelor-de-condamnare-de-pana-la-5-ani.jpg" class="fleft" alt="Inalta Curte, despre Legea inchisorii la domiciliu: Se constituie premisa modificarii tuturor sentintelor de condamnare de pana la 5 ani" title="Inalta Curte, despre Legea inchisorii la domiciliu: Se constituie premisa modificarii tuturor sentintelor de condamnare de pana la 5 ani" style="width:60;height:60"></a><a href="http://www.ziare.com/ccr/inalta-curte-de-casatie-si-justitie/inalta-curte-despre-legea-inchisorii-la-domiciliu-se-constituie-premisa-modificarii-tuturor-sentintelor-de-condamnare-de-pana-la-5-ani-1511386" title="Inalta Curte, despre Legea inchisorii la domiciliu: Se constituie premisa modificarii tuturor sentintelor de condamnare de pana la 5 ani">Inalta Curte, despre Legea inchisorii la domiciliu: Se constituie premisa modificarii tuturor sentintelor de condamnare de pana la 5 ani</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/victor-ponta/dna/dosarul-turceni-rovinari-inalta-curte-ar-putea-pronunta-astazi-sentinta-in-cazul-lui-ponta-si-sova-hotararea-a-fost-amanata-de-patru-ori-1511280" title="Dosarul Turceni-Rovinari: A cincea amanare pentru Ponta si Sova"><img src="http://tb.ziareromania.ro/Dosarul-Turceni-Rovinari--A-cincea-amanare-pentru-Ponta-si-Sova/f307f55ccfe884a1eb/60/60/2/70/Dosarul-Turceni-Rovinari--A-cincea-amanare-pentru-Ponta-si-Sova.jpg" class="fleft" alt="Dosarul Turceni-Rovinari: A cincea amanare pentru Ponta si Sova" title="Dosarul Turceni-Rovinari: A cincea amanare pentru Ponta si Sova" style="width:60;height:60"></a><a href="http://www.ziare.com/victor-ponta/dna/dosarul-turceni-rovinari-inalta-curte-ar-putea-pronunta-astazi-sentinta-in-cazul-lui-ponta-si-sova-hotararea-a-fost-amanata-de-patru-ori-1511280" title="Dosarul Turceni-Rovinari: A cincea amanare pentru Ponta si Sova">Dosarul Turceni-Rovinari: A cincea amanare pentru Ponta si Sova</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/eveniment/o-bomba-de-aviatie-a-fost-gasita-langa-e-85-un-drum-intens-circulat-1511368" title="Sase bombe de aviatie au fost gasite langa E 85, un drum intens circulat UPDATE "><img src="http://tb.ziareromania.ro/Sase-bombe-de-aviatie-au-fost-gasite-langa-E-85--un-drum-intens-circulat--font-color--red--UPDATE--font-/b4ecc55cd1d48b9ff0/60/60/2/70/Sase-bombe-de-aviatie-au-fost-gasite-langa-E-85--un-drum-intens-circulat--font-color--red--UPDATE--font-.jpg" class="fleft" alt="Sase bombe de aviatie au fost gasite langa E 85, un drum intens circulat UPDATE" title="Sase bombe de aviatie au fost gasite langa E 85, un drum intens circulat UPDATE" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/eveniment/o-bomba-de-aviatie-a-fost-gasita-langa-e-85-un-drum-intens-circulat-1511368" title="Sase bombe de aviatie au fost gasite langa E 85, un drum intens circulat UPDATE">Sase bombe de aviatie au fost gasite langa E 85, un drum intens circulat UPDATE </a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/klaus-johannis/presedinte/replica-lui-iohannis-cand-a-fost-intrebat-daca-dragnea-a-vorbit-cu-el-imi-imaginez-ca-s-a-consultat-in-oglinda-1511358" title="Replica lui Iohannis cand a fost intrebat daca Dragnea a vorbit cu el: Imi imaginez ca s-a consultat in oglinda"><img src="http://tb.ziareromania.ro/Replica-lui-Iohannis-cand-a-fost-intrebat-daca-Dragnea-a-vorbit-cu-el--Imi-imaginez-ca-s-a-consultat-in-oglinda/500c155cd1980de14c/60/60/2/70/Replica-lui-Iohannis-cand-a-fost-intrebat-daca-Dragnea-a-vorbit-cu-el--Imi-imaginez-ca-s-a-consultat-in-oglinda.jpg" class="fleft" alt="Replica lui Iohannis cand a fost intrebat daca Dragnea a vorbit cu el: Imi imaginez ca s-a consultat in oglinda" title="Replica lui Iohannis cand a fost intrebat daca Dragnea a vorbit cu el: Imi imaginez ca s-a consultat in oglinda" style="width:60;height:60"></a><a href="http://www.ziare.com/klaus-johannis/presedinte/replica-lui-iohannis-cand-a-fost-intrebat-daca-dragnea-a-vorbit-cu-el-imi-imaginez-ca-s-a-consultat-in-oglinda-1511358" title="Replica lui Iohannis cand a fost intrebat daca Dragnea a vorbit cu el: Imi imaginez ca s-a consultat in oglinda">Replica lui Iohannis cand a fost intrebat daca Dragnea a vorbit cu el: Imi imaginez ca s-a consultat in oglinda</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrowpdekjdjqk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrowpdekjdjqk', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><br/><div class="clear"></div><div id="footer" class="footer fleft"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script">t_rid = 'ziarecom';	(function(){ t_js_dw_time=new Date().getTime();	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;	if (document.createElement && document.getElementsByTagName && document.insertBefore) {	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ziare.com"><img alt="www.ziare.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarecom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript><!--/End async trafic.ro/--><div class="fleft">Copyright &copy; 2018 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-cookies/" class="tc" title="Cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508316041.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = 'CD8BEBCE4B8C45AD'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })();</script></body></html>