<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete</title><meta name="description" content="Parlamentul a dat vineri votul final asupra proiectului Legii bugetului de stat pe 2019. Au fost 275 de voturi pentru, 122 impotriva si 2 abtineri."><meta name="keywords" content="buget 2019 Parlament, buget 2019 vot final"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-02-15T15:47:01+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=746a555f2553867b94" /><meta property="og:description" content="Parlamentul a dat vineri votul final asupra proiectului Legii bugetului de stat pe 2019. Au fost 275 de voturi pentru, 122 impotriva si 2 abtineri." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="article:author" content="https://www.facebook.com/Irrinuk"><meta itemprop="name" content="Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete"><meta itemprop="description" content="Parlamentul a dat vineri votul final asupra proiectului Legii bugetului de stat pe 2019. Au fost 275 de voturi pentru, 122 impotriva si 2 abtineri."><meta itemprop="image" content="http://s2.ziareromania.ro/?mmid=746a555f2553867b94"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Business" href="http://www.ziare.com/rss/business.xml"> <link href="http://ziareromania.ro/style_1528963169.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1508313890.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: { language: 'ro', websiteName: 'Ziare.com', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true	};</script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1510913502.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508316041.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508316041.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508313891.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508316041.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508313891.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'BUSINESS','ECONOMIE',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','peste8000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','BUSINESS',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Business */
ado.master({id: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7', server: 'ro.adocean.pl' });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508313891.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1549883"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1549883" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508316041.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="cookiePolicyBar"></div><script type="text/javascript">checkCookiePolicyBar( 'http://www.ziare.com/politica-de-cookie', 'zc_cookie');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrovirkpkplwt"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Business.billboardbranding */
ado.slave('adoceanrovirkpkplwt', {myMaster: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanrosjircijqco"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Business.leaderboard */
ado.slave('adoceanrosjircijqco', {myMaster: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft like-button-header" style="margin-left:15px;"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/107234628240396664449" data-rel="publisher"></div></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" >Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" style="color:#ff0000;">Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/business/" title=""><b style="color:#141414;">Business</b></a><span> &gt; </span><a href="http://www.ziare.com/economie/" title="Economie"><b style="color:#141414;">Economie</b></a><span> &gt; </span><a href="http://www.ziare.com/economie/buget/" title="buget"><i style="color:#141414;">buget</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanroyhkemnfhxy"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Business.interstitialoverlayersticky */
ado.slave('adoceanroyhkemnfhxy', {myMaster: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete" style="margin-bottom:0px;">Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Irina Olteanu</b></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Vineri, 15 Februarie 2019, ora 13:32</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883&related=Ziare_com&text=Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete&tw_p=tweetbutton&url=http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.ziareromania.ro/?mmid=746a555f2553867b94',gallery:'GalerieFoto',title:'Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Bugetul-a-trecut-de-votul-final-in-Parlament--Alocatii-mai-mari-pentru-copii--bani-mai-putini-pentru-serviciile-secrete/746a555f2553867b94/327/0/1/70/Bugetul-a-trecut-de-votul-final-in-Parlament--Alocatii-mai-mari-pentru-copii--bani-mai-putini-pentru-serviciile-secrete.jpg" style="position:relative; top:2px; width:327px;" alt="Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete" title="Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Captura Privesc.eu';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanrowmelqmqsay"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Business.300x250_ap1336x280_ap1 */
ado.slave('adoceanrowmelqmqsay', {myMaster: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Parlamentul a dat vineri votul final asupra proiectului Legii bugetului de stat pe 2019. Au fost 275 de voturi pentru, 122 impotriva si 2 abtineri.<br /></b><br />In ceea ce priveste bugetul asigurarilor sociale de stat pe anul 2019, s-au inregistrat 272 voturi "pentru", 125 "impotriva" si nicio abtinere.<br /><br />Printre cele mai importante modificari aduse bugetului in Parlament se numara cresterea alocatiilor copiilor, diminuarea bugetelor SIE si SRI si suplimentarea bugetului Ministerului Sanatatii cu 295 de milioane de lei <a href="http://www.ziare.com/economie/buget/parlamentul-a-adoptat-propunerea-lui-liviu-dragnea-pentru-programul-vitamina-d-1549851" target="_blank">pentru implementarea programelor Vitamina D</a>, Panorama si Teste markeri tumorali, bugetele Finantelor si SPP fiind diminuate.<br /><br />Pentru suplimentarea bugetului Ministerului Sanatatii va fi redus bugetul Ministerului Finantelor cu 110 milioane de lei.<br /><br /><b>Ziare.com v-a transmis, in format <font color="red">LIVE TEXT</font>, desfasurarea dezbaterilor de vineri si votul final din Parlament pe Legea bugetului pe 2019</b>:<br /><br /><b>13:20</b> - La finalul sedintei din Parlament, premierul Viorica Dancila a declarat, in legatura cu majorarea alocatiilor, ca nu crede in bunele intentii ale PNL pentru ca nu sunt fundamentate corect.<br /><br />"Credeam in bunele intentii daca erau fundamentate corect. Tot noi am identificat solutia, din a lua din deficit. Trebuie sa dam o OUG in care sa reglementam calculul acestor alocatii. <font color="red">Incepand cu 1 martie vor creste alocatiile</font>", a spus Dancila.<br /><br />Intrebata daca nu se putea gasi si alta solutie, pentru a nu se umbla la deficit, Dancila a raspuns: "Este singura solutie. Cum puteam sa luam din excedent? Nu aveam cum. Este singura solutie identificata".<br /><br /><b>13:03</b> - Si minoritatile au votat pentru bugetul pe 2019.<br /><br /><b>13:01</b> - Senatorul UDMR Cseke Attila a anuntat ca si formatiunea sa a votat bugetul, precizand ca "este un proiect mult imbunatatit in ultimele saptamani, am avut o colaborare corecta pe acest buget".<br /><br /><b>12:57</b> - Liderul PMP, Eugen Tomac, a declarat ca partidul sau a votat impotriva, pentru ca este un buget nerealist.<br /><br /><b>12:50</b> - <font color="red">Proiectul Legii bugetului pe 2019 a trecut de Parlament. Au fost 275 de voturi pentru, 122 impotriva si 2 abtineri.</font><br /><br /><b>12:36</b> <b>Viorica Danacila a venit in Parlament pentru a sustine cele doua proiecte:</b><br /><br />- Bugetul reflecta realitatea economica si sociala din Romania si programul politic al aliantei care a castigat foarte clar alegerile parlamentare.<br /><br />- Constructia sa s-a bazat pe faptul ca, dupa ani de crestere economica neintrerupta, avem un PIB mai mare si o datorie publica in scadere. Nu poate sa raspunda tuturor asteptarilor, dar este realist.<br /><br />- Am tinut cont de vocea cetatenilor si am construit un buget care sa raspunda nevoilor tuturor.<br /><br />- In acest an programele europene vor merge cu toate motoarele turate.<br /><br />- Toti banii europeni ajung in dezvolrarea Romaniei. Ne vom bate pentru acesti bani europeni, pentru ca ne dorim sa fim un stat pe deplin integrat in Europa.<br /><br />- Pentru acest an, am pregatit mai multe programe pentru dezvoltarea mediului de afaceri. Vom continua sa sustinem si sa incurajam noi investitii straine.<br /><br />- Suntem in al treilea an in care Romania isi respecta angajamentul NATO si aloca 2% din PIB pentru Aparare.<br /><br />- Celelalte domenii prioritare sunt Sanatatea si Educatia, asa cum au fost tot timpul in toate guvernarile social-democrate.<br /><br />- Multi se intreaba de unde va veni surplusul de bani. Raspunsul este dat de buna evolutie economica a tarii. In guvernarea PSD, Romania a cunoscut cresteri economice substantiale. Anul acesta alocam 50 de miliarde pentru investitii, bani care vor impulsiona o crestere economica sanatoasa.<br /><br />- Pentru prima oara vor veni la buget mai multi bani decat sunt cheltuiti pentru pensii. Indrazniti sa credeti in Romania, suntem in topul statelor cu cea mai buna dezvoltare din UE.<br /><br />- Am prevazut in buget sumele pentru cresterile de pensii si salarii. Acordam si in acest an voucherele de vacanta, precum si indemnizatia de hrana. <b>Punctul de pensie creste cu 15% din septembrie, iar pensia minima cu 10%.</b><br /><br />- Proiectul de buget restabileste adevarul despre tara noastra, o economie care creste de la an la an.<br /><br /><b>12:30</b> - Urmeaza votul asupra proiectelor Legii bugetului de stat si Legii privind asigurarile sociale de stat pe 2019.<br /><br /><b>12:09</b> - "Pensiile speciale trebuie sa ramana", a fost replica lui Florin Iordache.<br><div id="adoceanrotnlrdkkhfx"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Business.300x250_ap2336x280_ap2inread */
ado.slave('adoceanrotnlrdkkhfx', {myMaster: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7' });</script><br><b>12:01</b> - Deputatul USR Cristian Seidler precizeaza ca Guvernul va lua banii din Pilonul II in acest an, pentru a acoperi deficitul fondului de pensii.<br /><br />"Cu 12% ati scazut pensiile viitoare ale angajatiilor de astazi incepand cu 1 ianuarie 2018. Vorbim despre ciopartirea Pilonului II, pe care cu siguranta o veti duce la bun sfarsit, fiind singura sursa de unde puteti acoperi, de fapt, deficitul fondului de pensii, care nu este nicidecum excedent.<br /><br />Pe de alta parte, nu puteti vorbi despre pensii fara sa spuneti despre pensiile speciale. Am initiat din 2017 o lege de abrogare a acestor pensii speciale, despre care uitati sa vorbiti de fiecare data", a declarat deputatul USR.<br /><br /><b>11:53</b> - Organizatia Salvati Copiii Romania atrage atentia ca proiectul de lege a bugetului de stat constituie o amenintare la adresa copiilor din sistemul de protectie si a copiilor cu dizabilitati si va adanci inechitatile din sistemul de protectie a acestora.<br /><br />"Salvati Copiii cere astfel decidentilor sa regandeasca alocarea bugetara, fara a-i vulnerabiliza, o data in plus, pe acesti copii. Analizand bugetele de stat pentru 2018 si 2019 si previziunile pentru urmatorii trei ani (2020-2022), constatam cu surprindere faptul ca anul 2019 este singurul an care are "0 lei" alocari de la nivel central pentru drepturile asistentilor personali ai persoanelor cu handicap grav sau indemnizatiile lunare (fiind inclusi aici si copiii) si sustinerea sistemului de protectie a copilului", se arata intr-un comunicat remis <b>Ziare.com.</b><br /><br /><b>11:48</b> - Deputatul USR Claudiu Nasui a declarat, in replica la cele spuse de Olguta Vasilescu, ca anul trecut Comisia Nationala de Prognoza a estimat o crestere economica de 6,1%, iar datele publicate ieri de INS arata ca economia Romaniei a crescut cu doar 4,1%.<br /><br /><b>11:40</b> - Lia Olguta Vasilescu lauda bugetul si acuza Opozitia ca e rau intentionata cand spune ca nu au crescut indemnizatiile veteranilor, pensiile si ca bugetul e construit pe date estimate gresit.<br /><br />"Am vazut un populism ieftin. Ati acuzat ca nu au crescut indemnizatiile veteranilor. Au crescut. Ati acuzat ca am scazut pensiile si ca nu le-am majorat de la 1 ianuarie. Matematica e simpla, faceti un calcul simplu. Nu aveti dreptul sa vorbiti despre cresterea pensiilor.<br /><br />Ati vorbit despre faptul ca bugetul este neprofesionist. Noi am estimat corect, nu ne-a crezut nimeni ca in urma transferului de contributii vom reduce la jumatate deficitul pe fondul de pensii. Bugetul e construit pe estimari corecte, CNP niciodata nu a facut estimari gresite, fata de celelalte institutii europene", a declarat Olguta Vasilescu.<br /><br /><b>11:00</b> - Amendamentul USR a fost respins.<br /><br /><b>10:57</b> - USR depune un amendament prin care cere ca majorarea alocatiilor copiilor sa nu fie facuta prin cresterea deficitului bugetar. Astfel, USR propune ca banii pentru alocatii sa fie luati din programul PNDL.<br /><br />"O sursa de finantare poate fi programul PNDL. Este de fapt o pusculita prin care domnul Dragnea si-a fidelizat baronii locali", a declarat deputatul USR Cristina Pruna.<br /><br /><b>10:45</b> - Premierul Viorica Dancila a ajuns la Parlament si a intrat in biroul presedintelui Camerei Deputatilor, Liviu Dragnea. Dancila urmeaza sa mearga in plenul reunit unde se va da votul final la proiectul de buget pentru 2019.<br /><br /><b>10:26</b> - Cu toate ca majorarea alocatiilor se va face dupa adoptarea in Parlament a unui amendament la Legea bugetului depus de PNL, PSD isi insuseste, pe Facebook, aceasta masura. Mai mult, social democratii spun ca astfel "indreapta lucrurile facute prost de Opozitie".<br /><br /><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpsdbiroupresa%2Fposts%2F1552782521533523&width=500" width="500" height="551" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><br /><br /><b>10:20</b> - Legea privind plafoanele a fost votata de deputati cu 182 de voturi pentru, 0 impotriva, 0 abtineri. 4 deputati nu au votat.<br /><br /><b>9:40</b> - S-a reunit si plenul Camerei Deputatilor, pentru a da votul final pe Legea plafoanelor. Modificarile acestei legi vin dupa ce Parlamentul a votat, joi, cresterea alocatiilor, iar Dragnea a spus ca majorarea alocatiei pentru copii poate fi facuta doar prin marirea deficitului bugetar.<br /><br /><b>9:30</b> - Comisia de Nuget a Camerei Deputatilor a aprobat modificarea Legii plafoanelor, majorand astfel deficitul bugetar de la 2,55 la 2,76% din PIB.<br /><br /><span style="font-size:130%;">Avize pe banda rulanta in comisiile de buget-finante</span><br /><br />Dupa ce am ajuns la mijlocul lunii februarie fara buget, Parlamentul a lucrat, zilnic, toata saptamana, pana noaptea tarziu, pentru a da avizele necesare.<br /><br />In primele zile din aceasta saptamana, comisiile de buget-finante <a href="http://www.ziare.com/economie/buget/avizele-pe-buget-continua-in-noapte-planuri-putine-declaratii-halucinante-si-institutii-cheie-lasate-la-limita-functionarii-1549569" target="_blank">au avizat pe banda rulanta bugetele institutiilor statului.</a><br /><br />Au urmat apoi alte doua zile de dezbateri tensionate in Parlament. <a href="http://www.ziare.com/economie/buget/live-bugetul-a-ajuns-in-plenul-parlamentului-tariceanu-va-fi-scoasa-taxa-de-2-la-suta-din-energie-1549658" target="_blank">In prima runda de dezbateri</a>, desfasurata miercuri, Opozitia a criticat vehement bugetul, acuzand, printre altele, ca datele pe care a fost fundamentat nu sunt corecte, este construit pe o frauda, prognoza de crestere economica este nerealista.<br /><br />In replica, ministrul de Finante Eugen Teodorovici i-a atacat dur, in discursul sau, pe cei care au criticat proiectul de buget.<br /><br />Si ziua de joi a fost marcata de scandal, dupa ce <a href="http://www.ziare.com/economie/buget/alocatiile-copiilor-se-dubleaza-parlamentarii-au-votat-un-amendament-pnl-la-buget-1549812" target="_blank">Parlamentul a votat amendamentul PNL prin care se majoreaza alocatiile copiilor</a>.<br /><br />Desi au existat si parlamentari ai Puterii care au aprobat amendamentul (18 voturi UDMR, 3 PSD, 3 ALDE, un vot de la minoritati), vicepresedintele ALDE Varujan Vosganian a cerut reluarea votului invocand motive tehnice. A fost luata o pauza de consultari, dar votul pe acest amendament nu s-a reluat.<br /><br />Ulterior, seara, Liviu Dragnea a depus un amendament la Legea bugetului, care a si fost adoptat, pentru a modifica amendamentul PNL prin care se majoreaza alocatiile copiilor. Mai exact, amendamentul liderului PSD a modificat sursa de finantare, Dragnea sustinand ca banii pentru alocatii nu pot fi luati din excedentul asigurarilor sociale.<br /><br />Astfel, potrivit amendamentului depus de Dragnea, dupa ce Legea bugetului va intra in vigoare, Guvernul trebuie sa dea o ordonanta de urgenta pentru a se majora alocatiile copiilor, iar sursa de finantare o constituie majorarea deficitului de stat.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanroqocihxdmas"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Business.300x250_ap3336x280_ap3 */
ado.slave('adoceanroqocihxdmas', {myMaster: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-business.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883&related=Ziare_com&text=Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete&tw_p=tweetbutton&url=http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/buget+2019+parlament" title="buget 2019 Parlament">buget 2019 Parlament</a> <a href="http://www.ziare.com/articole/buget+2019+vot+final" title="buget 2019 vot final">buget 2019 vot final</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>6881</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/tenis/simona-halep-julia-goerges-punctul-zilei-la-doha-adversara-a-aplaudat-lovitura-perfecta-a-simonei-609677#ziarecom" title="Simona Halep a oferit punctul zilei, la Doha! Julia Goerges a aplaudat-o pe campioana noastra" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Simona Halep a oferit punctul zilei, la Doha! Julia Goerges a aplaudat-o pe campioana noastra|web']);"><img src="http://tb.ziareromania.ro/Simona-Halep-a-oferit-punctul-zilei--la-Doha--Julia-Goerges-a-aplaudat-o-pe-campioana-noastra/8f2d455f245b80b348/170/95/2/70/Simona-Halep-a-oferit-punctul-zilei--la-Doha--Julia-Goerges-a-aplaudat-o-pe-campioana-noastra.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/tenis/simona-halep-julia-goerges-punctul-zilei-la-doha-adversara-a-aplaudat-lovitura-perfecta-a-simonei-609677#ziarecom" title="Simona Halep a oferit punctul zilei, la Doha! Julia Goerges a aplaudat-o pe campioana noastra" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Simona Halep a oferit punctul zilei, la Doha! Julia Goerges a aplaudat-o pe campioana noastra|web']);">Simona Halep a oferit punctul zilei, la Doha! Julia Goerges a aplaudat-o pe campioana noastra</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>PlayTech.ro</b></div><a href="https://playtech.ro/2019/telefoane-radiatii-oneplus-xiaomi/#ziarecom" title="Lista telefoanelor care emit cele mai multe RADIATII. Modelele de care sa te feresti..." target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Lista telefoanelor care emit cele mai multe RADIATII. Modelele de care sa te feresti...|web']);"><img src="http://tb.ziareromania.ro/Lista-telefoanelor-care-emit-cele-mai-multe-RADIATII--Modelele-de-care-sa-te-feresti---/04cfb55f1cf6817cff/170/95/2/70/Lista-telefoanelor-care-emit-cele-mai-multe-RADIATII--Modelele-de-care-sa-te-feresti---.jpg" width="170" height="95"></a><br><a href="https://playtech.ro/2019/telefoane-radiatii-oneplus-xiaomi/#ziarecom" title="Lista telefoanelor care emit cele mai multe RADIATII. Modelele de care sa te feresti..." target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Lista telefoanelor care emit cele mai multe RADIATII. Modelele de care sa te feresti...|web']);">Lista telefoanelor care emit cele mai multe RADIATII. Modelele de care sa te feresti...</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/politic-intern/fostul-premier-victor-ponta-la-parchet-pentru-a-fi-audiat-in-dosarul-kovesi-am-fost-citat-ca-martor-din-fericire-nu-sunt-deloc-o-victima-1922402315002019020918851751#ziarecom" title="Fostul premier Victor Ponta, la Parchet, pentru a fi audiat in dosarul Kovesi: Am fost citat ca martor, din fericire. Nu sunt deloc o victima" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Fostul premier Victor Ponta, la Parchet, pentru a fi audiat in dosarul Kovesi: Am fost citat ca martor, din fericire. Nu sunt deloc o victima|web']);"><img src="http://tb.ziareromania.ro/Fostul-premier-Victor-Ponta--la-Parchet--pentru-a-fi-audiat-in-dosarul-Kovesi--Am-fost-citat-ca-martor--din-fericire--Nu-sunt-deloc-o-victima/3d50c55f25680b3aa2/170/95/2/70/Fostul-premier-Victor-Ponta--la-Parchet--pentru-a-fi-audiat-in-dosarul-Kovesi--Am-fost-citat-ca-martor--din-fericire--Nu-sunt-deloc-o-victima.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/politic-intern/fostul-premier-victor-ponta-la-parchet-pentru-a-fi-audiat-in-dosarul-kovesi-am-fost-citat-ca-martor-din-fericire-nu-sunt-deloc-o-victima-1922402315002019020918851751#ziarecom" title="Fostul premier Victor Ponta, la Parchet, pentru a fi audiat in dosarul Kovesi: Am fost citat ca martor, din fericire. Nu sunt deloc o victima" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Fostul premier Victor Ponta, la Parchet, pentru a fi audiat in dosarul Kovesi: Am fost citat ca martor, din fericire. Nu sunt deloc o victima|web']);">Fostul premier Victor Ponta, la Parchet, pentru a fi audiat in dosarul Kovesi: Am fost citat ca martor, din fericire. Nu sunt deloc o victima</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/s-a-nascut-in-ziua-de-13-la-ora-13-13-2546649#ziarecom" title="S-a nascut pe 13, la ora 13.13. Uluitor ce e legat de numarul 13 acasa la ei, in Timisoara" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'S-a nascut pe 13, la ora 13.13. Uluitor ce e legat de numarul 13 acasa la ei, in Timisoara|web']);"><img src="http://tb.ziareromania.ro/S-a-nascut-pe-13--la-ora-13-13--Uluitor-ce-e-legat-de-numarul-13-acasa-la-ei--in-Timisoara/d497e55f242b81555c/170/95/2/70/S-a-nascut-pe-13--la-ora-13-13--Uluitor-ce-e-legat-de-numarul-13-acasa-la-ei--in-Timisoara.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/s-a-nascut-in-ziua-de-13-la-ora-13-13-2546649#ziarecom" title="S-a nascut pe 13, la ora 13.13. Uluitor ce e legat de numarul 13 acasa la ei, in Timisoara" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'S-a nascut pe 13, la ora 13.13. Uluitor ce e legat de numarul 13 acasa la ei, in Timisoara|web']);">S-a nascut pe 13, la ora 13.13. Uluitor ce e legat de numarul 13 acasa la ei, in Timisoara</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="http://www.business24.ro/companii/companii-romania/italienii-ofera-225-de-milioane-de-euro-pentru-salvarea-astaldi-companie-care-are-contracte-de-miliarde-de-euro-cu-statul-roman-1601656#ziarecom" title="Italienii ofera 225 de milioane de euro pentru salvarea Astaldi, companie care are contracte de miliarde de euro cu statul roman" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Italienii ofera 225 de milioane de euro pentru salvarea Astaldi, companie care are contracte de miliarde de euro cu statul roman|web']);"><img src="http://tb.ziareromania.ro/Italienii-ofera-225-de-milioane-de-euro-pentru-salvarea-Astaldi--companie-care-are-contracte-de-miliarde-de-euro-cu-statul-roman/3e00855f26278b448b/170/95/2/70/Italienii-ofera-225-de-milioane-de-euro-pentru-salvarea-Astaldi--companie-care-are-contracte-de-miliarde-de-euro-cu-statul-roman.jpg" width="170" height="95"></a><br><a href="http://www.business24.ro/companii/companii-romania/italienii-ofera-225-de-milioane-de-euro-pentru-salvarea-astaldi-companie-care-are-contracte-de-miliarde-de-euro-cu-statul-roman-1601656#ziarecom" title="Italienii ofera 225 de milioane de euro pentru salvarea Astaldi, companie care are contracte de miliarde de euro cu statul roman" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Italienii ofera 225 de milioane de euro pentru salvarea Astaldi, companie care are contracte de miliarde de euro cu statul roman|web']);">Italienii ofera 225 de milioane de euro pentru salvarea Astaldi, companie care are contracte de miliarde de euro cu statul roman</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Ziare.com</b></div><a href="http://www.ziare.com/simona-halep/meciuri/simona-halep-s-a-calificat-cu-mari-emotii-in-semifinale-la-doha-1549783" title="Simona Halep s-a calificat cu mari emotii in semifinale la Doha" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Simona Halep s-a calificat cu mari emotii in semifinale la Doha|web']);"><img src="http://tb.ziareromania.ro/Simona-Halep-s-a-calificat-cu-mari-emotii-in-semifinale-la-Doha/cef5c55f23948bf3fa/170/95/2/70/Simona-Halep-s-a-calificat-cu-mari-emotii-in-semifinale-la-Doha.jpg" width="170" height="95"></a><br><a href="http://www.ziare.com/simona-halep/meciuri/simona-halep-s-a-calificat-cu-mari-emotii-in-semifinale-la-doha-1549783" title="Simona Halep s-a calificat cu mari emotii in semifinale la Doha" target="_blank" style="color:#1F66AC !important;" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Simona Halep s-a calificat cu mari emotii in semifinale la Doha|web']);">Simona Halep s-a calificat cu mari emotii in semifinale la Doha</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1549883&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1549883&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanropkphgvsubj"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Business.300x250_p1300x600_p1 */
ado.slave('adoceanropkphgvsubj', {myMaster: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanromlgojsmjgi"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Business.300x250_p2300x600_p2 */
ado.slave('adoceanromlgojsmjgi', {myMaster: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Business<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/economie/buget/iohannis-critica-bugetul-nu-poate-fi-executat-neglijeaza-investitiile-si-prejudiciaza-nevoile-reale-ale-romanilor-1549938" title="Iohannis face praf bugetul pe care trebuie sa-l promulge: E construit superficial, bazat pe cifre supraestimate si nu poate fi executat!"><img src="http://tb.ziareromania.ro/Iohannis-face-praf-bugetul-pe-care-trebuie-sa-l-promulge--E-construit-superficial--bazat-pe-cifre-supraestimate-si-nu-poate-fi-executat-/7185955f26218aa31b/60/60/2/70/Iohannis-face-praf-bugetul-pe-care-trebuie-sa-l-promulge--E-construit-superficial--bazat-pe-cifre-supraestimate-si-nu-poate-fi-executat-.jpg" class="fleft" alt="Iohannis face praf bugetul pe care trebuie sa-l promulge: E construit superficial, bazat pe cifre supraestimate si nu poate fi executat!" title="Iohannis face praf bugetul pe care trebuie sa-l promulge: E construit superficial, bazat pe cifre supraestimate si nu poate fi executat!" style="width:60;height:60"></a><a href="http://www.ziare.com/economie/buget/iohannis-critica-bugetul-nu-poate-fi-executat-neglijeaza-investitiile-si-prejudiciaza-nevoile-reale-ale-romanilor-1549938" title="Iohannis face praf bugetul pe care trebuie sa-l promulge: E construit superficial, bazat pe cifre supraestimate si nu poate fi executat!">Iohannis face praf bugetul pe care trebuie sa-l promulge: E construit superficial, bazat pe cifre supraestimate si nu poate fi executat!</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883" title="Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete"><img src="http://tb.ziareromania.ro/Bugetul-a-trecut-de-votul-final-in-Parlament--Alocatii-mai-mari-pentru-copii--bani-mai-putini-pentru-serviciile-secrete/746a555f2553867b94/60/60/2/70/Bugetul-a-trecut-de-votul-final-in-Parlament--Alocatii-mai-mari-pentru-copii--bani-mai-putini-pentru-serviciile-secrete.jpg" class="fleft" alt="Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete" title="Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete" style="width:60;height:60"></a><a href="http://www.ziare.com/economie/buget/bugetul-a-trecut-de-votul-final-in-parlament-alocatii-mai-mari-pentru-copii-bani-mai-putini-pentru-serviciile-secrete-1549883" title="Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete">Bugetul a trecut de votul final in Parlament. Alocatii mai mari pentru copii, bani mai putini pentru serviciile secrete</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/economie/buget/parlamentul-a-schimbat-legea-ca-sa-majoreze-deficitul-bugetar-pentru-a-putea-mari-alocatiile-1549881" title="Parlamentul a schimbat legea ca sa majoreze deficitul bugetar pentru a putea mari alocatiile"><img src="http://tb.ziareromania.ro/Parlamentul-a-schimbat-legea-ca-sa-majoreze-deficitul-bugetar-pentru-a-putea-mari-alocatiile/54ef555f25828bbd35/60/60/2/70/Parlamentul-a-schimbat-legea-ca-sa-majoreze-deficitul-bugetar-pentru-a-putea-mari-alocatiile.jpg" class="fleft" alt="Parlamentul a schimbat legea ca sa majoreze deficitul bugetar pentru a putea mari alocatiile" title="Parlamentul a schimbat legea ca sa majoreze deficitul bugetar pentru a putea mari alocatiile" style="width:60;height:60"></a><a href="http://www.ziare.com/economie/buget/parlamentul-a-schimbat-legea-ca-sa-majoreze-deficitul-bugetar-pentru-a-putea-mari-alocatiile-1549881" title="Parlamentul a schimbat legea ca sa majoreze deficitul bugetar pentru a putea mari alocatiile">Parlamentul a schimbat legea ca sa majoreze deficitul bugetar pentru a putea mari alocatiile</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/internet-si-tehnologie/retele-sociale/mic-tratat-de-evitare-a-manipularii-din-mediul-online-o-analiza-a-profilurilor-false-din-social-media-1549802" title="Mic tratat de evitare a manipularii din mediul online: O analiza a profilurilor false din social media"><img src="http://tb.ziareromania.ro/Mic-tratat-de-evitare-a-manipularii-din-mediul-online--O-analiza-a-profilurilor-false-din-social-media/f1c5e374ea0a09ee48/60/60/2/70/Mic-tratat-de-evitare-a-manipularii-din-mediul-online--O-analiza-a-profilurilor-false-din-social-media.jpg" class="fleft" alt="Mic tratat de evitare a manipularii din mediul online: O analiza a profilurilor false din social media" title="Mic tratat de evitare a manipularii din mediul online: O analiza a profilurilor false din social media" style="width:60;height:60"></a><a href="http://www.ziare.com/internet-si-tehnologie/retele-sociale/mic-tratat-de-evitare-a-manipularii-din-mediul-online-o-analiza-a-profilurilor-false-din-social-media-1549802" title="Mic tratat de evitare a manipularii din mediul online: O analiza a profilurilor false din social media">Mic tratat de evitare a manipularii din mediul online: O analiza a profilurilor false din social media</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/economie/buget/dezbaterile-din-parlament-pe-buget-incheiate-tarziu-in-noapte-bacalbasa-a-reclamat-ca-nu-si-a-luat-medicamentele-video-1549869" title="Dezbaterile din Parlament pe buget, incheiate tarziu in noapte. Bacalbasa a reclamat ca nu si-a luat medicamentele (Video)"><img src="http://tb.ziareromania.ro/Dezbaterile-din-Parlament-pe-buget--incheiate-tarziu-in-noapte--Bacalbasa-a-reclamat-ca-nu-si-a-luat-medicamentele--Video-/693dc55f25210fa86d/60/60/2/70/Dezbaterile-din-Parlament-pe-buget--incheiate-tarziu-in-noapte--Bacalbasa-a-reclamat-ca-nu-si-a-luat-medicamentele--Video-.jpg" class="fleft" alt="Dezbaterile din Parlament pe buget, incheiate tarziu in noapte. Bacalbasa a reclamat ca nu si-a luat medicamentele (Video)" title="Dezbaterile din Parlament pe buget, incheiate tarziu in noapte. Bacalbasa a reclamat ca nu si-a luat medicamentele (Video)" style="width:60;height:60"></a><a href="http://www.ziare.com/economie/buget/dezbaterile-din-parlament-pe-buget-incheiate-tarziu-in-noapte-bacalbasa-a-reclamat-ca-nu-si-a-luat-medicamentele-video-1549869" title="Dezbaterile din Parlament pe buget, incheiate tarziu in noapte. Bacalbasa a reclamat ca nu si-a luat medicamentele (Video)">Dezbaterile din Parlament pe buget, incheiate tarziu in noapte. Bacalbasa a reclamat ca nu si-a luat medicamentele (Video)</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/economie/buget/parlamentul-a-adoptat-propunerea-lui-liviu-dragnea-pentru-programul-vitamina-d-1549851" title="Parlamentul a adoptat propunerea lui Liviu Dragnea pentru programul Vitamina D"><img src="http://tb.ziareromania.ro/Parlamentul-a-adoptat-propunerea-lui-Liviu-Dragnea-pentru-programul-Vitamina-D/620d155f24760c5de5/60/60/2/70/Parlamentul-a-adoptat-propunerea-lui-Liviu-Dragnea-pentru-programul-Vitamina-D.jpg" class="fleft" alt="Parlamentul a adoptat propunerea lui Liviu Dragnea pentru programul Vitamina D" title="Parlamentul a adoptat propunerea lui Liviu Dragnea pentru programul Vitamina D" style="width:60;height:60"></a><a href="http://www.ziare.com/economie/buget/parlamentul-a-adoptat-propunerea-lui-liviu-dragnea-pentru-programul-vitamina-d-1549851" title="Parlamentul a adoptat propunerea lui Liviu Dragnea pentru programul Vitamina D">Parlamentul a adoptat propunerea lui Liviu Dragnea pentru programul Vitamina D</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/business/" title="">Toate stirile din Business</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrozlnenpgoqd"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Business.300x250_p3300x600_p3 */
ado.slave('adoceanrozlnenpgoqd', {myMaster: 'M3z2HVnlMrf2O9U5et9U9NDoIfZ3Y160zLVzPTVO4ND.W7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>16 comentarii</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="http://www.ziare.com/economie/buget/live-bugetul-primeste-azi-votul-final-parlamentul-voteaza-majorarea-deficitului-pentru-a-putea-creste-alocatiile-1549883#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="http://www.ziare.com/economie/buget/comentarii-live-bugetul-primeste-azi-votul-final-parlamentul-voteaza-majorarea-deficitului-pentru-a-putea-creste-alocatiile-1549883-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="http://www.ziare.com/economie/buget/comentarii-live-bugetul-primeste-azi-votul-final-parlamentul-voteaza-majorarea-deficitului-pentru-a-putea-creste-alocatiile-1549883-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="http://www.ziare.com/economie/buget/comentarii-live-bugetul-primeste-azi-votul-final-parlamentul-voteaza-majorarea-deficitului-pentru-a-putea-creste-alocatiile-1549883-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s3763216" style="margin-top:0px;" ><a name="comm_3763216"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763216"></div><div class="nume_user_comentarii" id="ajx_user_username_3763216"></div><div id="ajx_user_rank_3763216"></div><p class="data_comentarii" id="ajx_comment_data_3763216"></p><div id="ajx_user_picture_3763216"></div><div id="ajx_user_extra_3763216"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3763216" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763216">cata nerusinare</span></p><p id="text_comm_3763216" class="text_comentarii" style="overflow:auto;">la pesederastii astia, dupa ce au tinut alocatia 20 de ani la nivel de 15-30 de lei.., vorbesc acum de opozitie<br />copii nu au gradinite ba!, budele sunt in curte si copiilor le cade tavanul de la clase in cap<br />ce opozitie ati avut voi ma, toti anii astia in care ati fost doar voi emanatii?! <br />tot ciolos e de vina?</p><p id="cmd_3763216"></p><script type="text/javascript">setCommHeight( 3763216, 5 );</script></div><div id="ajx_comment_container_spec_3763216" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3763216"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763216"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763216"></div><div class="clear"></div><p><p><div id="votError_3763216" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3763266" ><a name="comm_3763266"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763266"></div><div class="nume_user_comentarii" id="ajx_user_username_3763266"></div><div id="ajx_user_rank_3763266"></div><p class="data_comentarii" id="ajx_comment_data_3763266"></p><div id="ajx_user_picture_3763266"></div><div id="ajx_user_extra_3763266"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3763266" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763266">"LIVE Bugetul primeste azi votul final. PSD se lauda cu cresterea</span></p><p id="text_comm_3763266" class="text_comentarii" style="overflow:auto;">alocatiilor: Indreptam lucrurile facute prost de Opozitie"<br /><br /> - bucuria rromaless si a asistatilor socail ! o sa aiba mai multi bani de baut si motive de stat pe sant ! :o(((</p><p id="cmd_3763266"></p><script type="text/javascript">setCommHeight( 3763266, 5 );</script></div><div id="ajx_comment_container_spec_3763266" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3763266"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763266"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763266"></div><div class="clear"></div><p><p><div id="votError_3763266" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3763209" ><a name="comm_3763209"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763209"></div><div class="nume_user_comentarii nume_user_comentarii1" id="ajx_user_username_3763209"></div><div id="ajx_user_rank_3763209"></div><p class="data_comentarii" id="ajx_comment_data_3763209"></p><div id="ajx_user_picture_3763209"></div><div id="ajx_user_extra_3763209"></div></div></div><div class="dreapta_comentarii comm_log comm_log1"><div id="continut_comments_3763209" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763209">dati-le bre, vitamina D la copii...ei sunt viitori votaci ai psd!</span></p><p id="text_comm_3763209" class="text_comentarii" style="overflow:auto;">psd=clan mafiot plin de mafioti criminali-interlopi-tigani-comunisti infractori</p><p id="cmd_3763209"></p><script type="text/javascript">setCommHeight( 3763209, 1 );</script></div><div id="ajx_comment_container_spec_3763209" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3763209"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763209"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763209"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763209"></div><div class="clear"></div><p><p><div id="votError_3763209" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3763247" ><a name="comm_3763247"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763247"></div><div class="nume_user_comentarii" id="ajx_user_username_3763247"></div><div id="ajx_user_rank_3763247"></div><p class="data_comentarii" id="ajx_comment_data_3763247"></p><div id="ajx_user_picture_3763247"></div><div id="ajx_user_extra_3763247"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3763247" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763247">Dragi romanashi, v-ati captusit bine cu pzdistii, aldistii si udele-</span></p><p id="text_comm_3763247" class="text_comentarii" style="overflow:auto;">mereu. Vai de soarele vostru!<br />V-au luat pilonul II, acum va iau si viitorul copiilor.<br />Si voi stati cuminti la televizor...<br />Parlamentarii pe care i-ati ales vor vota azi mizerabilul buget dracnea-valcov. O sa trebuiasca sa va multumiti cu el. Mai mult ca sigur, Diaspora si familiile voastre din Emigratie (cam 5 milioane de frati, surori, mame, tati, copii, ...) vor decide si ei ca nu mai aveti nevoie de ajutorul anual de 15 miliarde de euro pe care vi-l acordau. Daca nu iesiti la socoteala in sfarsit de luna, telefonati-i lui dracnea sau valcov. Si nu uitati sa pupati moastele in sanatatea guvernului de paie: numai 20 de lei pupatura!</p><p id="cmd_3763247"></p><script type="text/javascript">setCommHeight( 3763247, 5 );</script></div><div id="ajx_comment_container_spec_3763247" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3763247"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763247"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763247"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763247"></div><div class="clear"></div><p><p><div id="votError_3763247" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3763368"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3763368"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763368"></div><p class=" nume_user_comentarii nume_user_comentarii1 " id="ajx_user_username_3763368"></p><div id="ajx_user_rank_3763368"></div><p class="data_doi_comentarii" id="ajx_comment_data_3763368"></p><div id="ajx_user_picture_3763368"></div><div id="ajx_user_extra_3763368"></div></div><div class="dreapta_doi_comentarii comm_log comm_log1"><div id="continut_comments_3763368" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3763368">nu mai avem siguranta nationala! e liber la furat!</span></p><p id="text_comm_3763368" class="text_comentarii" style="overflow:auto;">interlopii Dragnea-Valcov au decis ca oricine poate fura, dar mai putin decit ei doi!</p><p id="cmd_3763368"></p><script type="text/javascript">setCommHeight( 3763368, 1);</script></div><div id="ajx_comment_container_spec_3763368" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3763368"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763368"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763368"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763368"></div><div class="clear"></div></div><p><p><div id="votError_3763368" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3763273" ><a name="comm_3763273"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763273"></div><div class="nume_user_comentarii" id="ajx_user_username_3763273"></div><div id="ajx_user_rank_3763273"></div><p class="data_comentarii" id="ajx_comment_data_3763273"></p><div id="ajx_user_picture_3763273"></div><div id="ajx_user_extra_3763273"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3763273" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763273">Bucurie mare azi in Prazilia, Maneliștii Sudiști vor putea</span></p><p id="text_comm_3763273" class="text_comentarii" style="overflow:auto;">absorbi in exces Vitamina "D" ragnea,chiar și Ouă .<br />Bugetul va fi votat azi cu o dublare totală și triplare la Vitamina "D"ragnea, să se sature plebea Manelistă de vitejie ,să le curgă din gură să le iasă pe ochii vitaminele că de GOGOsi din valiza Penalului Porkar nu m-ai pot suporta:)))))))<br />Săriți Ciumetii Roșcați și luați din față:))))</p><p id="cmd_3763273"></p><script type="text/javascript">setCommHeight( 3763273, 5 );</script></div><div id="ajx_comment_container_spec_3763273" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3763273"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763273"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763273"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763273"></div><div class="clear"></div><p><p><div id="votError_3763273" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3763279"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3763279"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763279"></div><p class=" nume_user_comentarii nume_user_comentarii4 " id="ajx_user_username_3763279"></p><div id="ajx_user_rank_3763279"></div><p class="data_doi_comentarii" id="ajx_comment_data_3763279"></p><div id="ajx_user_picture_3763279"></div><div id="ajx_user_extra_3763279"></div></div><div class="dreapta_doi_comentarii comm_log comm_log4"><div id="continut_comments_3763279" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3763279">Celor ce nu ajug la ratia de vitamine prevazuta azi in buget</span></p><p id="text_comm_3763279" class="text_comentarii" style="overflow:auto;">Informezi Ciumetii rosii ca donez vitamine din Productie proprie celor ce se vor prezenta cu carnetul<br />de Pisdiste in mana, singura conditie doritori sunt obligati sa le inghita pe loc, nu sunt pentru a face comert sau dona altor persoane! 😜😜😜😜😜<br />Va rog sa va inscrieti.. <br />Primul venit<br />Primul servit, Priorität au cei de pe ziar.com Bengosii<br />Miticii, Marinica, C. mocenii Duttystii, vintagiovii hamburitii pensulitii copilul etc.... VA stiti voi ®️®️</p><p id="cmd_3763279"></p><script type="text/javascript">setCommHeight( 3763279, 4);</script></div><div id="ajx_comment_container_spec_3763279" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3763279"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763279"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763279"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763279"></div><div class="clear"></div></div><p><p><div id="votError_3763279" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3763320"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763320"></div><div class=" nume_user_comentarii " id="ajx_user_username_3763320"></div><div id="ajx_user_rank_3763320"></div><p class="data_comentarii" id="ajx_comment_data_3763320"></p><div id="ajx_user_picture_3763320"></div><div id="ajx_user_extra_3763320"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_3763320" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3763320">@muici, daca tot detzii monopolu la vitamine,</span></p><p id="text_comm_3763320" class="text_trei_comentarii" style="overflow: auto; ">e valabil si pentru tine tratamentul recomandat mai sus lui #taguluvita.</p><p id="cmd_3763320"></p><script type="text/javascript">setCommHeight( 3763320, 5 );</script></div><div id="ajx_comment_container_spec_3763320" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3763320"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763320"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763320"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3763320" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3763401"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763401"></div><div class=" nume_user_comentarii " id="ajx_user_username_3763401"></div><div id="ajx_user_rank_3763401"></div><p class="data_comentarii" id="ajx_comment_data_3763401"></p><div id="ajx_user_picture_3763401"></div><div id="ajx_user_extra_3763401"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_3763401" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3763401">mue'ci...</span></p><p id="text_comm_3763401" class="text_trei_comentarii" style="overflow: auto; ">probabil prima venita, prima servita va fi matta . are tot dreptul, uite ce geniu a adus pe lume.</p><p id="cmd_3763401"></p><script type="text/javascript">setCommHeight( 3763401, 5 );</script></div><div id="ajx_comment_container_spec_3763401" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3763401"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763401"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763401"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3763401" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear"></div><a name="comm_3763319"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3763319"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763319"></div><p class=" nume_user_comentarii " id="ajx_user_username_3763319"></p><div id="ajx_user_rank_3763319"></div><p class="data_doi_comentarii" id="ajx_comment_data_3763319"></p><div id="ajx_user_picture_3763319"></div><div id="ajx_user_extra_3763319"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3763319" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3763319">Da vistane, bucurie mare in prazilia da tristetze iremediabila</span></p><p id="text_comm_3763319" class="text_comentarii" style="overflow:auto;">la sekkurysti si la voi. Atzi ramas cu vitamina M, vitamina saracului. Avetzi grija cum o administratzi, doctoru spune ca oral, traditzia spune ca e mai placut de luat an#####al.</p><p id="cmd_3763319"></p><script type="text/javascript">setCommHeight( 3763319, 5);</script></div><div id="ajx_comment_container_spec_3763319" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3763319"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763319"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763319"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763319"></div><div class="clear"></div></div><p><p><div id="votError_3763319" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3763374"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763374"></div><div class=" nume_user_comentarii nume_user_comentarii4 " id="ajx_user_username_3763374"></div><div id="ajx_user_rank_3763374"></div><p class="data_comentarii" id="ajx_comment_data_3763374"></p><div id="ajx_user_picture_3763374"></div><div id="ajx_user_extra_3763374"></div></div><div class="dreapta_trei_comentarii comm_log comm_log4"><div id="continut_comments_3763374" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3763374">Pe lista celor cu prioritate, Tu Mocacene esti</span></p><p id="text_comm_3763374" class="text_trei_comentarii" style="overflow: auto; ">Cap de lista ®️®️Omule😜</p><p id="cmd_3763374"></p><script type="text/javascript">setCommHeight( 3763374, 4 );</script></div><div id="ajx_comment_container_spec_3763374" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3763374"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763374"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763374"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3763374" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3763294" ><a name="comm_3763294"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763294"></div><div class="nume_user_comentarii" id="ajx_user_username_3763294"></div><div id="ajx_user_rank_3763294"></div><p class="data_comentarii" id="ajx_comment_data_3763294"></p><div id="ajx_user_picture_3763294"></div><div id="ajx_user_extra_3763294"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3763294" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763294">Asta nici cafele n-a fost chemata sa faca la discutiile pe buget</span></p><p id="text_comm_3763294" class="text_comentarii" style="overflow:auto;">Veorica citeste poezii scrise de altii.</p><p id="cmd_3763294"></p><script type="text/javascript">setCommHeight( 3763294, 5 );</script></div><div id="ajx_comment_container_spec_3763294" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3763294"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763294"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763294"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763294"></div><div class="clear"></div><p><p><div id="votError_3763294" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3763308" ><a name="comm_3763308"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763308"></div><div class="nume_user_comentarii" id="ajx_user_username_3763308"></div><div id="ajx_user_rank_3763308"></div><p class="data_comentarii" id="ajx_comment_data_3763308"></p><div id="ajx_user_picture_3763308"></div><div id="ajx_user_extra_3763308"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3763308" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763308">275 de tradatori, toti votati de catre romani, au decis sa va ia</span></p><p id="text_comm_3763308" class="text_comentarii" style="overflow:auto;">banii din pilonul II ca sa-si acopere gaurile cu pensiile speciale. Nu mai detalieiz elucubratiile distinsei analfabete care se face ca conduce guvernul de paie dracnea. Retin doar o fraza, de care va veti aminti si de care i se va aminti la Bruxelles cat se poate de repejor:<br /><br />"Toti banii europeni ajung in dezvolrarea Romaniei. Ne vom bate pentru acesti bani europeni, pentru ca ne dorim sa fim un stat pe deplin integrat in Europa."<br /><br />O sa luati PRAFUL de pe TOBA! Europa iti face cadou veorico, de Articolul 7 !!!<br />Cu afacerea Kovesi ati depasit linia rosie, rromania ta si a lui dracnea este incompatibila cu Europa!<br /><br />Dragi romani, prin reprezentantii vostri pe care i-ati votat in parlament, ati luat acum o palma peste gura si ati ratat posibilitatea demisionarii guvernului de paie! Mai ramane o singur piedica in calea ciumei rosii, presedintele Iohannis, care poate retrimite bugetul inapoi la expeditor. Veti iesi in starda sa va aparati vietile? Sau va este prea frigutz la picioruse?!?!?</p><p id="cmd_3763308"></p><script type="text/javascript">setCommHeight( 3763308, 5 );</script></div><div id="ajx_comment_container_spec_3763308" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3763308"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763308"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763308"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763308"></div><div class="clear"></div><p><p><div id="votError_3763308" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3763317" ><a name="comm_3763317"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763317"></div><div class="nume_user_comentarii" id="ajx_user_username_3763317"></div><div id="ajx_user_rank_3763317"></div><p class="data_comentarii" id="ajx_comment_data_3763317"></p><div id="ajx_user_picture_3763317"></div><div id="ajx_user_extra_3763317"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3763317" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763317">Ha, ha, cica bugetul asta SF e realist!</span></p><p id="text_comm_3763317" class="text_comentarii" style="overflow:auto;">Dancila: bugetul e realist. Nene, bugetul asta e sf si stiti si voi asta. <br /><br />La inceputul lui 2018, Comisia Nationala de Prognoza estima o crestere economica pentru finalul anului de 6,1%. Realitatea? Canci, a fost mult mai trista. 4,1%. <br /><br />Acum Comisia Nationala de Prognoza i-a dat guvernul ce a vrut muschiul lui, o crestere estimata de 5,5%, scoasa din burta, ca sa umfle veniturile pana la cer.<br /><br />Hai ca nu suntem tampiti, stim cu totii ce se va intampla: o sa urmeze rectificari dupa rectificari si se vot lichida complet investitiile si se vor limita drastic cheltuielile materiale, chiar si cele critice (necesar spitale, tratamente boli cronice si asa mai departe)<br /><br />E imposibil sa se atinga cineva de cele 12 miliarde de lei de la pensii speciale.</p><p id="cmd_3763317"></p><script type="text/javascript">setCommHeight( 3763317, 5 );</script></div><div id="ajx_comment_container_spec_3763317" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3763317"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763317"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763317"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763317"></div><div class="clear"></div><p><p><div id="votError_3763317" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3763340" ><a name="comm_3763340"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763340"></div><div class="nume_user_comentarii" id="ajx_user_username_3763340"></div><div id="ajx_user_rank_3763340"></div><p class="data_comentarii" id="ajx_comment_data_3763340"></p><div id="ajx_user_picture_3763340"></div><div id="ajx_user_extra_3763340"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3763340" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763340">de cand cu cresterea influentei rusesti</span></p><p id="text_comm_3763340" class="text_comentarii" style="overflow:auto;">traim cu totii intr-o si mai mare saracie. Inflatia a crescut de 3 ori si salariul minim de doua ori.</p><p id="cmd_3763340"></p><script type="text/javascript">setCommHeight( 3763340, 5 );</script></div><div id="ajx_comment_container_spec_3763340" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3763340"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763340"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763340"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763340"></div><div class="clear"></div><p><p><div id="votError_3763340" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3763361" ><a name="comm_3763361"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3763361"></div><div class="nume_user_comentarii" id="ajx_user_username_3763361"></div><div id="ajx_user_rank_3763361"></div><p class="data_comentarii" id="ajx_comment_data_3763361"></p><div id="ajx_user_picture_3763361"></div><div id="ajx_user_extra_3763361"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3763361" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3763361">obligatia de patriotism</span></p><p id="text_comm_3763361" class="text_comentarii" style="overflow:auto;">e ceva neprevazut in legi. Mai ales ca cetatenii privati platesc tva si supraacize la orice cumpara de aici.</p><p id="cmd_3763361"></p><script type="text/javascript">setCommHeight( 3763361, 5 );</script></div><div id="ajx_comment_container_spec_3763361" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3763361"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3763361"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3763361"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3763361"></div><div class="clear"></div><p><p><div id="votError_3763361" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1549883, 1, '1' )</script></div> <br clear="all" /><br/><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2019 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow" >Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>