<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea</title><meta name="description" content="Primarul Capitalei si presedintele PSD Bucuresti, Gabriela Firea, sustine ca a avut dreptate sa ii ceara demisia ministrului de Interne, la sedinta CEx a partidului de la Neptun."><meta name="keywords" content="Gabriela Firea atac Carmen Dan, Gabriela Firea 10 august CEx Neptun, Firea atac Dragnea Carmen Dan"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-09-02T02:07:44+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835" /><meta property="og:image" content="http://s1.ziareromania.ro/?mmid=4b02455de3788d2da5" /><meta property="og:description" content="Primarul Capitalei si presedintele PSD Bucuresti, Gabriela Firea, sustine ca a avut dreptate sa ii ceara demisia ministrului de Interne, la sedinta CEx a partidului de la Neptun." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="article:author" content="https://www.facebook.com/kolbay.gabriel"><meta itemprop="name" content="Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea"><meta itemprop="description" content="Primarul Capitalei si presedintele PSD Bucuresti, Gabriela Firea, sustine ca a avut dreptate sa ii ceara demisia ministrului de Interne, la sedinta CEx a partidului de la Neptun."><meta itemprop="image" content="http://s1.ziareromania.ro/?mmid=4b02455de3788d2da5"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Politic" href="http://www.ziare.com/rss/politic.xml"> <link href="http://ziareromania.ro/style_1528963169.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1508156282.css" rel="stylesheet" type="text/css"> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1510913545.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508156282.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508156282.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508313891.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508316041.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'POLITIC','POLITICA',3]);	_gaq.push(['_setCustomVar',2,'Pers-Z','A-POLITIC-POLITICA',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','5000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','POLITIC',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Politic */
ado.master({id: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7', server: 'ro.adocean.pl' });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508316041.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PX9LLX"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-PX9LLX');</script><!-- End Google Tag Manager --><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1527835"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1527835" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508313891.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="cookiePolicyBar"></div><script type="text/javascript">checkCookiePolicyBar( 'http://www.ziare.com/politica-cookies/', 'zc_cookie');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrozioldtdigv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.billboardbranding */
ado.slave('adoceanrozioldtdigv', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanrowjfsgqnmqq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.leaderboard */
ado.slave('adoceanrowjfsgqnmqq', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft like-button-header" style="margin-left:15px;"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/107234628240396664449" data-rel="publisher"></div></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" >Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" style="color:#ff0000;">Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/politic/" title=""><b style="color:#141414;">Politic</b></a><span> &gt; </span><a href="http://www.ziare.com/gabriela-vranceanu-firea/" title="Gabriela Vranceanu-Firea"><b style="color:#141414;">Gabriela Vranceanu-Firea</b></a><span> &gt; </span><a href="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea-stiri/" title="stiri Gabriela Vranceanu-Firea"><i style="color:#141414;">stiri Gabriela Vranceanu-Firea</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanromihfqvjtmw"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.interstitialoverlayersticky */
ado.slave('adoceanromihfqvjtmw', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea" style="margin-bottom:0px;">Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Gabriel Kolbay</b></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Sambata, 01 Septembrie 2018, ora 17:17</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835&related=Ziare_com&text=Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea&tw_p=tweetbutton&url=http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.ziareromania.ro/?mmid=4b02455de3788d2da5',gallery:'GalerieFoto',title:'Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Firea--Carmen-Dan-are-o-problema-cu-mine--poarta-vinovatia-pentru-violentele-din-10-august--Am-o-relatie-tensionata-cu-Dragnea/4b02455de3788d2da5/327/0/1/70/Firea--Carmen-Dan-are-o-problema-cu-mine--poarta-vinovatia-pentru-violentele-din-10-august--Am-o-relatie-tensionata-cu-Dragnea.jpg" style="position:relative; top:2px; width:327px;" alt="Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea" title="Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Arhiva Hepta.ro';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanroknrlevepka"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_ap1336x280_ap1 */
ado.slave('adoceanroknrlevepka', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Primarul Capitalei si presedintele PSD Bucuresti, Gabriela Firea, sustine ca a avut dreptate <a href="http://www.ziare.com/gabriela-vranceanu-firea/primar-bucuresti/firea-cere-demisia-lui-carmen-dan-si-vorbeste-de-premeditarea-violentelor-de-la-protestul-din-10-august-surse-1527814" target="_blank">sa ii ceara demisia ministrului de Interne</a>, la sedinta CEx a partidului de la Neptun.<br /></b><br />Firea a declarat ca i-a cerut demisia lui Carmen Dan dupa ce comisarul european Corina Cretu a informat-o ca statele europene dezaproba reprimarea violenta a protestatarilor de la mitingul de pe 10 august din Piata Victoriei. Totodata, edilul Bucurestiului a spus despre sefa MAI ca "poarta vinovatia" pentru evenimentele petrecute la protest.<br /><br />"Am subliniat ca ceea ce s-a intamplat pe 10 august poarta vinovatia persoanei care conduce Ministerul de Interne, pasand responsabilitatea, salvand imaginea dlui presedinte Dragnea si incriminandu-ma pe mine", a precizat primarul Capitalei.<br /><br />Firea a mai spus ca ministrul Carmen Dan a demonstrat la CEx ca are ceva personal cu ea si cu prefectul Speranta Cliseru si se astepta ca Livu Dragnea sa o retraga de la conducerea MAI, de vreme ce liderul PSD a propus-o.<br /><br />In context, Firea a mentionat ca situatia de astazi demonstreaza ca "persoane atat de apropiate de domnul presedinte (Liviu Dragnea - n.red.) nu ar trebui sa ajunga la conducerea ministerelor". In plus, primarul a spus ca nu stie daca Liviu Dragnea se afla in spatele reprimarii violente a protestului de pe 10 august, dar stie ca de obicei Carmen Dan se consulta cu liderul PSD inainte sa ia decizii.<br /><br />"Am spus ca nu era nevoie sa se ajunga la acele gaze. (...) A venit (Carmen Dan- n.red.) cu mesaje printate de pe WhatsApp, mesaje, xeroxuri, discutii personale intre dna prefect si un domn din Ministerul de Interne. Am spus ca nu este normal sa discutam astfel de lucruri. A jignit-o pe dna prefect, a continuat tot sirul de acuzatii indirecte facute pana acum. A venit foarte pregatita. Am sperat ca dl presedinte o va retrage, salvand prestigiul tarii si al acestui Guvern. Oamenii foarte profesionisti nu trebuie sa fie tratati in acest fel", a continuat atacul lui Firea la adresa lui Carmen Dan.<br /><br /><span style="font-size:130%;">Firea: Nu vreau sa-mi fie rusine sa merg in Europa</span><br /><br />"A ramas ca se va lamuri astazi daca o va retrage sau nu. (...) Votul de astazi a fost unul democratic, in acest moment asa se considera ca dna ministru a actionat corespunzator. Cred ca mai tarziu tot mi se va da pana la urma dreptate. Nu am facut apel la colegii mei din CEx, eu am aparat niste principii, prestigiul tarii noastre, perceptia tarii noastre in strainatate. Am si copii, sunt si mama, nu vreau sa-mi fie rusine sa merg in Europa, sa ies pe strada. Consider ca putem corecta ce s-a gresit. De ce sa fim solidari in ceva incorect? Nu e normal sa fim solidari in ceva incorect pentru ca se spune ca, daca votam altfel, dam munitie Opozitiei.<br><div id="adoceanroxnishsotjv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroxnishsotjv', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><br>Prin toata activitatea mea, eu sa dau munitie Opozitiei? Cate persoane au fost atat de inconstiente ca mine sa se lupte cu Traian Basescu? Mi s-a parut incorect si necolegial ca mi s-au pus in carca astfel de lucruri, pe principiul ca daca nu esti cu noi, esti impotriva noastra", a mai declarat Gabriela Firea.<br /><br />Aceasta mai da vina pe "erorile de coordonare si de comunicare" ale lui Carmen Dan. "Domnia sa se consulta cu dl presedinte. Suntem intr-un impas", a mai spus primarul Capitalei, adaugand ca are o "relatie tensionata" cu Liviu Dragnea.<br /><br />Firea a mai spus ca, initial, Carmen Dan a sustinut ca era in concediu la momentul protestului de pe 10 august, reprimat violent de Jandarmerie, dar ulterior a spus ca a coordonat actiunea. In plus, Firea a spus ca niciodata in ultimii 30 de ani un ministrul de Interne nu s-a spalat pe maini de responsabilitate, dand vina pe un anonim functionar, cum e un prefect.<br /><br />"Raman membru PSD, presedinte la PSD Ilfov, presedinte la PSD Bucuresti si primar general. Nu este usor ca in orasul pe care il coordonezi adminsitrativ sa se intample lupte de strada. Are o problema personala cu mine si cu doamna prefect. In toate aparitiile publice a tinut sa sublinieze ca prefectul a orchestrat interventia jandarmilor", a adaugat Firea.<br /><br />Edilul a mai spus ca Sperantei Cliseru i s-a inscenat <a href="http://www.ziare.com/stiri/protest-diaspora/speranta-cliseru-certata-de-un-cetatean-privind-protestele-din-10-august-a-depus-plangere-penala-1527638" target="_blank">episodul in care a fost filmata la o tereasa din Capitala, zilele trecute</a>.<br /><br />"Daca Dumnezeu ne va da libertate si liniste, se va dovedi ca am dreptate", a mai spus Gabriela Firea.<br /><br /><i>Citeste si alte declaratii ale primarului Capitalei:<br /><br /><ul><li><a href="http://www.ziare.com/gabriela-vranceanu-firea/primar-bucuresti/firea-dupa-rafuiala-din-partid-sprijin-oricum-nu-prea-am-primit-de-la-guvern-la-primarie-pot-candida-si-fara-psd-1527841" target="_blank">Firea, dupa rafuiala din partid: Sprijin oricum nu prea am primit de la Guvern. La primarie pot candida si fara PSD</a></li><li><a href="http://www.ziare.com/liviu-dragnea/presedinte-psd/dragnea-a-anuntat-ca-nu-candideaza-la-prezidentiale-firea-nu-e-atat-de-convinsa-1527837" target="_blank">Dragnea a anuntat ca nu candideaza la prezidentiale. Firea nu e atat de convinsa si il sustine pe Tariceanu</a></li></ul></i><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanrouopilpiiou"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_ap3336x280_ap3 */
ado.slave('adoceanrouopilpiiou', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-politic.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835&related=Ziare_com&text=Firea: Carmen Dan are o problema cu mine, poarta vinovatia pentru violentele din 10 august. Am o relatie tensionata cu Dragnea&tw_p=tweetbutton&url=http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/gabriela+firea+atac+carmen+dan" title="Gabriela Firea atac Carmen Dan">Gabriela Firea atac Carmen Dan</a> <a href="http://www.ziare.com/articole/gabriela+firea+10+august+cex+neptun" title="Gabriela Firea 10 august CEx Neptun">Gabriela Firea 10 august CEx Neptun</a> <a href="http://www.ziare.com/articole/firea+atac+dragnea+carmen+dan" title="Firea atac Dragnea Carmen Dan">Firea atac Dragnea Carmen Dan</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>7228</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/tenis/cahill-a-facut-totul-public-ce-vor-face-darren-si-simona-halep-in-acest-final-de-sezon-512364? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Cahill a facut totul public! Ce vor face Darren si Simona Halep in acest final de sezon" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cahill a facut totul public! Ce vor face Darren si Simona Halep in acest final de sezon|web']);"><img src="http://tb.ziareromania.ro/Cahill-a-facut-totul-public--Ce-vor-face-Darren-si-Simona-Halep-in-acest-final-de-sezon/95a3e55de38a861da0/170/95/2/70/Cahill-a-facut-totul-public--Ce-vor-face-Darren-si-Simona-Halep-in-acest-final-de-sezon.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/tenis/cahill-a-facut-totul-public-ce-vor-face-darren-si-simona-halep-in-acest-final-de-sezon-512364? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Cahill a facut totul public! Ce vor face Darren si Simona Halep in acest final de sezon" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Cahill a facut totul public! Ce vor face Darren si Simona Halep in acest final de sezon|web']);">Cahill a facut totul public! Ce vor face Darren si Simona Halep in acest final de sezon</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>PlayTech.ro</b></div><a href="https://playtech.ro/2018/comisia-europeana-firea-companiile-primariei-capitalei/#ziarecom" title="Firmele lui Firea cercetate la Bruxelles: O fi statul paralel?" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Firmele lui Firea cercetate la Bruxelles: O fi statul paralel?|web']);"><img src="http://tb.ziareromania.ro/Firmele-lui-Firea-cercetate-la-Bruxelles--O-fi-statul-paralel-/faf8255de1c4819867/170/95/2/70/Firmele-lui-Firea-cercetate-la-Bruxelles--O-fi-statul-paralel-.jpg" width="170" height="95"></a><br><a href="https://playtech.ro/2018/comisia-europeana-firea-companiile-primariei-capitalei/#ziarecom" title="Firmele lui Firea cercetate la Bruxelles: O fi statul paralel?" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Firmele lui Firea cercetate la Bruxelles: O fi statul paralel?|web']);">Firmele lui Firea cercetate la Bruxelles: O fi statul paralel?</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/politic-intern/sedinta-comitetului-executiv-al-psd-este-programata-astazi-la-neptun-pe-agenda-se-afla-evaluarea-ministrilor-o-posibila-suspendare-a-presedintelui-si-strategia-pentru-noua-sesiune-parlamentara-1922400001002018090618380904#ziarecom" title="Sedinta Comitetului Executiv al PSD este programata astazi, la Neptun. Pe agenda se afla evaluarea ministrilor, o posibila suspendare a presedintelui si strategia pentru noua sesiune parlamentara" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Sedinta Comitetului Executiv al PSD este programata astazi, la Neptun. Pe agenda se afla evaluarea ministrilor, o posibila suspendare a presedintelui si strategia pentru noua sesiune parlamentara|web']);"><img src="http://tb.ziareromania.ro/Sedinta-Comitetului-Executiv-al-PSD-este-programata-astazi--la-Neptun--Pe-agenda-se-afla-evaluarea-ministrilor--o-posibila-suspendare-a-presedintelui-si-strategia-pentru-noua-sesiune-parlamentara/b016a55de3078aa656/170/95/2/70/Sedinta-Comitetului-Executiv-al-PSD-este-programata-astazi--la-Neptun--Pe-agenda-se-afla-evaluarea-ministrilor--o-posibila-suspendare-a-presedintelui-si-strategia-pentru-noua-sesiune-parlamentara.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/politic-intern/sedinta-comitetului-executiv-al-psd-este-programata-astazi-la-neptun-pe-agenda-se-afla-evaluarea-ministrilor-o-posibila-suspendare-a-presedintelui-si-strategia-pentru-noua-sesiune-parlamentara-1922400001002018090618380904#ziarecom" title="Sedinta Comitetului Executiv al PSD este programata astazi, la Neptun. Pe agenda se afla evaluarea ministrilor, o posibila suspendare a presedintelui si strategia pentru noua sesiune parlamentara" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Sedinta Comitetului Executiv al PSD este programata astazi, la Neptun. Pe agenda se afla evaluarea ministrilor, o posibila suspendare a presedintelui si strategia pentru noua sesiune parlamentara|web']);">Sedinta Comitetului Executiv al PSD este programata astazi, la Neptun. Pe agenda se afla evaluarea ministrilor, o posibila suspendare a presedintelui si strategia pentru noua sesiune parlamentara</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Capital.ro</b></div><a href="http://www.capital.ro/top-10-produse-disparute-din-casele-romanilor.html?#ziarecom" title="Top 10 produse disparute din casele romanilor" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Capital.ro', 'Top 10 produse disparute din casele romanilor|web']);"><img src="http://tb.ziareromania.ro/Top-10-produse-disparute-din-casele-romanilor/3fd1955de3c98f0ec4/170/95/2/70/Top-10-produse-disparute-din-casele-romanilor.jpg" width="170" height="95"></a><br><a href="http://www.capital.ro/top-10-produse-disparute-din-casele-romanilor.html?#ziarecom" title="Top 10 produse disparute din casele romanilor" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Capital.ro', 'Top 10 produse disparute din casele romanilor|web']);">Top 10 produse disparute din casele romanilor</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/ultima-ora/gafa-de-proportii-chiar-inainte-de-preluarea-presedintiei-consiliului-uniunii-europene-2382606#ziarecom" title="Gafa de proportii, chiar inainte de preluarea presedintiei Consiliului Uniunii Europene. Ce apare pe site-ul MAE" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Gafa de proportii, chiar inainte de preluarea presedintiei Consiliului Uniunii Europene. Ce apare pe site-ul MAE|web']);"><img src="http://tb.ziareromania.ro/Gafa-de-proportii--chiar-inainte-de-preluarea-presedintiei-Consiliului-Uniunii-Europene--Ce-apare-pe-site-ul-MAE/e066c55de31d002dce/170/95/2/70/Gafa-de-proportii--chiar-inainte-de-preluarea-presedintiei-Consiliului-Uniunii-Europene--Ce-apare-pe-site-ul-MAE.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/ultima-ora/gafa-de-proportii-chiar-inainte-de-preluarea-presedintiei-consiliului-uniunii-europene-2382606#ziarecom" title="Gafa de proportii, chiar inainte de preluarea presedintiei Consiliului Uniunii Europene. Ce apare pe site-ul MAE" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Gafa de proportii, chiar inainte de preluarea presedintiei Consiliului Uniunii Europene. Ce apare pe site-ul MAE|web']);">Gafa de proportii, chiar inainte de preluarea presedintiei Consiliului Uniunii Europene. Ce apare pe site-ul MAE</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="http://www.business24.ro/international/america/romanii-care-doresc-sa-investeasca-in-sua-pot-opta-pentru-viza-de-tip-e2-1597371#ziarecom" title="Stiai ca mai mai exista un tip de viza speciala pentru SUA, de care unii romani pot beneficia destul de usor?" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Stiai ca mai mai exista un tip de viza speciala pentru SUA, de care unii romani pot beneficia destul de usor?|web']);"><img src="http://tb.ziareromania.ro/Stiai-ca-mai-mai-exista-un-tip-de-viza-speciala-pentru-SUA--de-care-unii-romani-pot-beneficia-destul-de-usor-/6c52155de301055de9/170/95/2/70/Stiai-ca-mai-mai-exista-un-tip-de-viza-speciala-pentru-SUA--de-care-unii-romani-pot-beneficia-destul-de-usor-.jpg" width="170" height="95"></a><br><a href="http://www.business24.ro/international/america/romanii-care-doresc-sa-investeasca-in-sua-pot-opta-pentru-viza-de-tip-e2-1597371#ziarecom" title="Stiai ca mai mai exista un tip de viza speciala pentru SUA, de care unii romani pot beneficia destul de usor?" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Stiai ca mai mai exista un tip de viza speciala pentru SUA, de care unii romani pot beneficia destul de usor?|web']);">Stiai ca mai mai exista un tip de viza speciala pentru SUA, de care unii romani pot beneficia destul de usor?</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1527835&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1527835&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrotkmiknhrll"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_p1300x600_p1 */
ado.slave('adoceanrotkmiknhrll', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div> <div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanroqldpnkrffk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_p2300x600_p2 */
ado.slave('adoceanroqldpnkrffk', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Politic<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/liviu-dragnea/presedinte-psd/amnistia-merge-mai-departe-dragnea-i-a-cerut-lui-dancila-o-solutie-sa-nu-ramana-condamnati-zecile-sutele-miile-de-nevinovati-1527864" title="Amnistia merge mai departe. Dragnea i-a cerut lui Dancila o solutie sa nu ramana condamnati &quot;zecile, sutele, miile de nevinovati&quot;"><img src="http://tb.ziareromania.ro/Amnistia-merge-mai-departe--Dragnea-i-a-cerut-lui-Dancila-o-solutie-sa-nu-ramana-condamnati--zecile--sutele--miile-de-nevinovati-/f787455de3a8887b99/60/60/2/70/Amnistia-merge-mai-departe--Dragnea-i-a-cerut-lui-Dancila-o-solutie-sa-nu-ramana-condamnati--zecile--sutele--miile-de-nevinovati-.jpg" class="fleft" alt="Amnistia merge mai departe. Dragnea i-a cerut lui Dancila o solutie sa nu ramana condamnati &quot;zecile, sutele, miile de nevinovati&quot;" title="Amnistia merge mai departe. Dragnea i-a cerut lui Dancila o solutie sa nu ramana condamnati &quot;zecile, sutele, miile de nevinovati&quot;" style="width:60;height:60"></a><a href="http://www.ziare.com/liviu-dragnea/presedinte-psd/amnistia-merge-mai-departe-dragnea-i-a-cerut-lui-dancila-o-solutie-sa-nu-ramana-condamnati-zecile-sutele-miile-de-nevinovati-1527864" title="Amnistia merge mai departe. Dragnea i-a cerut lui Dancila o solutie sa nu ramana condamnati &quot;zecile, sutele, miile de nevinovati&quot;">Amnistia merge mai departe. Dragnea i-a cerut lui Dancila o solutie sa nu ramana condamnati "zecile, sutele, miile de nevinovati"</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/psd/stiri-psd/liderii-psd-se-intalnesc-la-neptun-posibile-subiecte-de-discutie-1527759" title="Ziua confruntarilor in PSD: Firea, izolata in partid, Dragnea anunta o avalansa de decizii pe justitie, economie si siguranta nationala"><img src="http://tb.ziareromania.ro/Ziua-confruntarilor-in-PSD--Firea--izolata-in-partid--Dragnea-anunta-o-avalansa-de-decizii-pe-justitie--economie-si-siguranta-nationala/5666955de2ee08a625/60/60/2/70/Ziua-confruntarilor-in-PSD--Firea--izolata-in-partid--Dragnea-anunta-o-avalansa-de-decizii-pe-justitie--economie-si-siguranta-nationala.jpg" class="fleft" alt="Ziua confruntarilor in PSD: Firea, izolata in partid, Dragnea anunta o avalansa de decizii pe justitie, economie si siguranta nationala" title="Ziua confruntarilor in PSD: Firea, izolata in partid, Dragnea anunta o avalansa de decizii pe justitie, economie si siguranta nationala" style="width:60;height:60"></a><a href="http://www.ziare.com/psd/stiri-psd/liderii-psd-se-intalnesc-la-neptun-posibile-subiecte-de-discutie-1527759" title="Ziua confruntarilor in PSD: Firea, izolata in partid, Dragnea anunta o avalansa de decizii pe justitie, economie si siguranta nationala">Ziua confruntarilor in PSD: Firea, izolata in partid, Dragnea anunta o avalansa de decizii pe justitie, economie si siguranta nationala</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/liviu-dragnea/presedinte-psd/dragnea-premierului-i-s-a-cerut-sa-dea-ordonanta-de-urgenta-pentru-anularea-protocoalelor-si-a-efectelor-acestora-1527858" title="Premierului i s-a cerut sa dea ordonanta de urgenta pentru anularea protocoalelor si a efectelor acestora"><img src="http://tb.ziareromania.ro/Premierului-i-s-a-cerut-sa-dea-ordonanta-de-urgenta-pentru-anularea-protocoalelor-si-a-efectelor-acestora/0c0e955de39f070ad1/60/60/2/70/Premierului-i-s-a-cerut-sa-dea-ordonanta-de-urgenta-pentru-anularea-protocoalelor-si-a-efectelor-acestora.jpg" class="fleft" alt="Premierului i s-a cerut sa dea ordonanta de urgenta pentru anularea protocoalelor si a efectelor acestora" title="Premierului i s-a cerut sa dea ordonanta de urgenta pentru anularea protocoalelor si a efectelor acestora" style="width:60;height:60"></a><a href="http://www.ziare.com/liviu-dragnea/presedinte-psd/dragnea-premierului-i-s-a-cerut-sa-dea-ordonanta-de-urgenta-pentru-anularea-protocoalelor-si-a-efectelor-acestora-1527858" title="Premierului i s-a cerut sa dea ordonanta de urgenta pentru anularea protocoalelor si a efectelor acestora">Premierului i s-a cerut sa dea ordonanta de urgenta pentru anularea protocoalelor si a efectelor acestora</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/liviu-dragnea/presedinte-psd/dragnea-s-a-cerut-ca-ministrul-de-externe-sa-porneasca-procedura-de-rechemare-in-tara-a-lui-maior-1527861" title="CEx PSD: S-a cerut ca ministrul de Externe sa porneasca procedura de rechemare in tara a lui George Maior"><img src="http://tb.ziareromania.ro/CEx-PSD--S-a-cerut-ca-ministrul-de-Externe-sa-porneasca-procedura-de-rechemare-in-tara-a-lui-George-Maior/04c7c55de3a086645f/60/60/2/70/CEx-PSD--S-a-cerut-ca-ministrul-de-Externe-sa-porneasca-procedura-de-rechemare-in-tara-a-lui-George-Maior.jpg" class="fleft" alt="CEx PSD: S-a cerut ca ministrul de Externe sa porneasca procedura de rechemare in tara a lui George Maior" title="CEx PSD: S-a cerut ca ministrul de Externe sa porneasca procedura de rechemare in tara a lui George Maior" style="width:60;height:60"></a><a href="http://www.ziare.com/liviu-dragnea/presedinte-psd/dragnea-s-a-cerut-ca-ministrul-de-externe-sa-porneasca-procedura-de-rechemare-in-tara-a-lui-maior-1527861" title="CEx PSD: S-a cerut ca ministrul de Externe sa porneasca procedura de rechemare in tara a lui George Maior">CEx PSD: S-a cerut ca ministrul de Externe sa porneasca procedura de rechemare in tara a lui George Maior</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/psd/stiri-psd/mihai-tudose-la-psd-n-a-inflorit-floarea-in-glastra-si-nu-e-soarele-in-fereastra-sunt-tensiuni-s-au-spus-lucruri-1527854" title="Mihai Tudose: La PSD n-a inflorit floarea in glastra si nu e soarele in fereastra. Sunt tensiuni, s-au spus lucruri"><img src="http://tb.ziareromania.ro/Mihai-Tudose--La-PSD-n-a-inflorit-floarea-in-glastra-si-nu-e-soarele-in-fereastra--Sunt-tensiuni--s-au-spus-lucruri/f0ce555de39e8ce79d/60/60/2/70/Mihai-Tudose--La-PSD-n-a-inflorit-floarea-in-glastra-si-nu-e-soarele-in-fereastra--Sunt-tensiuni--s-au-spus-lucruri.jpg" class="fleft" alt="Mihai Tudose: La PSD n-a inflorit floarea in glastra si nu e soarele in fereastra. Sunt tensiuni, s-au spus lucruri" title="Mihai Tudose: La PSD n-a inflorit floarea in glastra si nu e soarele in fereastra. Sunt tensiuni, s-au spus lucruri" style="width:60;height:60"></a><a href="http://www.ziare.com/psd/stiri-psd/mihai-tudose-la-psd-n-a-inflorit-floarea-in-glastra-si-nu-e-soarele-in-fereastra-sunt-tensiuni-s-au-spus-lucruri-1527854" title="Mihai Tudose: La PSD n-a inflorit floarea in glastra si nu e soarele in fereastra. Sunt tensiuni, s-au spus lucruri">Mihai Tudose: La PSD n-a inflorit floarea in glastra si nu e soarele in fereastra. Sunt tensiuni, s-au spus lucruri</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/psd/stiri-psd/dancila-despre-conflictul-dintre-gabriela-firea-si-carmen-dan-nu-pot-spune-ca-minte-cineva-1527857" title="Ce spun Dancila si Carmen Dan despre conflictul cu Gabriela Firea"><img src="http://tb.ziareromania.ro/Ce-spun-Dancila-si-Carmen-Dan-despre-conflictul-cu-Gabriela-Firea/ffe6755de39e09714a/60/60/2/70/Ce-spun-Dancila-si-Carmen-Dan-despre-conflictul-cu-Gabriela-Firea.jpg" class="fleft" alt="Ce spun Dancila si Carmen Dan despre conflictul cu Gabriela Firea" title="Ce spun Dancila si Carmen Dan despre conflictul cu Gabriela Firea" style="width:60;height:60"></a><a href="http://www.ziare.com/psd/stiri-psd/dancila-despre-conflictul-dintre-gabriela-firea-si-carmen-dan-nu-pot-spune-ca-minte-cineva-1527857" title="Ce spun Dancila si Carmen Dan despre conflictul cu Gabriela Firea">Ce spun Dancila si Carmen Dan despre conflictul cu Gabriela Firea</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/politic/" title="">Toate stirile din Politic</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanronmkfbilklf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_p3300x600_p3 */
ado.slave('adoceanronmkfbilklf', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>24 comentarii</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/comentarii-firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/comentarii-firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="http://www.ziare.com/gabriela-vranceanu-firea/stiri-gabriela-vranceanu-firea/comentarii-firea-carmen-dan-are-o-problema-cu-mine-nu-era-nevoie-sa-se-ajunga-la-gaze-a-venit-cu-mesaje-printate-de-pe-whatsapp-1527835-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s3679596" style="margin-top:0px;" ><a name="comm_3679596"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679596"></div><div class="nume_user_comentarii" id="ajx_user_username_3679596"></div><div id="ajx_user_rank_3679596"></div><p class="data_comentarii" id="ajx_comment_data_3679596"></p><div id="ajx_user_picture_3679596"></div><div id="ajx_user_extra_3679596"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3679596" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679596">@hessen45 17.50</span></p><p id="text_comm_3679596" class="text_comentarii" style="overflow:auto;">- care majoritate , 13% din cei cu drept de vot !? :o(((<br /><br />"Firea: Carmen Dan are o problema cu mine, nu era nevoie sa se ajunga la gaze. Am o relatie tensionata cu Dragnea"</p><p id="cmd_3679596"></p><script type="text/javascript">setCommHeight( 3679596, 5 );</script></div><div id="ajx_comment_container_spec_3679596" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3679596"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679596"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679596"></div><div class="clear"></div><p><p><div id="votError_3679596" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3679615" ><a name="comm_3679615"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679615"></div><div class="nume_user_comentarii" id="ajx_user_username_3679615"></div><div id="ajx_user_rank_3679615"></div><p class="data_comentarii" id="ajx_comment_data_3679615"></p><div id="ajx_user_picture_3679615"></div><div id="ajx_user_extra_3679615"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3679615" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679615">Luati-va de par agrafe !</span></p><p id="text_comm_3679615" class="text_comentarii" style="overflow:auto;">Da-i, fa, cu poseta in cap !<br />Pocneste-o cu vibratorul !<br />Totul a inceput la Nunta Zamfirei Zelea.<br />Astept si opinia Ministerului Cutzitarilor lui CAP-DE-GUMA.</p><p id="cmd_3679615"></p><script type="text/javascript">setCommHeight( 3679615, 5 );</script></div><div id="ajx_comment_container_spec_3679615" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3679615"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679615"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679615"></div><div class="clear"></div><p><p><div id="votError_3679615" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3679551" ><a name="comm_3679551"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679551"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3679551"></div><div id="ajx_user_rank_3679551"></div><p class="data_comentarii" id="ajx_comment_data_3679551"></p><div id="ajx_user_picture_3679551"></div><div id="ajx_user_extra_3679551"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3679551" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679551">Fereasca Dumnezeu de tara romaneasca</span></p><p id="text_comm_3679551" class="text_comentarii" style="overflow:auto;">ajunsa pe mana chivutelor blonde.Imi pare rau ca nu sunt jandarm sa o las pe blonda cere se da primarita sa fie smotocita de useristi la sedintele de la primarie.<br />PSD nu este partid,este doar o gasca de indivizi uniti prin interese mafiote,ca altfel era data afara din partid urgent si adio primarie generala.Pai e mai in interesul partidului fara primar general decat cu unul impotriva.</p><p id="cmd_3679551"></p><script type="text/javascript">setCommHeight( 3679551, 2 );</script></div><div id="ajx_comment_container_spec_3679551" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679551"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679551"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679551"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679551"></div><div class="clear"></div><p><p><div id="votError_3679551" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3679555"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3679555"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679555"></div><p class=" nume_user_comentarii " id="ajx_user_username_3679555"></p><div id="ajx_user_rank_3679555"></div><p class="data_doi_comentarii" id="ajx_comment_data_3679555"></p><div id="ajx_user_picture_3679555"></div><div id="ajx_user_extra_3679555"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3679555" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3679555">"Nu era nevoie sa se ajungă la gaze"</span></p><p id="text_comm_3679555" class="text_comentarii" style="overflow:auto;">Deci să vă intre in cap (la habotnici), microfonista a gazat intenționat oamenii, mai mult ca sigur la ordinul mafiotului știrb, a mințit că ar fi făcut asta și a mai și incercat să dea vina pa alții!!!<br />Dacă Dragnea reușește să transforme Romania după chipul și asemănarea Teleormanului, atunci toți cei ce nu vor fi de acord cu infractorul șef vor avea parte de aceeași soartă. Dă Dragnea gaze pana vă băgați mințile in cap... <br /><br />Sper că parchetul militar a luat act de cele spuse de țoapa cu tupeu...</p><p id="cmd_3679555"></p><script type="text/javascript">setCommHeight( 3679555, 5);</script></div><div id="ajx_comment_container_spec_3679555" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3679555"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679555"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679555"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679555"></div><div class="clear"></div></div><p><p><div id="votError_3679555" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3679577"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679577"></div><div class=" nume_user_comentarii " id="ajx_user_username_3679577"></div><div id="ajx_user_rank_3679577"></div><p class="data_comentarii" id="ajx_comment_data_3679577"></p><div id="ajx_user_picture_3679577"></div><div id="ajx_user_extra_3679577"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_3679577" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3679577">Romanii sub teroarea PSD-ului</span></p><p id="text_comm_3679577" class="text_trei_comentarii" style="overflow: auto; ">Carmen Dan a actionat la ordinul lui Dragnea.<br />"Carmen Dan a mai spus ca, in sedinta Cex de la Neptun PSD avea sansa sa aleaga binele de rau si sa recunoasca greselile facute."</p><p id="cmd_3679577"></p><script type="text/javascript">setCommHeight( 3679577, 5 );</script></div><div id="ajx_comment_container_spec_3679577" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3679577"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679577"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679577"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3679577" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3679617"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679617"></div><div class=" nume_user_comentarii " id="ajx_user_username_3679617"></div><div id="ajx_user_rank_3679617"></div><p class="data_comentarii" id="ajx_comment_data_3679617"></p><div id="ajx_user_picture_3679617"></div><div id="ajx_user_extra_3679617"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_3679617" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3679617">Ce vorbești ...</span></p><p id="text_comm_3679617" class="text_trei_comentarii" style="overflow: auto; ">Antenista moldoveancă este f supărată că nu a fost desemnată pentru președinție! Ambițioasă tipa!<br />P.S. Ea incă nu știe că o să candideze Iliescu!</p><p id="cmd_3679617"></p><script type="text/javascript">setCommHeight( 3679617, 5 );</script></div><div id="ajx_comment_container_spec_3679617" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3679617"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679617"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679617"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3679617" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3679621"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679621"></div><div class=" nume_user_comentarii " id="ajx_user_username_3679621"></div><div id="ajx_user_rank_3679621"></div><p class="data_comentarii" id="ajx_comment_data_3679621"></p><div id="ajx_user_picture_3679621"></div><div id="ajx_user_extra_3679621"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_3679621" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3679621">Hopa !</span></p><p id="text_comm_3679621" class="text_trei_comentarii" style="overflow: auto; ">Aripa cominternista a postacilor s-a coalizat impotriva lui madam Firea.<br />Agonia PSD continua, deci.</p><p id="cmd_3679621"></p><script type="text/javascript">setCommHeight( 3679621, 5 );</script></div><div id="ajx_comment_container_spec_3679621" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3679621"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679621"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679621"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3679621" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear"></div><a name="comm_3679557"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3679557"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679557"></div><p class=" nume_user_comentarii nume_user_comentarii2 " id="ajx_user_username_3679557"></p><div id="ajx_user_rank_3679557"></div><p class="data_doi_comentarii" id="ajx_comment_data_3679557"></p><div id="ajx_user_picture_3679557"></div><div id="ajx_user_extra_3679557"></div></div><div class="dreapta_doi_comentarii comm_log comm_log2"><div id="continut_comments_3679557" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3679557">hamu</span></p><p id="text_comm_3679557" class="text_comentarii" style="overflow:auto;">... ce se intampla omule cu tine? Unde e unitatea de monolit a partidului? Sa stii ca deviationistii trebuie starpiti fara mila, ar fi pacat sa te pierdem.<br />Imi placeai mai mult inainte, cand sprijineai neconditionat conducerea de partid si de stat. Acum, cu 50 de nuante de gri nu mai esti asa de interesant.</p><p id="cmd_3679557"></p><script type="text/javascript">setCommHeight( 3679557, 2);</script></div><div id="ajx_comment_container_spec_3679557" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3679557"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679557"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679557"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679557"></div><div class="clear"></div></div><p><p><div id="votError_3679557" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3679573"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679573"></div><div class=" nume_user_comentarii nume_user_comentarii2 " id="ajx_user_username_3679573"></div><div id="ajx_user_rank_3679573"></div><p class="data_comentarii" id="ajx_comment_data_3679573"></p><div id="ajx_user_picture_3679573"></div><div id="ajx_user_extra_3679573"></div></div><div class="dreapta_trei_comentarii comm_log comm_log2"><div id="continut_comments_3679573" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3679573">Nu stii sa citesti,</span></p><p id="text_comm_3679573" class="text_trei_comentarii" style="overflow: auto; ">sau mai grav sa intelegi.Arata-mi si mie un singur loc unde eu am laudat psdeaua si pe Dragnea.Eu sunt contra tuturor ca asa vreau eu.</p><p id="cmd_3679573"></p><script type="text/javascript">setCommHeight( 3679573, 2 );</script></div><div id="ajx_comment_container_spec_3679573" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3679573"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679573"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679573"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3679573" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3679624"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679624"></div><div class=" nume_user_comentarii " id="ajx_user_username_3679624"></div><div id="ajx_user_rank_3679624"></div><p class="data_comentarii" id="ajx_comment_data_3679624"></p><div id="ajx_user_picture_3679624"></div><div id="ajx_user_extra_3679624"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_3679624" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3679624">Hamaila este pe linia partidului mafiot.</span></p><p id="text_comm_3679624" class="text_trei_comentarii" style="overflow: auto; ">Deocamdata da cu noroi doar in primarita.</p><p id="cmd_3679624"></p><script type="text/javascript">setCommHeight( 3679624, 5 );</script></div><div id="ajx_comment_container_spec_3679624" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3679624"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679624"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679624"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3679624" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3679553" ><a name="comm_3679553"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679553"></div><div class="nume_user_comentarii" id="ajx_user_username_3679553"></div><div id="ajx_user_rank_3679553"></div><p class="data_comentarii" id="ajx_comment_data_3679553"></p><div id="ajx_user_picture_3679553"></div><div id="ajx_user_extra_3679553"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3679553" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679553">PSD judeca si da sentinte prin vot "democratic"</span></p><p id="text_comm_3679553" class="text_comentarii" style="overflow:auto;">Mai nou, in CEx PSD se stabileste prin vot "democratic" faptul ca numita Carmen Dan "a actionat corespunzator" in cazul macelului din 10 august. Astia au intrecut pana si PCR, din care se trag! Nu mai avem nevoie de procurori sau judecatori, sentintele se iau prin vot in sedintele PSD :-P</p><p id="cmd_3679553"></p><script type="text/javascript">setCommHeight( 3679553, 5 );</script></div><div id="ajx_comment_container_spec_3679553" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679553"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679553"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679553"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679553"></div><div class="clear"></div><p><p><div id="votError_3679553" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3679556" ><a name="comm_3679556"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679556"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3679556"></div><div id="ajx_user_rank_3679556"></div><p class="data_comentarii" id="ajx_comment_data_3679556"></p><div id="ajx_user_picture_3679556"></div><div id="ajx_user_extra_3679556"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3679556" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679556">io</span></p><p id="text_comm_3679556" class="text_comentarii" style="overflow:auto;">propun ca sa o parfumeze carmen dan pe firea cu gaze de lupta ,iar firea sa-i zmulga priza cu microfon cu tot lui carmen dan...:))))<br />sa-si rezolve promelele, daca tot le au.<br />si daca nu se cade la pace si nu-i nici una rapusa, sa continue in lupta dreapta cu pulane in cap, in piata victoriei.<br />tarcul il aduce jandarmeria iar publicul va fi constituit din manifestanti pasnici, care vor ovationa fiecare lovitura de pulan reusita cu scandarea nationala adusa in dar de suedez, pe placutele de inmatriculare:))))<br />jandarmii vor putea interveni in situatia de non combat sau lesinaturi si bufeui, cu pulanele si bocancii din dotare, pt pastrarea spiritului competitional in psd!!!:))</p><p id="cmd_3679556"></p><script type="text/javascript">setCommHeight( 3679556, 2 );</script></div><div id="ajx_comment_container_spec_3679556" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679556"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679556"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679556"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679556"></div><div class="clear"></div><p><p><div id="votError_3679556" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3679558" ><a name="comm_3679558"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679558"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3679558"></div><div id="ajx_user_rank_3679558"></div><p class="data_comentarii" id="ajx_comment_data_3679558"></p><div id="ajx_user_picture_3679558"></div><div id="ajx_user_extra_3679558"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3679558" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679558">Dragnea catre Firea:</span></p><p id="text_comm_3679558" class="text_comentarii" style="overflow:auto;">Daca dai in mine dai in partid!<br />Firea vede partidul PSD. Iar Dragnea vede partidul ca<br />PSDragnea!<br /><br />Chiar daca am criticat-o de multe ori, de data aceasta doamna de la Sarata a fost clara, concisa, la subiect si bine informata. Prin raspunsul la intrebari a scos la iveala mare manipulare ve vine de pe scaunul presedintelui de partid.<br />Totul este clar, daca nu se va face excluderea din viata politica a fiului de militian (ce mult iubesc cuvintul acesta), cu atit mai mult tara va avea de suferit, iar hotia institualizata de politicieni FSN-isti, servicii si justitie, va aduce ROU in dizgratia universala.<br />Deja, cei ce sunt pe afara, cu greu deschid gura si spun ca sunt romani!<br />Nu cei ce sunt in diaspora, au vindut si vind in continuare tara!</p><p id="cmd_3679558"></p><script type="text/javascript">setCommHeight( 3679558, 2 );</script></div><div id="ajx_comment_container_spec_3679558" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679558"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679558"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679558"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679558"></div><div class="clear"></div><p><p><div id="votError_3679558" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3679559" ><a name="comm_3679559"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679559"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3679559"></div><div id="ajx_user_rank_3679559"></div><p class="data_comentarii" id="ajx_comment_data_3679559"></p><div id="ajx_user_picture_3679559"></div><div id="ajx_user_extra_3679559"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3679559" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679559">am o nedumerire...</span></p><p id="text_comm_3679559" class="text_comentarii" style="overflow:auto;">carmen dan zicea ca a stat ca mortul in papusoi si n-a facut nimic, n-a comunicat, n-a ordonat, n-a plescait in public, ca era in concediu.<br />asta a votat psd democratic, ca a dormit in post carmen dan si a facut bine dormind?<br />sau firea stie mai bine ca dan cacarmen , a luat ordinul in gura de la dragnea si a ordonat casapirea manifestantilor?<br />ce stie firea si nu ne zice si noua?</p><p id="cmd_3679559"></p><script type="text/javascript">setCommHeight( 3679559, 2 );</script></div><div id="ajx_comment_container_spec_3679559" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679559"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679559"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679559"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679559"></div><div class="clear"></div><p><p><div id="votError_3679559" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3679560" ><a name="comm_3679560"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679560"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3679560"></div><div id="ajx_user_rank_3679560"></div><p class="data_comentarii" id="ajx_comment_data_3679560"></p><div id="ajx_user_picture_3679560"></div><div id="ajx_user_extra_3679560"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3679560" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679560">Adio primarie?</span></p><p id="text_comm_3679560" class="text_comentarii" style="overflow:auto;">Doar o remarca: Gabriela Firea a fost aleasa de majoritatea bucurestenilor in timp ce doamna din Teleorman a fost numita de Liviu Dragnea. E o deosebira esentiala. Daca o dau afara din PSD poate sa-si continue activitatea ca independenta, mandatul ei nedepinzand de toanele lui Daddy. Altfel razboiul asta intern ma lasa rece. Oricum este doar inceputul.</p><p id="cmd_3679560"></p><script type="text/javascript">setCommHeight( 3679560, 2 );</script></div><div id="ajx_comment_container_spec_3679560" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679560"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679560"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679560"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679560"></div><div class="clear"></div><p><p><div id="votError_3679560" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3679570"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3679570"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679570"></div><p class=" nume_user_comentarii " id="ajx_user_username_3679570"></p><div id="ajx_user_rank_3679570"></div><p class="data_doi_comentarii" id="ajx_comment_data_3679570"></p><div id="ajx_user_picture_3679570"></div><div id="ajx_user_extra_3679570"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3679570" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3679570">Sper sa ajunga sa de ia la bataie si</span></p><p id="text_comm_3679570" class="text_comentarii" style="overflow:auto;">si psdistii intre ei, flamanzi pe ciolan sa se desconspire...de fapt..ce credeti ca asteapta poanta...fiecare care misca ii contacteaza..valul impotriva psdragnea creste...sustinut inca de masa de pterodactile ce le-ati vazut la Mamaia,una mai pe toc ca alta ,o sleahta nesimtita si penibila!</p><p id="cmd_3679570"></p><script type="text/javascript">setCommHeight( 3679570, 5);</script></div><div id="ajx_comment_container_spec_3679570" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3679570"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679570"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679570"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679570"></div><div class="clear"></div></div><p><p><div id="votError_3679570" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3679589" ><a name="comm_3679589"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679589"></div><div class="nume_user_comentarii" id="ajx_user_username_3679589"></div><div id="ajx_user_rank_3679589"></div><p class="data_comentarii" id="ajx_comment_data_3679589"></p><div id="ajx_user_picture_3679589"></div><div id="ajx_user_extra_3679589"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3679589" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679589">Ar fi interesanta o paruiala intre Fii Rea si Carmen Dan :)))</span></p><p id="text_comm_3679589" class="text_comentarii" style="overflow:auto;">Sau macar o lupta in mocirla :)))<br />Un match de catch socialist.</p><p id="cmd_3679589"></p><script type="text/javascript">setCommHeight( 3679589, 5 );</script></div><div id="ajx_comment_container_spec_3679589" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679589"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679589"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679589"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679589"></div><div class="clear"></div><p><p><div id="votError_3679589" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3679710"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3679710"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679710"></div><p class=" nume_user_comentarii " id="ajx_user_username_3679710"></p><div id="ajx_user_rank_3679710"></div><p class="data_doi_comentarii" id="ajx_comment_data_3679710"></p><div id="ajx_user_picture_3679710"></div><div id="ajx_user_extra_3679710"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3679710" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3679710">Desi n-o</span></p><p id="text_comm_3679710" class="text_comentarii" style="overflow:auto;">inghit pe Gabiuta, m-as bucra s-o paruiasca pe Carmencita, ba chiar sa-i scoata ochii hamsterului si s-o lase pe Irinuca fara mascul !</p><p id="cmd_3679710"></p><script type="text/javascript">setCommHeight( 3679710, 5);</script></div><div id="ajx_comment_container_spec_3679710" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3679710"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679710"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679710"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679710"></div><div class="clear"></div></div><p><p><div id="votError_3679710" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3679614" ><a name="comm_3679614"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679614"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3679614"></div><div id="ajx_user_rank_3679614"></div><p class="data_comentarii" id="ajx_comment_data_3679614"></p><div id="ajx_user_picture_3679614"></div><div id="ajx_user_extra_3679614"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3679614" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679614">lepadarea lui hamu</span></p><p id="text_comm_3679614" class="text_comentarii" style="overflow:auto;">hamu zice: "Arata-mi si mie un singur loc unde eu am laudat psdeaua si pe Dragnea"<br />Bravo! Atunci - ca sa te cred - descins si descult, stai cu fata spre rasarit (unde sunt rusii) si repeta de 3 ori: "ma lepad de drakulea si cei 250 hoti pizedei din shparlament si guvern".</p><p id="cmd_3679614"></p><script type="text/javascript">setCommHeight( 3679614, 2 );</script></div><div id="ajx_comment_container_spec_3679614" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679614"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679614"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679614"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679614"></div><div class="clear"></div><p><p><div id="votError_3679614" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3679645"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3679645"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679645"></div><p class=" nume_user_comentarii nume_user_comentarii2 " id="ajx_user_username_3679645"></p><div id="ajx_user_rank_3679645"></div><p class="data_doi_comentarii" id="ajx_comment_data_3679645"></p><div id="ajx_user_picture_3679645"></div><div id="ajx_user_extra_3679645"></div></div><div class="dreapta_doi_comentarii comm_log comm_log2"><div id="continut_comments_3679645" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3679645">Pai daca eu ma uit la rasarit</span></p><p id="text_comm_3679645" class="text_comentarii" style="overflow:auto;">vad prima data kolhozul european,adica plin de africani si araboi care fac ce zicea la Balalau pe voi europenii vechi.</p><p id="cmd_3679645"></p><script type="text/javascript">setCommHeight( 3679645, 2);</script></div><div id="ajx_comment_container_spec_3679645" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3679645"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679645"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679645"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679645"></div><div class="clear"></div></div><p><p><div id="votError_3679645" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3679618" ><a name="comm_3679618"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679618"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3679618"></div><div id="ajx_user_rank_3679618"></div><p class="data_comentarii" id="ajx_comment_data_3679618"></p><div id="ajx_user_picture_3679618"></div><div id="ajx_user_extra_3679618"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3679618" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679618">Firea ca independenta va lua fix 5%</span></p><p id="text_comm_3679618" class="text_comentarii" style="overflow:auto;">Sa fim seriosi, sansa ei s-a numit psd. La ce rezultate are la primarie, fara psd nu va exista.</p><p id="cmd_3679618"></p><script type="text/javascript">setCommHeight( 3679618, 2 );</script></div><div id="ajx_comment_container_spec_3679618" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679618"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679618"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679618"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679618"></div><div class="clear"></div><p><p><div id="votError_3679618" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3679635"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3679635"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679635"></div><p class=" nume_user_comentarii " id="ajx_user_username_3679635"></p><div id="ajx_user_rank_3679635"></div><p class="data_doi_comentarii" id="ajx_comment_data_3679635"></p><div id="ajx_user_picture_3679635"></div><div id="ajx_user_extra_3679635"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3679635" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3679635">S-a schimbat vintul la Moskova !</span></p><p id="text_comm_3679635" class="text_comentarii" style="overflow:auto;">Aripa cominternista a postacilor s-a coalizat impotriva lui madam Firea.<br />Agonia PSD continua, deci.<br />Atentie, doamna Firea, sa nu aveti soarta liderului separatist din Donetk !<br />Apelati la SPP !</p><p id="cmd_3679635"></p><script type="text/javascript">setCommHeight( 3679635, 5);</script></div><div id="ajx_comment_container_spec_3679635" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3679635"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679635"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679635"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679635"></div><div class="clear"></div></div><p><p><div id="votError_3679635" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3679649"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679649"></div><div class=" nume_user_comentarii nume_user_comentarii2 " id="ajx_user_username_3679649"></div><div id="ajx_user_rank_3679649"></div><p class="data_comentarii" id="ajx_comment_data_3679649"></p><div id="ajx_user_picture_3679649"></div><div id="ajx_user_extra_3679649"></div></div><div class="dreapta_trei_comentarii comm_log comm_log2"><div id="continut_comments_3679649" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3679649">Boss, eu l-am votat pe Nicusor</span></p><p id="text_comm_3679649" class="text_trei_comentarii" style="overflow: auto; ">Nu as vota-o pe asta nici picat cu ceara, independenta sau nu. E un zero absolut din toate punctele de vedere.</p><p id="cmd_3679649"></p><script type="text/javascript">setCommHeight( 3679649, 2 );</script></div><div id="ajx_comment_container_spec_3679649" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3679649"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679649"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679649"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3679649" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3679659" ><a name="comm_3679659"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3679659"></div><div class="nume_user_comentarii" id="ajx_user_username_3679659"></div><div id="ajx_user_rank_3679659"></div><p class="data_comentarii" id="ajx_comment_data_3679659"></p><div id="ajx_user_picture_3679659"></div><div id="ajx_user_extra_3679659"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3679659" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3679659">partidul te vrea tuns roacare</span></p><p id="text_comm_3679659" class="text_comentarii" style="overflow:auto;">Defapt ea a inteles cam ce trebuie sa faca sa ai fie bine politic si de ce nu sa castige un nou mandat cand va fi cazul. Ei ai este limpede ca psd ul cu dragnea in frunte este fara viitor si este mai convenabil sa isi atraga de partea ei electoratul care are scarba fata de jandarmerie si de cei ce au ordonat violentele din 10 august, si felia asta de electorat este mare, suficient de mare cat sa castige voturi suficiente in viitor. Asa ca ea se da la o parte, o trage la raspundere pe alde carmen ca oricum nu are ce pierde, pentru ca ea s-ar putea si asa sa ramana la primarie mai mult decat dragnea in fruntea partidului.</p><p id="cmd_3679659"></p><script type="text/javascript">setCommHeight( 3679659, 5 );</script></div><div id="ajx_comment_container_spec_3679659" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3679659"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3679659"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3679659"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3679659"></div><div class="clear"></div><p><p><div id="votError_3679659" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1527835, 1, '1' )</script></div> <br clear="all" /><br/><div class="clear"></div><div id="footer" class="footer fleft"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script">t_rid = 'ziarecom';	(function(){ t_js_dw_time=new Date().getTime();	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;	if (document.createElement && document.getElementsByTagName && document.insertBefore) {	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ziare.com"><img alt="www.ziare.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarecom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript><!--/End async trafic.ro/--><div class="fleft">Copyright &copy; 2018 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-cookies/" class="tc" title="Cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508316041.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = 'CD8BEBCE4B8C45AD'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })();</script></body></html>