<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&Video)</title><meta name="description" content="Incendiile forestiere fac pagube imense in Siberia. Vineri erau active incendii ce cuprindeau 963.000 de hectare din regiunea Krasnoyarsk. Punctul culminant a fost saptamana trecuta, cand 1,1 milioane de hectare ardeau simultan."><meta name="keywords" content="incendii Siberia, milion hectare incendii Siberia"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-08-09T13:20:30+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&amp;Video)" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=c843056070658caa1e" /><meta property="og:description" content="Incendiile forestiere fac pagube imense in Siberia. Vineri erau active incendii ce cuprindeau 963.000 de hectare din regiunea Krasnoyarsk. Punctul culminant a fost saptamana trecuta, cand 1,1 milioane de hectare ardeau simultan." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&Video)"><meta itemprop="description" content="Incendiile forestiere fac pagube imense in Siberia. Vineri erau active incendii ce cuprindeau 963.000 de hectare din regiunea Krasnoyarsk. Punctul culminant a fost saptamana trecuta, cand 1,1 milioane de hectare ardeau simultan."><meta itemprop="image" content="http://s1.ziareromania.ro/?mmid=c843056070658caa1e"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="http://www.ziare.com/rss/actualitate.xml"> <link href="http://ziareromania.ro/style_1528963092.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1558788885.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: { language: 'ro', websiteName: 'Ziare.com', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true	};</script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1556186303.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508317560.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508317560.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1551191734.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508317560.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508317560.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','INTERNATIONAL',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','1000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Actualitate */
ado.master({id: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7', server: 'ro.adocean.pl' });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508317560.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1572941"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1572941" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508317560.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrosmhkmulgla"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.billboardbranding */
ado.slave('adoceanrosmhkmulgla', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanropnoqprflvv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.leaderboard */
ado.slave('adoceanropnoqprflvv', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="http://www.ziare.com/international/" title="International"><b style="color:#141414;">International</b></a><span> &gt; </span><a href="http://www.ziare.com/international/rusia/" title="Rusia"><i style="color:#141414;">Rusia</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanrovlqtixrrvb"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrovlqtixrrvb', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&amp;Video)" style="margin-bottom:0px;">Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&Video)</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Vineri, 09 August 2019, ora 12:39</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941&related=Ziare_com&text=Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&Video)&tw_p=tweetbutton&url=http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.ziareromania.ro/?mmid=c843056070658caa1e',gallery:'GalerieFoto',title:'Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&amp;Video)',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Dezastru-in-padurile-Rusiei--Focul-arde-pe-un-milion-de-hectare--Foto-Video-/c843056070658caa1e/327/0/1/70/Dezastru-in-padurile-Rusiei--Focul-arde-pe-un-milion-de-hectare--Foto-Video-.jpg" style="position:relative; top:2px; width:327px;" alt="Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&amp;Video)" title="Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&amp;Video)"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: captura Twitter';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanrotalknwmnpf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap1336x280_ap1 */
ado.slave('adoceanrotalknwmnpf', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Incendiile forestiere fac pagube imense in Siberia. Vineri erau active incendii ce cuprindeau 963.000 de hectare din regiunea Krasnoyarsk. Punctul culminant a fost saptamana trecuta, cand 1,1 milioane de hectare ardeau simultan.<br /></b><br />"Conform datelor recente, 118 incendii forestiere care inglobeaza 963.000 de hectare sunt active in regiune ... Acestea nu reprezinta o amenintare pentru zonele rezidentiale", au transmis autoritatile, citate de agentia <a href="https://tass.com/emergencies/1072670" target="_blank">TASS</a>.<br /><br />Cele mai multe incendii sunt in zone greu accesibile. Peste 1.300 de pompieri si peste 100 de aeronave, elicoptere si alte echipaje intervin in aceste zone.<br /><br />De asemenea, autoritatile din Rusia incearca sa provoace ploaia in zonele afectate pentru a stinge focul, arata <a href="https://www.aircrap.org/2019/08/08/russia-engineers-climate-to-induce-rain-as-wildfires-rage-across-siberia/" target="_blank">AirCrap</a>.<br /><br />Autoritatile au transmis ca vremea foarte calda si furtunile sunt principalele cauze ale incendiilor.<br /><br /><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Continuing our (unofficial) monitoring of <a href="https://twitter.com/hashtag/Siberia?src=hash&ref_src=twsrc%5Etfw">#Siberia</a> <a href="https://twitter.com/hashtag/wildfires?src=hash&ref_src=twsrc%5Etfw">#wildfires</a><br><div id="adoceanroqbcrqtgska"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroqbcrqtgska', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><br>This one is 140 km south east of Tura, the administrative center of the Evenkiysky District of the Krasnoyarsk Krai? ￰ﾟﾇﾺ<br />Note the presence of gravity waves in the smoke<a href="https://twitter.com/hashtag/Sentinel2?src=hash&ref_src=twsrc%5Etfw">#Sentinel2</a>? ￰ﾟﾇﾺ? image acquired today 8 August <a href="https://t.co/SQmI65K9xC">pic.twitter.com/SQmI65K9xC</a></p>- Copernicus EMS (@CopernicusEMS) <a href="https://twitter.com/CopernicusEMS/status/1159563491285643266?ref_src=twsrc%5Etfw">August 8, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br /><br /><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The Arctic is burning from Alaska?￰ﾟﾇﾸ to Siberia? ￰ﾟﾇﾺ.<br />Ravaged by hundreds of wildfires after the warmest June ever.<br />Time for climate action!<br /><br /><a href="https://t.co/3AY02XmEaM">pic.twitter.com/3AY02XmEaM</a></p>- Erik Solheim (@ErikSolheim) <a href="https://twitter.com/ErikSolheim/status/1157924306392928261?ref_src=twsrc%5Etfw">August 4, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br /><br />A.G.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanroncjherqgpz"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap3336x280_ap3 */
ado.slave('adoceanroncjherqgpz', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941&related=Ziare_com&text=Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&Video)&tw_p=tweetbutton&url=http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/incendii+siberia" title="incendii Siberia">incendii Siberia</a> <a href="http://www.ziare.com/articole/milion+hectare+incendii+siberia" title="milion hectare incendii Siberia">milion hectare incendii Siberia</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>1358</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/tenis/declaratia-spectaculoasa-a-lui-naomi-osaka-inaintea-meciului-cu-serena-williams-703890? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Declaratia incredibila a lui Naomi Osaka, inaintea meciului cu Serena Williams" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Declaratia incredibila a lui Naomi Osaka, inaintea meciului cu Serena Williams|web']);"><img src="http://tb.ziareromania.ro/Declaratia-incredibila-a-lui-Naomi-Osaka--inaintea-meciului-cu-Serena-Williams/e68e45607024801385/170/95/2/70/Declaratia-incredibila-a-lui-Naomi-Osaka--inaintea-meciului-cu-Serena-Williams.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/tenis/declaratia-spectaculoasa-a-lui-naomi-osaka-inaintea-meciului-cu-serena-williams-703890? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Declaratia incredibila a lui Naomi Osaka, inaintea meciului cu Serena Williams" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Declaratia incredibila a lui Naomi Osaka, inaintea meciului cu Serena Williams|web']);">Declaratia incredibila a lui Naomi Osaka, inaintea meciului cu Serena Williams</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/economic/deficitul-comercial-al-romaniei-a-crescut-cu-21-8-in-primele-sase-luni-la-7-69-miliarde-de-euro-1922400709572019080919083347#ziarecom" title="Deficitul comercial al Romaniei a crescut cu 21,8% in primele sase luni, la 7,69 miliarde de euro" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Deficitul comercial al Romaniei a crescut cu 21,8% in primele sase luni, la 7,69 miliarde de euro|web']);"><img src="http://tb.ziareromania.ro/Deficitul-comercial-al-Romaniei-a-crescut-cu-21-8--in-primele-sase-luni--la-7-69-miliarde-de-euro/7e3015607005002006/170/95/2/70/Deficitul-comercial-al-Romaniei-a-crescut-cu-21-8--in-primele-sase-luni--la-7-69-miliarde-de-euro.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/economic/deficitul-comercial-al-romaniei-a-crescut-cu-21-8-in-primele-sase-luni-la-7-69-miliarde-de-euro-1922400709572019080919083347#ziarecom" title="Deficitul comercial al Romaniei a crescut cu 21,8% in primele sase luni, la 7,69 miliarde de euro" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Deficitul comercial al Romaniei a crescut cu 21,8% in primele sase luni, la 7,69 miliarde de euro|web']);">Deficitul comercial al Romaniei a crescut cu 21,8% in primele sase luni, la 7,69 miliarde de euro</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/un-an-protest-10-august-dirijorul-in-alb-si-jandarmerita-batuta-trasee-diferite-2718259#ziarecom" title="Ce s-a ales acum de jandarmerita batuta, la protestul din 10 august. Cu ce se ocupa, in prezent" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Ce s-a ales acum de jandarmerita batuta, la protestul din 10 august. Cu ce se ocupa, in prezent|web']);"><img src="http://tb.ziareromania.ro/Ce-s-a-ales-acum-de-jandarmerita-batuta--la-protestul-din-10-august--Cu-ce-se-ocupa--in-prezent/b10335606fc90cc60e/170/95/2/70/Ce-s-a-ales-acum-de-jandarmerita-batuta--la-protestul-din-10-august--Cu-ce-se-ocupa--in-prezent.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/un-an-protest-10-august-dirijorul-in-alb-si-jandarmerita-batuta-trasee-diferite-2718259#ziarecom" title="Ce s-a ales acum de jandarmerita batuta, la protestul din 10 august. Cu ce se ocupa, in prezent" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Ce s-a ales acum de jandarmerita batuta, la protestul din 10 august. Cu ce se ocupa, in prezent|web']);">Ce s-a ales acum de jandarmerita batuta, la protestul din 10 august. Cu ce se ocupa, in prezent</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1572941&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1572941&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanromofhdpppbq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanromofhdpppbq', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrozomngmjual"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrozomngmjual', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941" title="Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&amp;Video)"><img src="http://tb.ziareromania.ro/Dezastru-in-padurile-Rusiei--Focul-arde-pe-un-milion-de-hectare--Foto-Video-/c843056070658caa1e/60/60/2/70/Dezastru-in-padurile-Rusiei--Focul-arde-pe-un-milion-de-hectare--Foto-Video-.jpg" class="fleft" alt="Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&amp;Video)" title="Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&amp;Video)" style="width:60;height:60"></a><a href="http://www.ziare.com/international/rusia/dezastru-in-padurile-siberiei-focul-arde-pe-un-milion-de-hectare-foto-video-1572941" title="Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&amp;Video)">Dezastru in padurile Rusiei: Focul arde pe un milion de hectare (Foto&Video)</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/justitie/un-politist-condamnat-in-dosarul-minore-pentru-vip-uri-primeste-12-000-de-lei-pentru-ca-a-luat-raie-in-arest-1572939" title="Un politist condamnat in dosarul &quot;Minore pentru VIP-uri&quot; primeste 12.000 de lei, pentru ca a luat raie in arest"><img src="http://tb.ziareromania.ro/Un-politist-condamnat-in-dosarul--Minore-pentru-VIP-uri--primeste-12-000-de-lei--pentru-ca-a-luat-raie-in-arest/d0053560704e88de5a/60/60/2/70/Un-politist-condamnat-in-dosarul--Minore-pentru-VIP-uri--primeste-12-000-de-lei--pentru-ca-a-luat-raie-in-arest.jpg" class="fleft" alt="Un politist condamnat in dosarul &quot;Minore pentru VIP-uri&quot; primeste 12.000 de lei, pentru ca a luat raie in arest" title="Un politist condamnat in dosarul &quot;Minore pentru VIP-uri&quot; primeste 12.000 de lei, pentru ca a luat raie in arest" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/justitie/un-politist-condamnat-in-dosarul-minore-pentru-vip-uri-primeste-12-000-de-lei-pentru-ca-a-luat-raie-in-arest-1572939" title="Un politist condamnat in dosarul &quot;Minore pentru VIP-uri&quot; primeste 12.000 de lei, pentru ca a luat raie in arest">Un politist condamnat in dosarul "Minore pentru VIP-uri" primeste 12.000 de lei, pentru ca a luat raie in arest</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/europa/italia/criza-in-italia-salvini-arunca-in-aer-coalitia-extremei-drepte-cu-populistii-din-m5s-1572940" title="Criza in Italia: Salvini arunca in aer coalitia extremei drepte cu populistii din M5S"><img src="http://tb.ziareromania.ro/Criza-in-Italia--Salvini-arunca-in-aer-coalitia-extremei-drepte-cu-populistii-din-M5S/0320e56070570c2eae/60/60/2/70/Criza-in-Italia--Salvini-arunca-in-aer-coalitia-extremei-drepte-cu-populistii-din-M5S.jpg" class="fleft" alt="Criza in Italia: Salvini arunca in aer coalitia extremei drepte cu populistii din M5S" title="Criza in Italia: Salvini arunca in aer coalitia extremei drepte cu populistii din M5S" style="width:60;height:60"></a><a href="http://www.ziare.com/europa/italia/criza-in-italia-salvini-arunca-in-aer-coalitia-extremei-drepte-cu-populistii-din-m5s-1572940" title="Criza in Italia: Salvini arunca in aer coalitia extremei drepte cu populistii din M5S">Criza in Italia: Salvini arunca in aer coalitia extremei drepte cu populistii din M5S</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/international/mexic/cadavre-mutilate-si-dezbracate-de-un-pod-miza-droguri-si-avocado-1572929" title="Cadavre mutilate si dezbracate atarnate de un pod. Miza: droguri si avocado"><img src="http://tb.ziareromania.ro/Cadavre-mutilate-si-dezbracate-atarnate-de-un-pod--Miza--droguri-si-avocado/946bf560702382c982/60/60/2/70/Cadavre-mutilate-si-dezbracate-atarnate-de-un-pod--Miza--droguri-si-avocado.jpg" class="fleft" alt="Cadavre mutilate si dezbracate atarnate de un pod. Miza: droguri si avocado" title="Cadavre mutilate si dezbracate atarnate de un pod. Miza: droguri si avocado" style="width:60;height:60"></a><a href="http://www.ziare.com/international/mexic/cadavre-mutilate-si-dezbracate-de-un-pod-miza-droguri-si-avocado-1572929" title="Cadavre mutilate si dezbracate atarnate de un pod. Miza: droguri si avocado">Cadavre mutilate si dezbracate atarnate de un pod. Miza: droguri si avocado</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/mihai-fifor/ministru-de-interne/fifor-vrea-remilitarizarea-politiei-sindicat-o-tampenie-monumentala-mai-ramane-sa-instauram-regimul-ceausist-1572928" title="Fifor vrea remilitarizarea Politiei. Sindicat: O tampenie monumentala. Mai ramane sa instauram regimul ceausist!"><img src="http://tb.ziareromania.ro/Fifor-vrea-remilitarizarea-Politiei--Sindicat--O-tampenie-monumentala--Mai-ramane-sa-instauram-regimul-ceausist-/6fc2e560702309ac4c/60/60/2/70/Fifor-vrea-remilitarizarea-Politiei--Sindicat--O-tampenie-monumentala--Mai-ramane-sa-instauram-regimul-ceausist-.jpg" class="fleft" alt="Fifor vrea remilitarizarea Politiei. Sindicat: O tampenie monumentala. Mai ramane sa instauram regimul ceausist!" title="Fifor vrea remilitarizarea Politiei. Sindicat: O tampenie monumentala. Mai ramane sa instauram regimul ceausist!" style="width:60;height:60"></a><a href="http://www.ziare.com/mihai-fifor/ministru-de-interne/fifor-vrea-remilitarizarea-politiei-sindicat-o-tampenie-monumentala-mai-ramane-sa-instauram-regimul-ceausist-1572928" title="Fifor vrea remilitarizarea Politiei. Sindicat: O tampenie monumentala. Mai ramane sa instauram regimul ceausist!">Fifor vrea remilitarizarea Politiei. Sindicat: O tampenie monumentala. Mai ramane sa instauram regimul ceausist!</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/furtuna/furtuni-violente-in-toata-tara-asa-ceva-nu-am-mai-trait-video-1572925" title="Imaginile prapadului lasat in urma de furtuni violente in toata tara: Asa ceva nu am mai trait (Video)"><img src="http://tb.ziareromania.ro/Imaginile-prapadului-lasat-in-urma-de-furtuni-violente-in-toata-tara--Asa-ceva-nu-am-mai-trait--Video-/68fc8560701d0eaa33/60/60/2/70/Imaginile-prapadului-lasat-in-urma-de-furtuni-violente-in-toata-tara--Asa-ceva-nu-am-mai-trait--Video-.jpg" class="fleft" alt="Imaginile prapadului lasat in urma de furtuni violente in toata tara: Asa ceva nu am mai trait (Video)" title="Imaginile prapadului lasat in urma de furtuni violente in toata tara: Asa ceva nu am mai trait (Video)" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/furtuna/furtuni-violente-in-toata-tara-asa-ceva-nu-am-mai-trait-video-1572925" title="Imaginile prapadului lasat in urma de furtuni violente in toata tara: Asa ceva nu am mai trait (Video)">Imaginile prapadului lasat in urma de furtuni violente in toata tara: Asa ceva nu am mai trait (Video)</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrowpdekjdjqk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrowpdekjdjqk', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2019 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow" >Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">__cmp( "getConsentData", null, function( data ){	token = '';	if( typeof data.consentData != 'undefined' )	{	if( data.consentData != null && data.consentData != '' )	{	token = data.consentData;	}	}	xhttp = new XMLHttpRequest();	xhttp.open("GET", AMVC_WEB_PATH + "index.php?module=checkCmp.ajxinternal&medium=1&version=1&token=" + token + "&rnd=" + Math.floor(Math.random()*100000), true);	xhttp.send();	});</script></body></html>