<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa</title><meta name="description" content="In loc sa-si linga ranile dupa toate prin cate a trecut in 2019 - si a trecut prin multe - PSD isi arata muschii spre publicul spectator, falindu-se ca depune o motiune de cenzura, ceva cu care sa faca praf Guvernul Orban."><meta name="keywords" content="Claudiu Manda europarlamentar PSD, Rovana Plumb europarlamentar PSD, Marcel Ciolacu motiune de cenzura, Marcel Ciolacu presedinte interimar PSD"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2020-01-10T02:22:44+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/politica/motiune-cenzura/motiunea-de-cenzura-cuiul-pe-care-psd-si-l-bate-singur-in-talpa-1592699" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=72bc3916f280a767a" /><meta property="og:description" content="In loc sa-si linga ranile dupa toate prin cate a trecut in 2019 - si a trecut prin multe - PSD isi arata muschii spre publicul spectator, falindu-se ca depune o motiune de cenzura, ceva cu care sa faca praf Guvernul Orban." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa"><meta itemprop="description" content="In loc sa-si linga ranile dupa toate prin cate a trecut in 2019 - si a trecut prin multe - PSD isi arata muschii spre publicul spectator, falindu-se ca depune o motiune de cenzura, ceva cu care sa faca praf Guvernul Orban."><meta itemprop="image" content="http://s1.ziareromania.ro/?mmid=72bc3916f280a767a"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/politica/motiune-cenzura/motiunea-de-cenzura-cuiul-pe-care-psd-si-l-bate-singur-in-talpa-1592699"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Politic" href="http://www.ziare.com/rss/politic.xml"> <link href="http://ziareromania.ro/style_1528963092.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1574597213.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: { language: 'ro', websiteName: 'Ziare.com', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true	};</script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1556186303.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1572714642.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508317560.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1551191734.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508317560.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508317560.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'POLITIC','POLITICA',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','8000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','POLITIC',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type="text/javascript">var st_cxs_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Politic */
ado.master({id: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7', server: 'ro.adocean.pl', keys: st_cxs_dmp + ',negkwcc' });</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508317560.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1592699"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1592699" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508317560.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrozioldtdigv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.billboardbranding */
ado.slave('adoceanrozioldtdigv', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanrowjfsgqnmqq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.leaderboard */
ado.slave('adoceanrowjfsgqnmqq', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" >Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" style="color:#ff0000;">Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/politic/" title=""><b style="color:#141414;">Politic</b></a><span> &gt; </span><a href="http://www.ziare.com/politica/" title="Politica"><b style="color:#141414;">Politica</b></a><span> &gt; </span><a href="http://www.ziare.com/politica/motiune-cenzura/" title="motiune cenzura"><i style="color:#141414;">motiune cenzura</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanromihfqvjtmw"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.interstitialoverlayersticky */
ado.slave('adoceanromihfqvjtmw', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa" style="margin-bottom:0px;">Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Vineri, 10 Ianuarie 2020, ora 00:00</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/politica/motiune-cenzura/motiunea-de-cenzura-cuiul-pe-care-psd-si-l-bate-singur-in-talpa-1592699" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/politica/motiune-cenzura/motiunea-de-cenzura-cuiul-pe-care-psd-si-l-bate-singur-in-talpa-1592699&related=Ziare_com&text=Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa&tw_p=tweetbutton&url=http://www.ziare.com/politica/motiune-cenzura/motiunea-de-cenzura-cuiul-pe-care-psd-si-l-bate-singur-in-talpa-1592699&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';"><img src="http://tb.ziareromania.ro/Motiunea-de-cenzura---cuiul-pe-care-PSD-si-l-bate-singur-in-talpa/72bc3916f280a767a/327/0/1/70/Motiunea-de-cenzura---cuiul-pe-care-PSD-si-l-bate-singur-in-talpa.jpg" style="position:relative; top:2px; width:327px;" alt="Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa" title="Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa" onclick="Shadowbox.open({content:'http://s2.ziareromania.ro/?mmid=72bc3916f280a767a',gallery:'GalerieFoto',title:'Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa',player:'img'});return false;"><div><div class="invitatii-banda-imagine-articol"><a href="http://www.ziare.com/invitati/victor-pitigoi/" title="Victor Pitigoi"><img src="http://ziareromania.ro/img/invitat-ziarecom-logo-320.png" width="200" style="width:200px" title="Victor Pitigoi" alt="Victor Pitigoi"></a></div></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanroknrlevepka"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_ap1336x280_ap1 */
ado.slave('adoceanroknrlevepka', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>In loc sa-si linga ranile dupa toate prin cate a trecut in 2019 - si a trecut prin multe - PSD isi arata muschii spre publicul spectator, falindu-se ca depune o motiune de cenzura, ceva cu care sa faca praf Guvernul Orban.<br /></b><br />Este dreptul oricarui partid sa depuna asemenea motiune, daca reuseste sa adune semnaturile necesare, dar ma intreb ce succes spera PSD sa obtina. Spera sa revina la guvernarea pe care tocmai a pierdut-o rusinos? Spera sa recastige increderea alegatorilor, care, de cand s-au fript cu Dancila, sufla si in Ciolacu?<br /><br />Sa fim seriosi, in actuala faza, nimic nu mi se pare mai stupid din partea PSD decat sa lanseze o motiune de cenzura impotriva guvernarii, in loc sa-si vada de propria reforma sau sa-si pregateasca Congresul, axat pe programe si pe o noua viziune privind doctrina social-democrata europeana, de care s-a instrainat total.<br /><br />Motiunea, <a href="http://www.ziare.com/marcel-ciolacu/presedinte-psd/ciolacu-anunta-ca-psd-incepe-strangerea-de-semnaturi-pentru-depunerea-motiunii-de-cenzura-1592570" target="_blank">anuntata de domnul Ciolacu</a>, nu pare mai mult decat o simpla genuflexiune, menita sa dreaga imaginea atat de festelita a partidului. Si iata cateva argumente.<br /><br /><span style="font-size:130%;"><center>Varianta optimista: motiunea se va depune si va avea succes</center></span><br /><br />Nu ma indoiesc ca social-democratii mai au capacitatea sa stranga semnaturile necesare ca sa poata depune o motiune de cenzura (o treime din numarul total al senatorilor si deputatilor), dar de aici este drum lung pana la obtinerea celor 233 de voturi, necesare ca sa treaca.<br /><br />Presupunand ca, totusi, contrar previziunilor mele, motiunea ar trece, iar Parlamentul ar demite guvernul liberal, urmatorul pas i-ar reveni, evident, doar presedintelui tarii. Conform Constitutiei, presedintele se va consulta cu toate partidele parlamentare, dar nominalizarea ii va apartine.<br /><br />Si pe cine credeti ca va nominaliza domnul Klaus Iohannis in asemenea situatie? Isi inchipuie cineva ca ii va mai da "inca o sansa" aceluiasi PSD, dupa ce acesta si-a suflat nasul in fasole, irosindu-si toate sansele?<br /><br />Momentul actual nu mai este precum cele din 2016-2017-2018, cand PSD+ALDE se dadeau mari facand pe majoritarii absoluti, desi participasera separat la alegerile din 2016.<br /><br />Momentul este al unui PSD fara ALDE, slabit mult si cu un Klaus Iohannis aflat pe cai mari, dupa recenta realegere. Nici pe departe, PSD nu mai poate dicta ceva. Singurul care face cartile este presedintele tarii. Iar, daca ajungand la asemenea moment crucial, presedintele va nominaliza tot un liberal, drumul spre anticipate este ca si deschis.<br /><br />Iar anticipatele, cu cat vin mai repede, cu atat PSD iese mai dezavantajat. Partidul are nevoie de timp, ca sa-si revina din dezastrul actualelor sondaje, care il timit chiar si sub 20%. Acest timp se poate folosi intelept prin reforme si prin resetare, nu prin fluturarea unei motiuni de cenzura, cu succes foarte incert.<br /><br />Nu-l vad bine pe domnul Ciolacu in cazul cand, urmare "succesului" motiunii, cu care se tot lauda, colegii sai majoritari din Parlament si baronii sai din teritoriu si-ar pierde pensiile speciale - consecinta inevitabila a anticipatelor.<br /><br /><span style="font-size:130%;"><center>Varianta pesimista: motiunea se va depune, dar va cadea</center></span><br /><br />Caderea motiunii ar crea haos in PSD. Guvernul Orban ar ramane mai tare ca oricand pe pozitii, presedintele Iohannis s-ar lauda in fata tarii cu increderea acordata de dansul guvernului de succes liberal, iar PSD ar constata o data in plus ca-i lipseste liderul capabil sa reformeze partidul si sa-l scoata la liman dupa ce cativa sefi consecutivi l-au adus in faza de debandada.<br /><br />Caderea motiunii ar fi nu numai un semnal catre electorat ca PSD pluteste in deriva, dar si unul de disperare catre parlamentarii majoritari, obisnuiti sa castige cu Dragnea, nu sa piarda cu Dancila si Ciolacu.<br /><br />Pentru parlamentarii majoritari, motiunea esuata este momentul cand nava se scufunda, cand nimic nu mai poate fi salvat, iar matrozii aud inmarmuriti strigatul capitanului lor: <i>sauve qui peut!</i> Cum am zice pe romaneste, cine se mai poate salva sa se salveze singur.<br /><br />La prima vedere, se pare ca o motiune care nu trece n-ar fi o catastrofa. Pur si simplu, nu produce efecte. Corect, nu le produce sub aspect juridic. Dar sub aspect moral, efectele pot fi catastrofale. Caderea motiunii tocmai inainte de congres ar deceptiona intregul partid si ar ridica un urias semn de intrebare asupra initiatorului ei, care ar trebui sa plateascsa pe loc oalele sparte.<br><div id="adoceanroxnishsotjv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroxnishsotjv', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><br>Dar nici cazand motiunea dupa congres deceptia n-ar fi mai mica. Orice social-democrat si-ar face un calcul simplu, recapitulandu-si unde a ajuns partidul cu Dragnea, unde cu Dancila si unde cu Ciolacu.<br /><br /><span style="font-size:130%;"><center>Varianta de mijloc: PSD nu va depune motiunea</center></span><br /><br />Daca exista cat de putina intelepciune la liderii partidului - pana acum n-au prea aratat ca ar exista - fara indoiala cel mai intelept ar fi sa nu depuna motiunea de cenzura. S-ar feri de dezastrul urmat dupa ce ar iesi castigatoare, dar ar evita si catastrofa inerenta situatiei cand motiunea pica.<br /><br />Nu exclud chiar ca aceasta varianta sa intre in calculul liderului interimar al formatiunii. Ceva in genul: adunam semnaturi, ca nu-i greu de strans, ne laudam ca avem suficiente si ne facem ca studiem momentul propice pentru depunere.<br /><br />Atat. Dupa ce ne-am laudat, n-o depunem imediat pentru ca trebuie s-o studieze si noua conducere aleasa de congres, apoi urmeaza sarbatorile de Paste, apoi vine la rand campania electorala. Intreg Parlamentul, tot partidul de la mic la mare, liderii locali, toti sunt in slujba alegerilor locale, nu a motiunii si a luptei cu Guvernul.<br /><br />Sa supui la vot o motiune de cenzura cand succesul in alegeri sta pe muchie de cutit este un gest sinucigas, ceea ce nu prea caracterizeaza PSD. Nimeni nu risca sa-si pericliteze viitorul mandat, lipsind din teritoriu tocmai in momentul cand i se hotaraste soarta pe urmatorii patru ani.<br /><br />Daca liderul interimar al formatiunii are in el putin simt pragmatic, este sigur ca va continua sa sustina cu aceeasi ardoare nevoia motiunii de cenzura, amenintand fel si chip Guvernul existent cu demiterea, dar va calcula exact pasii de urmat pentru ca respectiva motiune sa nu se depuna niciodata.<br /><br /><span style="font-size:130%;"><center>Vulpoiul de care PSD are nevoie</center></span><br /><br />Nu fac afirmatii degeaba. Miercuri domnul Ciolacu era entuziasmat in legatura cu motiunea de cenzura, declarand la televizor ca "<u>in aceasta sesiune, incepand cu 1 februarie, <font color="red">categoric</font> PSD va depune o motiune de cenzura</u>".<br /><br />Daca insa citesti declaratia pana la capat, observi ca e facuta in coada de peste. Caci, intrebat punctual daca motiunea va fi depusa inaintea alegerilor locale, domnul Ciolacu raspunde aproape evaziv: <b>"noi speram mai devreme. Avem termen pe toata durata sesiunii. E posibil si inainte de alegerile locale".</b><br /><br />"Speram", "avem termen" si "e posibil" sunt portite clasice in spatele carora deduci ca nu esti deloc sigur pe ceea ce speri, termenul e "pe toata durata sesiunii" - adica <i>sine die</i> - ca nimic nu e sigur, dar totul este posibil.<br /><br />Spusele domnului Ciolacu mi s-au parut vorbe degeaba, dar mi-a atras atentia caracterizarea pe care i-a facut-o joi colegul de partid al domniei sale, europarlamentarul Claudiu Manda, aflat in acea zi la Buzau: <b>"Ciolacu e vulpoiul de care PSD are nevoie".</b><br /><br />Asta n-o spune un oarecare. O spune un lider PSD, un europarlamentar care si-a cumparat locul de pe lista candidatilor de anul trecut cu vreo jumatate de milion de lei, ca sa-i demonstreze doamnei Dancila ca el insusi este destul de vulpoi, ca sa primeasca un loc eligibil pe lista europarlamentarilor.<br /><br />Daca nu ma insel, cu suma asta, el a figurat pe locul trei, locul I fiind ocupat de vulpoaia Plumb (800.000 de lei), iar locul doi fusese declarat fara contributii, intrucat PSD avea mare nevoie de Carmen Avram si nu invers.<br /><br />Totusi, cu tot respectul sau pentru vulpoiul atat de necesar partidului, domnul Manda nu se sfieste sa-l contrazica: <u>"Ne intereseaza sa evitam anticipatele pentru ca vrem sa stea PNL cat mai mult la guvernare sa arata de ce sunt in stare"</u> (sic!).<br /><br />Nu comentez, dar trag inca o data concluzia ca PSD nu doreste sa depuna motiunea de cenzura, ca nici nu o va depune vreodata, iar toate cate le spune Ciolacu nu valoareaza mai mult decat ce valorau vorbele Dancilei, ale lui Dragnea si ale altora de dinaintea lor, de la Ion Iliescu incoace.<br><br><b><a href="http://www.ziare.com/invitati/#ce-vrei-sa-scriem" title="Despre ce vrei sa scriem"> Despre ce vrei sa scriem?</a></b><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanrouopilpiiou"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_ap3336x280_ap3 */
ado.slave('adoceanrouopilpiiou', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-politic.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/politica/motiune-cenzura/motiunea-de-cenzura-cuiul-pe-care-psd-si-l-bate-singur-in-talpa-1592699" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/politica/motiune-cenzura/motiunea-de-cenzura-cuiul-pe-care-psd-si-l-bate-singur-in-talpa-1592699&related=Ziare_com&text=Motiunea de cenzura - cuiul pe care PSD si-l bate singur in talpa&tw_p=tweetbutton&url=http://www.ziare.com/politica/motiune-cenzura/motiunea-de-cenzura-cuiul-pe-care-psd-si-l-bate-singur-in-talpa-1592699&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/claudiu+manda+europarlamentar+psd" title="Claudiu Manda europarlamentar PSD">Claudiu Manda europarlamentar PSD</a> <a href="http://www.ziare.com/articole/rovana+plumb+europarlamentar+psd" title="Rovana Plumb europarlamentar PSD">Rovana Plumb europarlamentar PSD</a> <a href="http://www.ziare.com/articole/marcel+ciolacu+motiune+de+cenzura" title="Marcel Ciolacu motiune de cenzura">Marcel Ciolacu motiune de cenzura</a> <a href="http://www.ziare.com/articole/marcel+ciolacu+presedinte+interimar+psd" title="Marcel Ciolacu presedinte interimar PSD">Marcel Ciolacu presedinte interimar PSD</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>644</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/special/george-tucucean-isi-construieste-un-castel-si-investeste-in-viticultura-suma-cheltuita-e-uriasa-779218? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="El este romanul de 28 de ani care isi construieste un castel. In ce a investit 15 milioane de euro" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'El este romanul de 28 de ani care isi construieste un castel. In ce a investit 15 milioane de euro|web']);"><img src="http://tb.ziareromania.ro/El-este-romanul-de-28-de-ani-care-isi-construieste-un-castel--In-ce-a-investit-15-milioane-de-euro/8fa47561a04d83d4fd/170/95/2/70/El-este-romanul-de-28-de-ani-care-isi-construieste-un-castel--In-ce-a-investit-15-milioane-de-euro.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/special/george-tucucean-isi-construieste-un-castel-si-investeste-in-viticultura-suma-cheltuita-e-uriasa-779218? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="El este romanul de 28 de ani care isi construieste un castel. In ce a investit 15 milioane de euro" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'El este romanul de 28 de ani care isi construieste un castel. In ce a investit 15 milioane de euro|web']);">El este romanul de 28 de ani care isi construieste un castel. In ce a investit 15 milioane de euro</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/social/ungureanu-publica-fotografii-sala-operatie-spitalul-floreasca-unde-femeie-ars-somitatea-beuran-intra-sala-nesimtit-dezinfecteze-ceasul-mana-dupa-pacienta-arsa-rezidentul-nesupravegheat-foto-1922401308002020012019221117#ziarecom" title="Ungureanu publica fotografii din sala de operatie de la Spitalul Floreasca, unde o femeie a ars: Somitatea Beuran intra in sala ca un nesimtit, fara sa se dezinfecteze, cu ceasul pe mana, dupa ce pacienta a fost arsa de rezidentul lui nesupravegheat -FOTO" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Ungureanu publica fotografii din sala de operatie de la Spitalul Floreasca, unde o femeie a ars: Somitatea Beuran intra in sala ca un nesimtit, fara sa se dezinfecteze, cu ceasul pe mana, dupa ce pacienta a fost arsa de rezidentul lui nesupravegheat -FOTO|web']);"><img src="http://tb.ziareromania.ro/Ungureanu-publica-fotografii-din-sala-de-operatie-de-la-Spitalul-Floreasca--unde-o-femeie-a-ars--Somitatea-Beuran-intra-in-sala-ca-un-nesimtit--fara-sa-se-dezinfecteze--cu-ceasul-pe-mana--dupa-ce-pacienta-a-fost-arsa-de-rezidentul-lui-nesupravegheat--FOTO/21fe65619f89016509/170/95/2/70/Ungureanu-publica-fotografii-din-sala-de-operatie-de-la-Spitalul-Floreasca--unde-o-femeie-a-ars--Somitatea-Beuran-intra-in-sala-ca-un-nesimtit--fara-sa-se-dezinfecteze--cu-ceasul-pe-mana--dupa-ce-pacienta-a-fost-arsa-de-rezidentul-lui-nesupravegheat--FOTO.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/social/ungureanu-publica-fotografii-sala-operatie-spitalul-floreasca-unde-femeie-ars-somitatea-beuran-intra-sala-nesimtit-dezinfecteze-ceasul-mana-dupa-pacienta-arsa-rezidentul-nesupravegheat-foto-1922401308002020012019221117#ziarecom" title="Ungureanu publica fotografii din sala de operatie de la Spitalul Floreasca, unde o femeie a ars: Somitatea Beuran intra in sala ca un nesimtit, fara sa se dezinfecteze, cu ceasul pe mana, dupa ce pacienta a fost arsa de rezidentul lui nesupravegheat -FOTO" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Ungureanu publica fotografii din sala de operatie de la Spitalul Floreasca, unde o femeie a ars: Somitatea Beuran intra in sala ca un nesimtit, fara sa se dezinfecteze, cu ceasul pe mana, dupa ce pacienta a fost arsa de rezidentul lui nesupravegheat -FOTO|web']);">Ungureanu publica fotografii din sala de operatie de la Spitalul Floreasca, unde o femeie a ars: Somitatea Beuran intra in sala ca un nesimtit, fara sa se dezinfecteze, cu ceasul pe mana, dupa ce pacienta a fost arsa de rezidentul lui nesupravegheat -FOTO</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/ludovic-orban-despre-cresterea-pensiilor-cu-40-in-septembrie-sunt-prevazuti-banii-in-buget-2851158#ziarecom" title="Pensiile vor creste cu 40%. Anuntul premierului Ludovic Orban" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Pensiile vor creste cu 40%. Anuntul premierului Ludovic Orban|web']);"><img src="http://tb.ziareromania.ro/Pensiile-vor-creste-cu-40---Anuntul-premierului-Ludovic-Orban/15585561a05f898e9c/170/95/2/70/Pensiile-vor-creste-cu-40---Anuntul-premierului-Ludovic-Orban.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/ludovic-orban-despre-cresterea-pensiilor-cu-40-in-septembrie-sunt-prevazuti-banii-in-buget-2851158#ziarecom" title="Pensiile vor creste cu 40%. Anuntul premierului Ludovic Orban" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Pensiile vor creste cu 40%. Anuntul premierului Ludovic Orban|web']);">Pensiile vor creste cu 40%. Anuntul premierului Ludovic Orban</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1592699&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1592699&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div style="font-size:14px;color:#d47326;margin-top:25px;margin-bottom:-20px;">Comentariile la acest articol vor fi vizibile dupa aprobarea de catre admin.</div><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrotkmiknhrll"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_p1300x600_p1 */
ado.slave('adoceanrotkmiknhrll', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div> <div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="http://www.ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanroqldpnkrffk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_p2300x600_p2 */
ado.slave('adoceanroqldpnkrffk', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Politic<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/klaus-johannis/ludovic-orban/iohannis-a-evitat-sa-spuna-daca-l-ar-numi-tot-pe-orban-premier-dupa-anticipate-1592693" title="Iohannis a evitat sa spuna daca l-ar numi tot pe Orban premier dupa anticipate"><img src="http://tb.ziareromania.ro/Iohannis-a-evitat-sa-spuna-daca-l-ar-numi-tot-pe-Orban-premier-dupa-anticipate/d8bd5561a0fb80ebe5/60/60/2/70/Iohannis-a-evitat-sa-spuna-daca-l-ar-numi-tot-pe-Orban-premier-dupa-anticipate.jpg" class="fleft" alt="Iohannis a evitat sa spuna daca l-ar numi tot pe Orban premier dupa anticipate" title="Iohannis a evitat sa spuna daca l-ar numi tot pe Orban premier dupa anticipate" style="width:60;height:60"></a><a href="http://www.ziare.com/klaus-johannis/ludovic-orban/iohannis-a-evitat-sa-spuna-daca-l-ar-numi-tot-pe-orban-premier-dupa-anticipate-1592693" title="Iohannis a evitat sa spuna daca l-ar numi tot pe Orban premier dupa anticipate">Iohannis a evitat sa spuna daca l-ar numi tot pe Orban premier dupa anticipate</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/klaus-johannis/presedinte/live-klaus-iohannis-sustine-o-declaratie-de-presa-1592675" title="Iohannis: Situatia s-a agravat in Orientul Mijlociu. Pana acum interesele Romaniei nu au fost afectate"><img src="http://tb.ziareromania.ro/Iohannis--Situatia-s-a-agravat-in-Orientul-Mijlociu--Pana-acum-interesele-Romaniei-nu-au-fost-afectate/f2ac9561a0be8b3508/60/60/2/70/Iohannis--Situatia-s-a-agravat-in-Orientul-Mijlociu--Pana-acum-interesele-Romaniei-nu-au-fost-afectate.jpg" class="fleft" alt="Iohannis: Situatia s-a agravat in Orientul Mijlociu. Pana acum interesele Romaniei nu au fost afectate" title="Iohannis: Situatia s-a agravat in Orientul Mijlociu. Pana acum interesele Romaniei nu au fost afectate" style="width:60;height:60"></a><a href="http://www.ziare.com/klaus-johannis/presedinte/live-klaus-iohannis-sustine-o-declaratie-de-presa-1592675" title="Iohannis: Situatia s-a agravat in Orientul Mijlociu. Pana acum interesele Romaniei nu au fost afectate">Iohannis: Situatia s-a agravat in Orientul Mijlociu. Pana acum interesele Romaniei nu au fost afectate</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/alegeri/alegeri-locale-2020/la-finele-anului-vom-vedea-un-psd-cu-un-scor-mai-mare-jos-barna-sus-barna-nu-conteaza-pentru-non-membrii-usr-interviu-1592484" title="La finele anului, vom vedea un PSD cu un scor mai mare. &quot;Jos Barna/Sus Barna&quot; nu conteaza pentru non-membrii USR Interviu "><img src="http://tb.ziareromania.ro/La-finele-anului--vom-vedea-un-PSD-cu-un-scor-mai-mare---Jos-Barna-Sus-Barna--nu-conteaza-pentru-non-membrii-USR--font-color--red--Interviu--font-/5b3355619da08fffeb/60/60/2/70/La-finele-anului--vom-vedea-un-PSD-cu-un-scor-mai-mare---Jos-Barna-Sus-Barna--nu-conteaza-pentru-non-membrii-USR--font-color--red--Interviu--font-.jpg" class="fleft" alt="La finele anului, vom vedea un PSD cu un scor mai mare. &quot;Jos Barna/Sus Barna&quot; nu conteaza pentru non-membrii USR Interviu" title="La finele anului, vom vedea un PSD cu un scor mai mare. &quot;Jos Barna/Sus Barna&quot; nu conteaza pentru non-membrii USR Interviu" style="width:60;height:60"></a><a href="http://www.ziare.com/alegeri/alegeri-locale-2020/la-finele-anului-vom-vedea-un-psd-cu-un-scor-mai-mare-jos-barna-sus-barna-nu-conteaza-pentru-non-membrii-usr-interviu-1592484" title="La finele anului, vom vedea un PSD cu un scor mai mare. &quot;Jos Barna/Sus Barna&quot; nu conteaza pentru non-membrii USR Interviu">La finele anului, vom vedea un PSD cu un scor mai mare. "Jos Barna/Sus Barna" nu conteaza pentru non-membrii USR Interviu </a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/robert-sorin-negoita/psd/robert-negoita-mai-vrea-un-mandat-la-sectorul-3-dar-cel-mai-probabil-nu-va-candida-pentru-psd-1592572" title="Robert Negoita mai vrea un mandat la Sectorul 3, dar cel mai probabil nu va candida pentru PSD"><img src="http://tb.ziareromania.ro/Robert-Negoita-mai-vrea-un-mandat-la-Sectorul-3--dar-cel-mai-probabil-nu-va-candida-pentru-PSD/b281e5619f488135ac/60/60/2/70/Robert-Negoita-mai-vrea-un-mandat-la-Sectorul-3--dar-cel-mai-probabil-nu-va-candida-pentru-PSD.jpg" class="fleft" alt="Robert Negoita mai vrea un mandat la Sectorul 3, dar cel mai probabil nu va candida pentru PSD" title="Robert Negoita mai vrea un mandat la Sectorul 3, dar cel mai probabil nu va candida pentru PSD" style="width:60;height:60"></a><a href="http://www.ziare.com/robert-sorin-negoita/psd/robert-negoita-mai-vrea-un-mandat-la-sectorul-3-dar-cel-mai-probabil-nu-va-candida-pentru-psd-1592572" title="Robert Negoita mai vrea un mandat la Sectorul 3, dar cel mai probabil nu va candida pentru PSD">Robert Negoita mai vrea un mandat la Sectorul 3, dar cel mai probabil nu va candida pentru PSD</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/ludovic-orban/premier/cum-explica-orban-de-ce-i-a-dat-bani-lui-ponta-printr-un-artificiu-legislativ-1592571" title="Cum explica Orban de ce i-a dat bani lui Ponta printr-un artificiu legislativ"><img src="http://tb.ziareromania.ro/Cum-explica-Orban-de-ce-i-a-dat-bani-lui-Ponta-printr-un-artificiu-legislativ/7cc305619f420ae9f1/60/60/2/70/Cum-explica-Orban-de-ce-i-a-dat-bani-lui-Ponta-printr-un-artificiu-legislativ.jpg" class="fleft" alt="Cum explica Orban de ce i-a dat bani lui Ponta printr-un artificiu legislativ" title="Cum explica Orban de ce i-a dat bani lui Ponta printr-un artificiu legislativ" style="width:60;height:60"></a><a href="http://www.ziare.com/ludovic-orban/premier/cum-explica-orban-de-ce-i-a-dat-bani-lui-ponta-printr-un-artificiu-legislativ-1592571" title="Cum explica Orban de ce i-a dat bani lui Ponta printr-un artificiu legislativ">Cum explica Orban de ce i-a dat bani lui Ponta printr-un artificiu legislativ</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/raluca-turcan/vicepremier/turcan-spune-ca-guvernul-si-ar-putea-asuma-raspunderea-si-pentru-ss-si-alegerea-primarilor-din-doua-tururi-1592498" title="Turcan spune ca Guvernul si-ar putea asuma raspunderea si pentru desfiintarea SS si alegerea primarilor din doua tururi"><img src="http://tb.ziareromania.ro/Turcan-spune-ca-Guvernul-si-ar-putea-asuma-raspunderea-si-pentru-desfiintarea-SS-si-alegerea-primarilor-din-doua-tururi/62c345619dcd04abea/60/60/2/70/Turcan-spune-ca-Guvernul-si-ar-putea-asuma-raspunderea-si-pentru-desfiintarea-SS-si-alegerea-primarilor-din-doua-tururi.jpg" class="fleft" alt="Turcan spune ca Guvernul si-ar putea asuma raspunderea si pentru desfiintarea SS si alegerea primarilor din doua tururi" title="Turcan spune ca Guvernul si-ar putea asuma raspunderea si pentru desfiintarea SS si alegerea primarilor din doua tururi" style="width:60;height:60"></a><a href="http://www.ziare.com/raluca-turcan/vicepremier/turcan-spune-ca-guvernul-si-ar-putea-asuma-raspunderea-si-pentru-ss-si-alegerea-primarilor-din-doua-tururi-1592498" title="Turcan spune ca Guvernul si-ar putea asuma raspunderea si pentru desfiintarea SS si alegerea primarilor din doua tururi">Turcan spune ca Guvernul si-ar putea asuma raspunderea si pentru desfiintarea SS si alegerea primarilor din doua tururi</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/politic/" title="">Toate stirile din Politic</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanronmkfbilklf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Politic.300x250_p3300x600_p3 */
ado.slave('adoceanronmkfbilklf', {myMaster: 'ST8MFvF57Wjd1mRkLK1bx1dyAzPwW1JcJ6ZWzqggypH.d7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2020 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow" >Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">__cmp( "getConsentData", null, function( data ){	token = '';	if( typeof data.consentData != 'undefined' )	{	if( data.consentData != null && data.consentData != '' )	{	token = data.consentData;	}	}	xhttp = new XMLHttpRequest();	xhttp.open("GET", AMVC_WEB_PATH + "index.php?module=checkCmp.ajxinternal&medium=1&version=1&token=" + token + "&rnd=" + Math.floor(Math.random()*100000), true);	xhttp.send();	});</script></body></html>