<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor</title><meta name="description" content="Majestatea Sa Margareta, Custodele Coroanei, a transmis intr-un mesaj de Craciun ca nu va uita niciodata ''gesturile simple de devotament ale milioanelor de romani carora li s-a indoliat sufletul la disparitia regelui'' si ca in lunile urmatoare va face cunoscuta ''o suma de pasi pentru a continua munca tatalui meu''."><meta name="keywords" content="mesaj Craciun Casa Regala rege Mihai, Margareta mesaj Casa Regala"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2017-12-24T20:07:48+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=8e1ac52ebe4008fcc6" /><meta property="og:description" content="Majestatea Sa Margareta, Custodele Coroanei, a transmis intr-un mesaj de Craciun ca nu va uita niciodata ''gesturile simple de devotament ale milioanelor de romani carora li s-a indoliat sufletul la disparitia regelui'' si ca in lunile urmatoare va face cunoscuta ''o suma de pasi pentru a continua munca tatalui meu''." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor"><meta itemprop="description" content="Majestatea Sa Margareta, Custodele Coroanei, a transmis intr-un mesaj de Craciun ca nu va uita niciodata ''gesturile simple de devotament ale milioanelor de romani carora li s-a indoliat sufletul la disparitia regelui'' si ca in lunile urmatoare va face cunoscuta ''o suma de pasi pentru a continua munca tatalui meu''."><meta itemprop="image" content="http://s2.ziareromania.ro/?mmid=8e1ac52ebe4008fcc6"><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="http://www.ziare.com/rss/actualitate.xml"> <link href="http://ziareromania.ro/style_1508156282.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1508156282.css" rel="stylesheet" type="text/css"> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1510913526.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508317560.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508317560.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508316041.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508156282.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508317560.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',2,'Pers-Z','A-ACTUALITATE-STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','4000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Actualitate */
ado.master({id: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7', server: 'ro.adocean.pl' });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508156282.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PX9LLX"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-PX9LLX');</script><!-- End Google Tag Manager --><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1494532"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1494532" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508316041.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="cookiePolicyBar"></div><script type="text/javascript">checkCookiePolicyBar( 'http://www.ziare.com/politica-cookies/', 'zc_cookie');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrosmhkmulgla"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.billboardbranding */
ado.slave('adoceanrosmhkmulgla', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanropnoqprflvv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.leaderboard */
ado.slave('adoceanropnoqprflvv', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft like-button-header" style="margin-left:15px;"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/107234628240396664449" data-rel="publisher"></div></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="http://www.ziare.com/regele-mihai/" title="Regele Mihai"><b style="color:#141414;">Regele Mihai</b></a><span> &gt; </span><a href="http://www.ziare.com/regele-mihai/principesa-margareta-stiri/" title="principesa Margareta"><i style="color:#141414;">principesa Margareta</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanrovlqtixrrvb"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrovlqtixrrvb', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor" style="margin-bottom:0px;">Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Duminica, 24 Decembrie 2017, ora 13:34</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532&related=Ziare_com&text=Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor&tw_p=tweetbutton&url=https://goo.gl/nbSv5U&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.ziareromania.ro/?mmid=8e1ac52ebe4008fcc6',gallery:'GalerieFoto',title:'Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Mesajul-de-Craciun-al-Casei-Regale--Ce-le-promite-MS-Margareta-romanilor/8e1ac52ebe4008fcc6/327/0/1/70/Mesajul-de-Craciun-al-Casei-Regale--Ce-le-promite-MS-Margareta-romanilor.jpg" style="position:relative; top:2px; width:327px;" alt="Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor" title="Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Facebook/Casa Regala a Romaniei';</script></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanrotalknwmnpf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap1336x280_ap1 */
ado.slave('adoceanrotalknwmnpf', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Majestatea Sa Margareta, Custodele Coroanei, a transmis intr-un mesaj de Craciun ca nu va uita niciodata "gesturile simple de devotament ale milioanelor de romani carora li s-a indoliat sufletul la disparitia regelui" si ca in lunile urmatoare va face cunoscuta "o suma de pasi pentru a continua munca tatalui meu".<br /></b><br />In mesajul transmis duminica, de la Castelul Savarsin, unde familia regala se afla de Sarbatori, este amintita grija cu care regele Mihai pregatea mesajul de Craciun, "singura forma de comunicare directa cu romanii", in perioada "de gheata a surghiunului".<br /><br /><a href="http://www.romaniaregala.ro/jurnal/ultimele-mesaje-de-craciun-ale-regelui-mihai/" target="_blank">Vezi aici ultimele mesaje de Craciun ale regelui Mihai</a><br /><br />La primul Craciun fara regele Mihai, sunt omagiate viata si implinirile celui de-al patrulea monarh al Statului roman modern:<br /><br />"Romani, timp de mai multe decenii, trecand prin zilele cele mai intunecate ale razboiului si ale dictaturii comuniste care i-a urmat, <a href='http://www.ziare.com/regele-mihai/' title = 'Regele Mihai' class='user_liveshow_homepage' >Regele Mihai</a> a trimis in aceasta zi a fiecarui an mesajul lui catre natiune. Din frageda copilarie imi amintesc grija cu care tatal meu scria aceste discursuri si nelinistea pe care o incerca pana hotara ce cuvant era mai potrivit. Mesajul de Craciun a fost pentru el, in zilele de gheata ale surghiunului, singura forma de comunicare directa cu romanii, pe care jurase sa-i ocroteasca si sa-i apere; a fost, la modul propriu, sfanta lui Impartasanie laolalta cu toti romanii.<br /><br />Acesta este primul nostru Craciun fara Regele Mihai dar, anul acesta, sarbatorind nasterea Mantuitorului, noi omagiem totodata viata si implinirile celui de-al patrulea monarh al Statului roman modern. Istoria va da, inevitabil, verdictul sau privitor la domnia regelui Mihai. Dar atmosfera extraordinara de la funeraliile regelui, felul in care intreaga natiune s-a unit in durere la trecerea sa in lumea dreptilor, este semnul ca timpul prezent si-a dat deja verdictul privitor la domnia Regelui Mihai cel Statornic si Drept.<br><div id="adoceanroqbcrqtgska"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroqbcrqtgska', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><br>Nu vom uita niciodata gesturile simple de devotament ale milioanelor de romani carora li s-a indoliat sufletul la disparitia regelui, nu vom uita oamenii care s-au aliniat la marginea soselelor si caii ferate, pe ultimul lui drum, unii tinand in mana o singura floare, altii un mic drapel national sau Biblia familiei lor, clasele de scolari care au iesit de-a lungul drumului convoiului funerar in frunte cu profesorii lor, elevii de la Sfantul Sava, scoala tatalui meu, care au venit la Sala Tronului sa fie alaturi de rege o clipa.<br /><br />Nu voi uita vreodata nici raspunsul unificator al Preafericitul Patriarh Daniel si al intregii noastre Biserici, nici cel al Presedintelui, Parlamentului, Guvernului si al intregii noastre clase politice, impreuna cu cel al inaltilor reprezentanti alesi de peste Prut, atunci cand tatal meu s-a ridicat la Ceruri. Stiu ca nimic nu ar fi dat regelui Mihai mai multa satisfactie decat asezarea impreuna a intregii noastre natiuni. Si va asigur ca toti sefii de stat care au venit la Bucuresti pentru a fi aproape de rege pe ultimul sau drum si-au dat imediat seama ca se afla in fata unei natiuni unita in suferinta, unita in mandria propriilor izbanzi si hotarata asupra viitorului ei.<br /><br />Fiindca, in ciuda faptului ca nu trebuie sa uitam niciodata pe Regele Mihai cel Statornic si Drept, este datoria noastra sa privim spre viitor. Familia Regala va continua, cu aceeasi constanta, sa sustina si sa consolideze interesele tarii noastre. In lunile urmatoare, in consonanta cu autoritatile statului, voi face cunoscuta o suma de pasi pentru a continua munca tatalui meu.<br /><br />As vrea sa inchei mesajul de Craciun cu o fraza a bunicului meu, regele Carol al II-lea, rostita in ziua in care Principele Mostenitor Mihai devenea ofiter al Armatei Romaniei, acum exact 80 de ani: 'Nu de unde ai pornit insemneaza ceva, ci unde, prin meritele tale si ravna ta, ai ajuns'".<br /><br />In final, Custodele Coroanei a urat "Craciun luminat si la multi ani!".<br /><br /><i>Citeste si:</i><br /><ul><li><a href="http://www.ziare.com/social/biserica/patriarhul-daniel-in-primul-interviu-dupa-zece-ani-regele-mihai-a-fost-un-om-cu-o-credinta-puternica-1494241" target="_blank">Patriarhul Daniel, in primul interviu dupa zece ani: Regele Mihai a fost un om cu o credinta puternica</a></li><li><a href="http://www.ziare.com/regele-mihai/casa-regala/nepotul-regelui-mihai-fostul-principe-nicolae-le-multumeste-romanilor-1494101" target="_blank">Nepotul regelui Mihai, fostul principe Nicolae, le multumeste romanilor</a></li><li><a href="http://www.ziare.com/regele-mihai/casa-regala/toate-fiicele-regelui-mihai-petrec-sarbatorile-de-iarna-in-romania-1494043" target="_blank">Toate fiicele regelui Mihai petrec Craciunul in Romania</a></li></ul><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanroncjherqgpz"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap3336x280_ap3 */
ado.slave('adoceanroncjherqgpz', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532&related=Ziare_com&text=Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor&tw_p=tweetbutton&url=https://goo.gl/nbSv5U&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/mesaj+craciun+casa+regala+rege+mihai" title="mesaj Craciun Casa Regala rege Mihai">mesaj Craciun Casa Regala rege Mihai</a> <a href="http://www.ziare.com/articole/margareta+mesaj+casa+regala" title="Margareta mesaj Casa Regala">Margareta mesaj Casa Regala</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span><a href="http://www.news.ro/" title="NEWS.RO" target="_blank" rel="nofollow">NEWS.RO</a></span><p style="color:#000000;">Articol citit de <strong>2992</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Gsp.ro</b></div><a href="https://goo.gl/pL6Vdq" title="VIDEO + FOTO Simona Halep catre adversara din finala de la Hua Hin: &quot;De ce razi?&quot; :)" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/VIDEO---FOTO-Simona-Halep-catre-adversara-din-finala-de-la-Hua-Hin---De-ce-razi-----/a0f5252eebc40200e7/170/95/2/70/VIDEO---FOTO-Simona-Halep-catre-adversara-din-finala-de-la-Hua-Hin---De-ce-razi-----.jpg" width="170" height="95"></a><br><a href="https://goo.gl/pL6Vdq" title="VIDEO + FOTO Simona Halep catre adversara din finala de la Hua Hin: &quot;De ce razi?&quot; :)" target="_blank" style="color:#1F66AC !important;" rel="nofollow">VIDEO + FOTO Simona Halep catre adversara din finala de la Hua Hin: "De ce razi?" :)</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>PlayTech.ro</b></div><a href="https://goo.gl/SZDd1v" title="Descoperirea care imbogateste Coreea de Nord. Comunistii s-au pus pe facut bani ca sa..." target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/Descoperirea-care-imbogateste-Coreea-de-Nord--Comunistii-s-au-pus-pe-facut-bani-ca-sa---/f661b52ef0eb0e9f0f/170/95/2/70/Descoperirea-care-imbogateste-Coreea-de-Nord--Comunistii-s-au-pus-pe-facut-bani-ca-sa---.jpg" width="170" height="95"></a><br><a href="https://goo.gl/SZDd1v" title="Descoperirea care imbogateste Coreea de Nord. Comunistii s-au pus pe facut bani ca sa..." target="_blank" style="color:#1F66AC !important;" rel="nofollow">Descoperirea care imbogateste Coreea de Nord. Comunistii s-au pus pe facut bani ca sa...</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://goo.gl/YAQ6Tx" title="Mesaje de Craciun, care pot fi trimise prin SMS sau pe Facebook" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/Mesaje-de-Craciun--care-pot-fi-trimise-prin-SMS-sau-pe-Facebook/a8b9752eb91a084f2e/170/95/2/70/Mesaje-de-Craciun--care-pot-fi-trimise-prin-SMS-sau-pe-Facebook.jpg" width="170" height="95"></a><br><a href="https://goo.gl/YAQ6Tx" title="Mesaje de Craciun, care pot fi trimise prin SMS sau pe Facebook" target="_blank" style="color:#1F66AC !important;" rel="nofollow">Mesaje de Craciun, care pot fi trimise prin SMS sau pe Facebook</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://goo.gl/3H63Ed" title="Cod galben de vant si ninsori pentru zonele de munte din 11 judete" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/Cod-galben-de-vant-si-ninsori-pentru-zonele-de-munte-din-11-judete/b97f652e9ef00910ac/170/95/2/70/Cod-galben-de-vant-si-ninsori-pentru-zonele-de-munte-din-11-judete.jpg" width="170" height="95"></a><br><a href="https://goo.gl/3H63Ed" title="Cod galben de vant si ninsori pentru zonele de munte din 11 judete" target="_blank" style="color:#1F66AC !important;" rel="nofollow">Cod galben de vant si ninsori pentru zonele de munte din 11 judete</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Capital.ro</b></div><a href="https://goo.gl/iEu1Fa" title="ANUNT pentru cei cu CENTRALE TERMICE de APARTAMENT!" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/ANUNT-pentru-cei-cu-CENTRALE-TERMICE-de-APARTAMENT-/196f352e92fb09f4a4/170/95/2/70/ANUNT-pentru-cei-cu-CENTRALE-TERMICE-de-APARTAMENT-.jpg" width="170" height="95"></a><br><a href="https://goo.gl/iEu1Fa" title="ANUNT pentru cei cu CENTRALE TERMICE de APARTAMENT!" target="_blank" style="color:#1F66AC !important;" rel="nofollow">ANUNT pentru cei cu CENTRALE TERMICE de APARTAMENT!</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Click.ro</b></div><a href="https://goo.gl/FgsGtF" title="Cele mai sexy mirese din 2017 sunt si super mamici!" target="_blank" rel="nofollow"><img src="http://tb.ziareromania.ro/Cele-mai-sexy-mirese-din-2017-sunt-si-super-mamici-/2303e52ef030824ee8/170/95/2/70/Cele-mai-sexy-mirese-din-2017-sunt-si-super-mamici-.jpg" width="170" height="95"></a><br><a href="https://goo.gl/FgsGtF" title="Cele mai sexy mirese din 2017 sunt si super mamici!" target="_blank" style="color:#1F66AC !important;" rel="nofollow">Cele mai sexy mirese din 2017 sunt si super mamici!</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1494532&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1494532&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanromofhdpppbq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanromofhdpppbq', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrozomngmjual"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrozomngmjual', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/social/craciun/obicei-vechi-din-vremea-dacilor-pastrat-inca-de-unii-romani-cum-multumesc-in-ajun-pentru-tot-ce-au-primit-de-la-pamant-1494538" title="Obicei vechi din vremea dacilor, pastrat inca de unii romani. Cum multumesc in Ajun pentru tot ce au primit de la pamant"><img src="http://tb.ziareromania.ro/Obicei-vechi-din-vremea-dacilor--pastrat-inca-de-unii-romani--Cum-multumesc-in-Ajun-pentru-tot-ce-au-primit-de-la-pamant/10de452ec9a98604f8/60/60/2/70/Obicei-vechi-din-vremea-dacilor--pastrat-inca-de-unii-romani--Cum-multumesc-in-Ajun-pentru-tot-ce-au-primit-de-la-pamant.jpg" class="fleft" alt="Obicei vechi din vremea dacilor, pastrat inca de unii romani. Cum multumesc in Ajun pentru tot ce au primit de la pamant" title="Obicei vechi din vremea dacilor, pastrat inca de unii romani. Cum multumesc in Ajun pentru tot ce au primit de la pamant" style="width:60;height:60"></a><a href="http://www.ziare.com/social/craciun/obicei-vechi-din-vremea-dacilor-pastrat-inca-de-unii-romani-cum-multumesc-in-ajun-pentru-tot-ce-au-primit-de-la-pamant-1494538" title="Obicei vechi din vremea dacilor, pastrat inca de unii romani. Cum multumesc in Ajun pentru tot ce au primit de la pamant">Obicei vechi din vremea dacilor, pastrat inca de unii romani. Cum multumesc in Ajun pentru tot ce au primit de la pamant</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/international/coreea-de-nord/kim-jong-un-l-ar-fi-executat-pe-generalul-care-supraveghea-testele-nucleare-1494539" title="Kim Jong-un l-ar fi executat pe generalul care supraveghea testele nucleare"><img src="http://tb.ziareromania.ro/Kim-Jong-un-l-ar-fi-executat-pe-generalul-care-supraveghea-testele-nucleare/d88af52ec62481dff6/60/60/2/70/Kim-Jong-un-l-ar-fi-executat-pe-generalul-care-supraveghea-testele-nucleare.jpg" class="fleft" alt="Kim Jong-un l-ar fi executat pe generalul care supraveghea testele nucleare" title="Kim Jong-un l-ar fi executat pe generalul care supraveghea testele nucleare" style="width:60;height:60"></a><a href="http://www.ziare.com/international/coreea-de-nord/kim-jong-un-l-ar-fi-executat-pe-generalul-care-supraveghea-testele-nucleare-1494539" title="Kim Jong-un l-ar fi executat pe generalul care supraveghea testele nucleare">Kim Jong-un l-ar fi executat pe generalul care supraveghea testele nucleare</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532" title="Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor"><img src="http://tb.ziareromania.ro/Mesajul-de-Craciun-al-Casei-Regale--Ce-le-promite-MS-Margareta-romanilor/8e1ac52ebe4008fcc6/60/60/2/70/Mesajul-de-Craciun-al-Casei-Regale--Ce-le-promite-MS-Margareta-romanilor.jpg" class="fleft" alt="Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor" title="Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor" style="width:60;height:60"></a><a href="http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532" title="Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor">Mesajul de Craciun al Casei Regale: Ce le promite MS Margareta romanilor</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/funny/stiri-funny/mos-craciun-a-inceput-sa-imparta-darurile-urmareste-i-traseul-in-timp-real-cand-ajunge-in-romania-1494527" title="Mos Craciun a inceput sa imparta darurile: Urmareste-i traseul in timp real - Cand ajunge in Romania?"><img src="http://tb.ziareromania.ro/Mos-Craciun-a-inceput-sa-imparta-darurile--Urmareste-i-traseul-in-timp-real---Cand-ajunge-in-Romania-/918dd52eb5a4835ffc/60/60/2/70/Mos-Craciun-a-inceput-sa-imparta-darurile--Urmareste-i-traseul-in-timp-real---Cand-ajunge-in-Romania-.jpg" class="fleft" alt="Mos Craciun a inceput sa imparta darurile: Urmareste-i traseul in timp real - Cand ajunge in Romania?" title="Mos Craciun a inceput sa imparta darurile: Urmareste-i traseul in timp real - Cand ajunge in Romania?" style="width:60;height:60"></a><a href="http://www.ziare.com/funny/stiri-funny/mos-craciun-a-inceput-sa-imparta-darurile-urmareste-i-traseul-in-timp-real-cand-ajunge-in-romania-1494527" title="Mos Craciun a inceput sa imparta darurile: Urmareste-i traseul in timp real - Cand ajunge in Romania?">Mos Craciun a inceput sa imparta darurile: Urmareste-i traseul in timp real - Cand ajunge in Romania?</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/international/coreea-de-nord/coreea-de-nord-noile-sanctiuni-decise-de-onu-reprezinta-un-act-de-razboi-1494519" title="Coreea de Nord: Noile sanctiuni decise de ONU reprezinta un act de razboi"><img src="http://tb.ziareromania.ro/Coreea-de-Nord--Noile-sanctiuni-decise-de-ONU-reprezinta-un-act-de-razboi/0c1a752ea9a28cfbcf/60/60/2/70/Coreea-de-Nord--Noile-sanctiuni-decise-de-ONU-reprezinta-un-act-de-razboi.jpg" class="fleft" alt="Coreea de Nord: Noile sanctiuni decise de ONU reprezinta un act de razboi" title="Coreea de Nord: Noile sanctiuni decise de ONU reprezinta un act de razboi" style="width:60;height:60"></a><a href="http://www.ziare.com/international/coreea-de-nord/coreea-de-nord-noile-sanctiuni-decise-de-onu-reprezinta-un-act-de-razboi-1494519" title="Coreea de Nord: Noile sanctiuni decise de ONU reprezinta un act de razboi">Coreea de Nord: Noile sanctiuni decise de ONU reprezinta un act de razboi</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/social/spital/medicul-mihai-lucan-si-ar-fi-sabotat-colegii-ca-sa-greseasca-in-timpul-operatiilor-1494515" title="Medicul Mihai Lucan si-ar fi sabotat colegii ca sa greseasca in timpul operatiilor, punand in pericol pacientii"><img src="http://tb.ziareromania.ro/Medicul-Mihai-Lucan-si-ar-fi-sabotat-colegii-ca-sa-greseasca-in-timpul-operatiilor--punand-in-pericol-pacientii/4391052ea56b0b9f4a/60/60/2/70/Medicul-Mihai-Lucan-si-ar-fi-sabotat-colegii-ca-sa-greseasca-in-timpul-operatiilor--punand-in-pericol-pacientii.jpg" class="fleft" alt="Medicul Mihai Lucan si-ar fi sabotat colegii ca sa greseasca in timpul operatiilor, punand in pericol pacientii" title="Medicul Mihai Lucan si-ar fi sabotat colegii ca sa greseasca in timpul operatiilor, punand in pericol pacientii" style="width:60;height:60"></a><a href="http://www.ziare.com/social/spital/medicul-mihai-lucan-si-ar-fi-sabotat-colegii-ca-sa-greseasca-in-timpul-operatiilor-1494515" title="Medicul Mihai Lucan si-ar fi sabotat colegii ca sa greseasca in timpul operatiilor, punand in pericol pacientii">Medicul Mihai Lucan si-ar fi sabotat colegii ca sa greseasca in timpul operatiilor, punand in pericol pacientii</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrowpdekjdjqk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrowpdekjdjqk', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>23 comentarii</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="http://www.ziare.com/regele-mihai/principesa-margareta/mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="http://www.ziare.com/regele-mihai/principesa-margareta/comentarii-mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="http://www.ziare.com/regele-mihai/principesa-margareta/comentarii-mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="http://www.ziare.com/regele-mihai/principesa-margareta/comentarii-mesajul-de-craciun-al-casei-regale-ce-le-promite-ms-margareta-romanilor-1494532-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s3525956" style="margin-top:0px;" ><a name="comm_3525956"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525956"></div><div class="nume_user_comentarii" id="ajx_user_username_3525956"></div><div id="ajx_user_rank_3525956"></div><p class="data_comentarii" id="ajx_comment_data_3525956"></p><div id="ajx_user_picture_3525956"></div><div id="ajx_user_extra_3525956"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3525956" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525956">Primul Craciun fără Mihai...</span></p><p id="text_comm_3525956" class="text_comentarii" style="overflow:auto;">Nu prea demult, astea cinci fete -<br />Doar Mațe Fripte, Coate Goale -<br />S-au declarat fețe regale,<br />Si au venit să se desfete!<br /><br />Vor să transforme-o dudă-n rege…<br />Acum că soarta le răsfată<br />Vă păcalesc, vă mint in fată…<br />Dă parlamentul altă lege.<br /><br />S-a liniștit acum furtuna,<br />Defunctul e cu Antonescu.<br />E așteptat și Iliescu,<br />Mihai și Cioabă sunt totuna.<br /><br />Primul Craciun fără Mihai,<br />Al patrulea monarh roman...<br />Doar beizadelele răman<br />In kommunisticheskiy ray.</p><p id="cmd_3525956"></p><script type="text/javascript">setCommHeight( 3525956, 5 );</script></div><div id="ajx_comment_container_spec_3525956" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3525956"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525956"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525956"></div><div class="clear"></div><p><p><div id="votError_3525956" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3525896" ><a name="comm_3525896"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525896"></div><div class="nume_user_comentarii" id="ajx_user_username_3525896"></div><div id="ajx_user_rank_3525896"></div><p class="data_comentarii" id="ajx_comment_data_3525896"></p><div id="ajx_user_picture_3525896"></div><div id="ajx_user_extra_3525896"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3525896" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525896">Romania este republica, casa regala va exista cand Romania va deveni</span></p><p id="text_comm_3525896" class="text_comentarii" style="overflow:auto;">regat... pana atunci nu exista. Mihai viteazu n-a fost nicodata incoronat, ultimul rege al Romaniei a fost Carol al II-lea.<br />Lasati-va de bancuri!</p><p id="cmd_3525896"></p><script type="text/javascript">setCommHeight( 3525896, 5 );</script></div><div id="ajx_comment_container_spec_3525896" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3525896"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525896"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525896"></div><div class="clear"></div><p><p><div id="votError_3525896" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3525950"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3525950"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525950"></div><p class=" nume_user_comentarii " id="ajx_user_username_3525950"></p><div id="ajx_user_rank_3525950"></div><p class="data_doi_comentarii" id="ajx_comment_data_3525950"></p><div id="ajx_user_picture_3525950"></div><div id="ajx_user_extra_3525950"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3525950" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3525950">Dinastii regale si case regale exista,</span></p><p id="text_comm_3525950" class="text_comentarii" style="overflow:auto;">indiferent de configuratia si regimul politic al statelor la un moment dat.<br /><br />https://www.historia.ro/sectiune/general/articol/dinastiile-regale-europene<br /><br />Casa regala a Romaniei exista din anul 1866 si provine dintr-o ramura a Dinastiei de Hohenzollern, Hohenzollern-Sigmaringen, care l-a dat pe primul rege al Romaniei, Carol I.<br />Faptul ca un stat devine Republica, nu inseamna ca un fost Rege uns al acelui stat isi pierde titulatura. Titulatura de rege odata dobandita devine un titlu istoric.<br />Mihai I, evident, si-a pastrat in timp titulatura de Rege pentru ca a fost Regele uns al Romaniei. Faptul ca Romania a devenit Republica la 30 Decembrie 1947, nu anuleaza titlurile regilor anteriori.<br />Republica face imposibila numirea altui rege sau altor regi. Asta este adevarat. Din aceasta cauza, Majestatea Sa Margareta nu poate deveni Regina fara Regat. Va putea deveni Regina numai daca se schimba forma de guvernare in Romania sau daca este unsa Regina peste alt stat. Daca va deveni Regina, va pastra aceasta titulatura de-a pururi in istorie, tot asa cum Carol I, Ferdinand si Mihai I isi pastreaza titulatura si sunt recunoscuti ca Regi, chiar daca nu mai sunt in viata si indiferent de regimul politic al Romaniei.<br />Nu stiu cum este cu Carol al II-lea care nu a devenit Rege prin succesiunile si procedurile normale (fiind excomunicat). El s-a suit pe tron in mod abuziv, intr-o perioada critica tulbure in intreaga Europa, prin cunoscuta lovitura de palat.</p><p id="cmd_3525950"></p><script type="text/javascript">setCommHeight( 3525950, 5);</script></div><div id="ajx_comment_container_spec_3525950" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3525950"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525950"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525950"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525950"></div><div class="clear"></div></div><p><p><div id="votError_3525950" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><a name="comm_3525971"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3525971"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525971"></div><p class=" nume_user_comentarii " id="ajx_user_username_3525971"></p><div id="ajx_user_rank_3525971"></div><p class="data_doi_comentarii" id="ajx_comment_data_3525971"></p><div id="ajx_user_picture_3525971"></div><div id="ajx_user_extra_3525971"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3525971" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3525971">In articolul de mai sus, preluat de pe agentia NEWS RO, nu se</span></p><p id="text_comm_3525971" class="text_comentarii" style="overflow:auto;">afrmă nicăieri că Romania este monarhie, că Margareta este regina Romaniei. Casa Regală a Romaniei face parte din istoria poporului nostru si nu poate fi scoasă de acolo. Romania este republică din 30 decembrie 1947. Pană atunci romanii nu au cunoscut niciodată această formă de guvernămant, cu exceptia ironică a "Republicii de la Ploiesti" din 8 august 1870, imortalizată de Caragiale in piesa O noapte furtunoasă. Domnitorii tărilor romane au fost monarhi. Dacă afirm aceste adevăruri care tin de istorie nu inseamnă că militez pentru instaurarea monarhiei. Reactii de acest gen nu am mai intalnit din 1990, cand persoane ca Ion Ratiu, Corneliu Coposu erau tratate in mod asemănător de propagandistii FSN.</p><p id="cmd_3525971"></p><script type="text/javascript">setCommHeight( 3525971, 5);</script></div><div id="ajx_comment_container_spec_3525971" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3525971"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525971"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525971"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525971"></div><div class="clear"></div></div><p><p><div id="votError_3525971" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><a name="comm_3526023"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3526023"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3526023"></div><p class=" nume_user_comentarii " id="ajx_user_username_3526023"></p><div id="ajx_user_rank_3526023"></div><p class="data_doi_comentarii" id="ajx_comment_data_3526023"></p><div id="ajx_user_picture_3526023"></div><div id="ajx_user_extra_3526023"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3526023" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3526023">Romania - tara minunilor</span></p><p id="text_comm_3526023" class="text_comentarii" style="overflow:auto;">Pe langa alte cateva ciudate recorduri, mai suntem si republica monarhica, iar monarhia este una bugetara!</p><p id="cmd_3526023"></p><script type="text/javascript">setCommHeight( 3526023, 5);</script></div><div id="ajx_comment_container_spec_3526023" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3526023"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3526023"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3526023"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3526023"></div><div class="clear"></div></div><p><p><div id="votError_3526023" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3525899" ><a name="comm_3525899"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525899"></div><div class="nume_user_comentarii" id="ajx_user_username_3525899"></div><div id="ajx_user_rank_3525899"></div><p class="data_comentarii" id="ajx_comment_data_3525899"></p><div id="ajx_user_picture_3525899"></div><div id="ajx_user_extra_3525899"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3525899" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525899">Ce treabă are asta cu romanii si Romania?</span></p><p id="text_comm_3525899" class="text_comentarii" style="overflow:auto;">... Oare de ce nu-si vede de treabă si tine cu tot dinadinsul să ni se bage in suflet?</p><p id="cmd_3525899"></p><script type="text/javascript">setCommHeight( 3525899, 5 );</script></div><div id="ajx_comment_container_spec_3525899" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525899"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525899"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525899"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525899"></div><div class="clear"></div><p><p><div id="votError_3525899" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3525911"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3525911"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525911"></div><p class=" nume_user_comentarii nume_user_comentarii1 " id="ajx_user_username_3525911"></p><div id="ajx_user_rank_3525911"></div><p class="data_doi_comentarii" id="ajx_comment_data_3525911"></p><div id="ajx_user_picture_3525911"></div><div id="ajx_user_extra_3525911"></div></div><div class="dreapta_doi_comentarii comm_log comm_log1"><div id="continut_comments_3525911" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3525911">"Alege-ma tzigane,ca iti dau sarmale" !!! :))))....</span></p><p id="text_comm_3525911" class="text_comentarii" style="overflow:auto;">....</p><p id="cmd_3525911"></p><script type="text/javascript">setCommHeight( 3525911, 1);</script></div><div id="ajx_comment_container_spec_3525911" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3525911"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525911"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525911"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525911"></div><div class="clear"></div></div><p><p><div id="votError_3525911" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><a name="comm_3525955"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3525955"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525955"></div><p class=" nume_user_comentarii " id="ajx_user_username_3525955"></p><div id="ajx_user_rank_3525955"></div><p class="data_doi_comentarii" id="ajx_comment_data_3525955"></p><div id="ajx_user_picture_3525955"></div><div id="ajx_user_extra_3525955"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3525955" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3525955">Este reprezentanta Casei Regale a Romaniei</span></p><p id="text_comm_3525955" class="text_comentarii" style="overflow:auto;">Casa Regala exista odata ce a dat trei regi ai Romaniei, La fel exista si case regale ale altor state care au fost candva monarhii si acum nu mai sunt (landurile germane, Franta, Italia, Serbia, Bulgaria).</p><p id="cmd_3525955"></p><script type="text/javascript">setCommHeight( 3525955, 5);</script></div><div id="ajx_comment_container_spec_3525955" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3525955"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525955"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525955"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525955"></div><div class="clear"></div></div><p><p><div id="votError_3525955" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3525958"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525958"></div><div class=" nume_user_comentarii " id="ajx_user_username_3525958"></div><div id="ajx_user_rank_3525958"></div><p class="data_comentarii" id="ajx_comment_data_3525958"></p><div id="ajx_user_picture_3525958"></div><div id="ajx_user_extra_3525958"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_3525958" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3525958">Romania este republică, Romania nu are casa regală</span></p><p id="text_comm_3525958" class="text_trei_comentarii" style="overflow: auto; ">... să fim intelesi, lăsati abureala că nu toti suntem votanti PSD... Cei care se cred, care se dau casa regală sunt niste impostori, niste profitori!</p><p id="cmd_3525958"></p><script type="text/javascript">setCommHeight( 3525958, 5 );</script></div><div id="ajx_comment_container_spec_3525958" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3525958"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525958"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525958"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3525958" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3525904" ><a name="comm_3525904"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525904"></div><div class="nume_user_comentarii" id="ajx_user_username_3525904"></div><div id="ajx_user_rank_3525904"></div><p class="data_comentarii" id="ajx_comment_data_3525904"></p><div id="ajx_user_picture_3525904"></div><div id="ajx_user_extra_3525904"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3525904" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525904">Ce-a făcut pană acum familia regala pentru tarăsi romani? Si tu</span></p><p id="text_comm_3525904" class="text_comentarii" style="overflow:auto;">... minti ca politicienii, si tu? Ati venit la luat si revendicat, ati venit la cersit, ati venit pentru trai bun, vreti si voi sa trăiti ca trantorii pe munca romanilor, de parca nu am avea destui intretinuti. De ce credeti voi ca ati avea aici, in tara noastra, niste drepturi? Nu aveti nimic aici!. La muncă mă, la muncă să vedeti cum se castiga banul.</p><p id="cmd_3525904"></p><script type="text/javascript">setCommHeight( 3525904, 5 );</script></div><div id="ajx_comment_container_spec_3525904" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525904"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525904"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525904"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525904"></div><div class="clear"></div><p><p><div id="votError_3525904" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3525980"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3525980"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525980"></div><p class=" nume_user_comentarii " id="ajx_user_username_3525980"></p><div id="ajx_user_rank_3525980"></div><p class="data_doi_comentarii" id="ajx_comment_data_3525980"></p><div id="ajx_user_picture_3525980"></div><div id="ajx_user_extra_3525980"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3525980" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3525980">_h.</span></p><p id="text_comm_3525980" class="text_comentarii" style="overflow:auto;">Doi regi,Carol I-ul si Ferdinand (+ Regina Maria englezoaica) au fost regi!.Dupa ei carolica lupescu,cu dictatura carlista si feciorul?.Mai bine lipsa.<br />Ce a facut mihai inafara de capitularea neconditionata?.La prima domnie era copil.La a doua era IMATUR.Tara (o tara ciopartita)a fost condusa de Conducator.Adevarat i-a zis Maresalul:-"Sa las tara pe mana (mintea) unui copil?."<br />Ce pot sa zic de Margareta?.NIMIC.</p><p id="cmd_3525980"></p><script type="text/javascript">setCommHeight( 3525980, 5);</script></div><div id="ajx_comment_container_spec_3525980" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3525980"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525980"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525980"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525980"></div><div class="clear"></div></div><p><p><div id="votError_3525980" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3525906" ><a name="comm_3525906"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525906"></div><div class="nume_user_comentarii" id="ajx_user_username_3525906"></div><div id="ajx_user_rank_3525906"></div><p class="data_comentarii" id="ajx_comment_data_3525906"></p><div id="ajx_user_picture_3525906"></div><div id="ajx_user_extra_3525906"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3525906" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525906">Ce ii tot dati cu "casa regala"?</span></p><p id="text_comm_3525906" class="text_comentarii" style="overflow:auto;">De fapt,este vorba de familia fostului rege.Si asta,motivat de faptul ca cea mai mare parte a vietii a trait abdicat,a si murit abdicat.Asa ca,faceti ceva cu "casa regala".</p><p id="cmd_3525906"></p><script type="text/javascript">setCommHeight( 3525906, 5 );</script></div><div id="ajx_comment_container_spec_3525906" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525906"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525906"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525906"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525906"></div><div class="clear"></div><p><p><div id="votError_3525906" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3525909" ><a name="comm_3525909"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525909"></div><div class="nume_user_comentarii" id="ajx_user_username_3525909"></div><div id="ajx_user_rank_3525909"></div><p class="data_comentarii" id="ajx_comment_data_3525909"></p><div id="ajx_user_picture_3525909"></div><div id="ajx_user_extra_3525909"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3525909" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525909">Margareta confunda respectul aratat regelui Mihai cu ceea ce crede</span></p><p id="text_comm_3525909" class="text_comentarii" style="overflow:auto;">ea ca este aratat fostei case regale. Dupa regele Mihai, nu mai exista casa regala. Mai ramane o familie, cu durerile si bucuriile sale. Nimeni nu a chemat-o pe Margareta sau pe Duda la vreo activitate oarecare. Nici pe ea nici pe printzisorul priapist Nae sau Nicolae... Isi pot lua catrafusele si se pot retrage in CH, UK sau US, unde doresc ei... au toate mijloacele de viata asigurate, pentru mai multe generatii. Asa ca le urez Craciun Fericit si Adieux !</p><p id="cmd_3525909"></p><script type="text/javascript">setCommHeight( 3525909, 5 );</script></div><div id="ajx_comment_container_spec_3525909" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525909"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525909"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525909"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525909"></div><div class="clear"></div><p><p><div id="votError_3525909" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3525957"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3525957"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525957"></div><p class=" nume_user_comentarii " id="ajx_user_username_3525957"></p><div id="ajx_user_rank_3525957"></div><p class="data_doi_comentarii" id="ajx_comment_data_3525957"></p><div id="ajx_user_picture_3525957"></div><div id="ajx_user_extra_3525957"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3525957" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3525957">Nu mai exista Rege in viata si nu mai poate fi numit alt Rege,</span></p><p id="text_comm_3525957" class="text_comentarii" style="overflow:auto;">odata ce Romania este Republica. De acord. Dar Casa Regala exista. A aparut atunci cand Carol I a devenit primul Rege al Romaniei. Cine a desfiintat-o si cum?</p><p id="cmd_3525957"></p><script type="text/javascript">setCommHeight( 3525957, 5);</script></div><div id="ajx_comment_container_spec_3525957" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3525957"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525957"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525957"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525957"></div><div class="clear"></div></div><p><p><div id="votError_3525957" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3525919" ><a name="comm_3525919"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525919"></div><div class="nume_user_comentarii nume_user_comentarii3" id="ajx_user_username_3525919"></div><div id="ajx_user_rank_3525919"></div><p class="data_comentarii" id="ajx_comment_data_3525919"></p><div id="ajx_user_picture_3525919"></div><div id="ajx_user_extra_3525919"></div></div></div><div class="dreapta_comentarii comm_log comm_log3"><div id="continut_comments_3525919" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525919">toata</span></p><p id="text_comm_3525919" class="text_comentarii" style="overflow:auto;">treaba cu casa regala<br />imi aduce aminte de ciolos.<br />si el are un aer aristocrat si detasat, nu intelege nimic ce se intampla pe aici, deabia vorbesc romaneste, o sa plece in curand de unde au venit</p><p id="cmd_3525919"></p><script type="text/javascript">setCommHeight( 3525919, 3 );</script></div><div id="ajx_comment_container_spec_3525919" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525919"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525919"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525919"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525919"></div><div class="clear"></div><p><p><div id="votError_3525919" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3525922" ><a name="comm_3525922"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525922"></div><div class="nume_user_comentarii nume_user_comentarii1" id="ajx_user_username_3525922"></div><div id="ajx_user_rank_3525922"></div><p class="data_comentarii" id="ajx_comment_data_3525922"></p><div id="ajx_user_picture_3525922"></div><div id="ajx_user_extra_3525922"></div></div></div><div class="dreapta_comentarii comm_log comm_log1"><div id="continut_comments_3525922" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525922">@ MS - ofilita regalä ...</span></p><p id="text_comm_3525922" class="text_comentarii" style="overflow:auto;">"MS Margareta (margareta Sll.ö.bözita) promite romanilor<br />cä impreunä cu corditele surori sä fure cit mai mult<br />din Ro si sä ducä ..tot ce e de valoare in CH...<br />vezi citiva ani buni cind vamesii din Otopeni le-au prins cu ..artifacte ..ascunse pe pielea regalä</p><p id="cmd_3525922"></p><script type="text/javascript">setCommHeight( 3525922, 1 );</script></div><div id="ajx_comment_container_spec_3525922" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525922"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525922"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525922"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525922"></div><div class="clear"></div><p><p><div id="votError_3525922" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3525923" ><a name="comm_3525923"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525923"></div><div class="nume_user_comentarii" id="ajx_user_username_3525923"></div><div id="ajx_user_rank_3525923"></div><p class="data_comentarii" id="ajx_comment_data_3525923"></p><div id="ajx_user_picture_3525923"></div><div id="ajx_user_extra_3525923"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3525923" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525923">Daca tot ne-am apucat de numit</span></p><p id="text_comm_3525923" class="text_comentarii" style="overflow:auto;">regi sau majestati, cred ca ar trebui sa aiba si poporul un cuvant de spus. Romanii cred ca l-ar prefera pe regele Nicolae, nepotul regelui Mihai. Nu suna frumos?</p><p id="cmd_3525923"></p><script type="text/javascript">setCommHeight( 3525923, 5 );</script></div><div id="ajx_comment_container_spec_3525923" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525923"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525923"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525923"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525923"></div><div class="clear"></div><p><p><div id="votError_3525923" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3525930"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3525930"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525930"></div><p class=" nume_user_comentarii nume_user_comentarii3 " id="ajx_user_username_3525930"></p><div id="ajx_user_rank_3525930"></div><p class="data_doi_comentarii" id="ajx_comment_data_3525930"></p><div id="ajx_user_picture_3525930"></div><div id="ajx_user_extra_3525930"></div></div><div class="dreapta_doi_comentarii comm_log comm_log3"><div id="continut_comments_3525930" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3525930">bai nene</span></p><p id="text_comm_3525930" class="text_comentarii" style="overflow:auto;">voi credeti ca o casa regala este un moft?<br />alegem pe cineva dupa ce? dupa cum arata?<br />scoateti capul din ***<br />principala ratiune a unei case regale este acceptarea ei de catre alte case regale - pentru a apropia romania de alte tari civilizate. <br />Cu circarii astia din ro ce vrei sa faci?<br />daca chiar vreti casa regala invitam pe cineva de la o casa regala adevarata cum ar fi din anglia sau tarile nordice.<br />Ei nu o sa zica nu - bag mana in foc - pentru ca avem o tara exceptionala, mai frumoasa si interesanta de 100 de ori decat tarile lor.</p><p id="cmd_3525930"></p><script type="text/javascript">setCommHeight( 3525930, 3);</script></div><div id="ajx_comment_container_spec_3525930" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3525930"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525930"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525930"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525930"></div><div class="clear"></div></div><p><p><div id="votError_3525930" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><a name="comm_3525940"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3525940"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525940"></div><p class=" nume_user_comentarii " id="ajx_user_username_3525940"></p><div id="ajx_user_rank_3525940"></div><p class="data_doi_comentarii" id="ajx_comment_data_3525940"></p><div id="ajx_user_picture_3525940"></div><div id="ajx_user_extra_3525940"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3525940" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3525940">Mihai n-a fost niciodata rege... a fost uzurpatorul neincorona</span></p><p id="text_comm_3525940" class="text_comentarii" style="overflow:auto;">t al tatalui sau, marioneta rusilor... i-au dat Pobeda si cand n-au mai avut nevoie i-au dat un sut acolo unde binemerita.<br />Stiati ca Stalin a devenit Cetatean de onoare al Romaniei in vremea lui Mihai?<br />Ia, sa vad daca stiti: cine a primit in aceeasi perioada titlul de Cetatean de onoare al Clujului?<br />Puneti-va bigudiurile in finctiune...</p><p id="cmd_3525940"></p><script type="text/javascript">setCommHeight( 3525940, 5);</script></div><div id="ajx_comment_container_spec_3525940" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3525940"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525940"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525940"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525940"></div><div class="clear"></div></div><p><p><div id="votError_3525940" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3525953" ><a name="comm_3525953"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525953"></div><div class="nume_user_comentarii nume_user_comentarii1" id="ajx_user_username_3525953"></div><div id="ajx_user_rank_3525953"></div><p class="data_comentarii" id="ajx_comment_data_3525953"></p><div id="ajx_user_picture_3525953"></div><div id="ajx_user_extra_3525953"></div></div></div><div class="dreapta_comentarii comm_log comm_log1"><div id="continut_comments_3525953" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525953">Care casă regală</span></p><p id="text_comm_3525953" class="text_comentarii" style="overflow:auto;">In Romania nu există nici o casă regală. Romania este republică. Există o familie a defunctului rege Mihai.<br />Descendenții regelui, respectiv fiicele acestuia nu au făcut nimic pentru Romania și nici nu văd ce ar putea face, ce nu poate fi făcut de autoritățile competente de stat republicane.<br />Plouă in masmedia cu titluri de majestăți, prinți și altele asemenea. Se pot adresa in spațiul lot privat cum doresc.<br />Nu există titluri aristocratice insă in Romania, cum de altfel nu există asemenea titluri in spațiul public in niciun stat republican, fost monarhic.<br />CNA ar trebui să se autosesizeze.<br />Să păstram memoria Majestății Sale Regelui Mihai dar să impiedicăm acest circ, pe care vor să-l facă cei doi penali Dragnea și Tariceanu cu complicitatea "printului" Duda.<br />Descendentii regelui au din ce trăi, nu trebuie nici să se umilească, nici să se compromită. dwd</p><p id="cmd_3525953"></p><script type="text/javascript">setCommHeight( 3525953, 1 );</script></div><div id="ajx_comment_container_spec_3525953" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525953"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525953"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525953"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525953"></div><div class="clear"></div><p><p><div id="votError_3525953" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3525970" ><a name="comm_3525970"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525970"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3525970"></div><div id="ajx_user_rank_3525970"></div><p class="data_comentarii" id="ajx_comment_data_3525970"></p><div id="ajx_user_picture_3525970"></div><div id="ajx_user_extra_3525970"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3525970" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525970">Casa Regala</span></p><p id="text_comm_3525970" class="text_comentarii" style="overflow:auto;">este de fapt Famiglia Duda !</p><p id="cmd_3525970"></p><script type="text/javascript">setCommHeight( 3525970, 2 );</script></div><div id="ajx_comment_container_spec_3525970" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525970"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525970"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525970"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525970"></div><div class="clear"></div><p><p><div id="votError_3525970" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3525977" ><a name="comm_3525977"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525977"></div><div class="nume_user_comentarii" id="ajx_user_username_3525977"></div><div id="ajx_user_rank_3525977"></div><p class="data_comentarii" id="ajx_comment_data_3525977"></p><div id="ajx_user_picture_3525977"></div><div id="ajx_user_extra_3525977"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3525977" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525977">Care "mai ie state".</span></p><p id="text_comm_3525977" class="text_comentarii" style="overflow:auto;">O facurati regina deja?.</p><p id="cmd_3525977"></p><script type="text/javascript">setCommHeight( 3525977, 5 );</script></div><div id="ajx_comment_container_spec_3525977" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525977"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525977"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525977"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525977"></div><div class="clear"></div><p><p><div id="votError_3525977" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3525994" ><a name="comm_3525994"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3525994"></div><div class="nume_user_comentarii" id="ajx_user_username_3525994"></div><div id="ajx_user_rank_3525994"></div><p class="data_comentarii" id="ajx_comment_data_3525994"></p><div id="ajx_user_picture_3525994"></div><div id="ajx_user_extra_3525994"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3525994" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3525994">Se pare ca duda sta cu "osul" domnesc in mana si este gata sa</span></p><p id="text_comm_3525994" class="text_comentarii" style="overflow:auto;">producat in printzisor mostenitor. Nu stiu de ce se mai codeste Largareta ?!?!?<br />Romani, mai asteptati un pic si veti fi supusii lui duda si largareta. Daca vrea daddy, evident...</p><p id="cmd_3525994"></p><script type="text/javascript">setCommHeight( 3525994, 5 );</script></div><div id="ajx_comment_container_spec_3525994" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3525994"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3525994"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3525994"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3525994"></div><div class="clear"></div><p><p><div id="votError_3525994" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1494532, 1, '1' )</script></div> <br clear="all" /><br/><div class="clear"></div><div id="footer" class="footer fleft"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script">t_rid = 'ziarecom';	(function(){ t_js_dw_time=new Date().getTime();	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;	if (document.createElement && document.getElementsByTagName && document.insertBefore) {	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ziare.com"><img alt="www.ziare.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarecom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript><!--/End async trafic.ro/--><div class="fleft">Copyright &copy; 2017 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-cookies/" class="tc" title="Cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508156282.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = 'CD8BEBCE4B8C45AD'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })();</script></body></html>