<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Scandal urias in Formula 1. Vettel: ''Ne fura cursa!''</title><meta name="description" content="Formula 1 este lovita de un scandal de proportii dupa ce Sebastian Vettel a pierdut la ''masa verde'' Marele Premiu al Canadei."><meta name="keywords" content="Vettel scandal Formula 1, Formula 1 rezultate, Vettel Hamilton scandal Formula 1"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-06-10T10:08:45+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Scandal urias in Formula 1. Vettel: &quot;Ne fura cursa!&quot;" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=87797560002182e874" /><meta property="og:description" content="Formula 1 este lovita de un scandal de proportii dupa ce Sebastian Vettel a pierdut la ''masa verde'' Marele Premiu al Canadei." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Scandal urias in Formula 1. Vettel: ''Ne fura cursa!''"><meta itemprop="description" content="Formula 1 este lovita de un scandal de proportii dupa ce Sebastian Vettel a pierdut la ''masa verde'' Marele Premiu al Canadei."><meta itemprop="image" content="http://s2.ziareromania.ro/?mmid=87797560002182e874"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Sport" href="http://www.ziare.com/rss/sport.xml"> <link href="http://ziareromania.ro/style_1528963092.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1558788885.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: { language: 'ro', websiteName: 'Ziare.com', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true	};</script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1556186303.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508317560.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508317560.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1551191734.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508317560.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508317560.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'SPORT','FORMULA_1',3]);	_gaq.push(['_setCustomVar',2,'Pers-Z','A-SPORT-FORMULA_1',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','2000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','SPORT',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Sport */
ado.master({id: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7', server: 'ro.adocean.pl', keys:['negkwcc'] });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508317560.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1564891"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1564891" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508317560.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrolbfmfxfgjj"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Sport.billboardbranding */
ado.slave('adoceanrolbfmfxfgjj', {myMaster: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanroybmsiupkxe"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Sport.leaderboard */
ado.slave('adoceanroybmsiupkxe', {myMaster: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" >Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" style="color:#ff0000;">Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/sport/" title=""><b style="color:#141414;">Sport</b></a><span> &gt; </span><a href="http://www.ziare.com/sebastian-vettel/" title="Sebastian Vettel"><b style="color:#141414;">Sebastian Vettel</b></a><span> &gt; </span><a href="http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel-stiri/" title="stiri Sebastian Vettel"><i style="color:#141414;">stiri Sebastian Vettel</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanrooaofckmrpk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Sport.interstitialoverlayersticky */
ado.slave('adoceanrooaofckmrpk', {myMaster: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Scandal urias in Formula 1. Vettel: &quot;Ne fura cursa!&quot;" style="margin-bottom:0px;">Scandal urias in Formula 1. Vettel: "Ne fura cursa!"</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Luni, 10 Iunie 2019, ora 08:57</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891&related=Ziare_com&text=Scandal urias in Formula 1. Vettel: "Ne fura cursa!"&tw_p=tweetbutton&url=http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.ziareromania.ro/?mmid=87797560002182e874',gallery:'GalerieFoto',title:'Scandal urias in Formula 1. Vettel: &quot;Ne fura cursa!&quot;',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Scandal-urias-in-Formula-1--Vettel---Ne-fura-cursa--/87797560002182e874/327/0/1/70/Scandal-urias-in-Formula-1--Vettel---Ne-fura-cursa--.jpg" style="position:relative; top:2px; width:327px;" alt="Scandal urias in Formula 1. Vettel: &quot;Ne fura cursa!&quot;" title="Scandal urias in Formula 1. Vettel: &quot;Ne fura cursa!&quot;"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Instagram/ vettelofficial';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanromfimgjhnno"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Sport.300x250_ap1336x280_ap1 */
ado.slave('adoceanromfimgjhnno', {myMaster: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Formula 1 este lovita de un scandal de proportii dupa ce <a href='http://www.ziare.com/sebastian-vettel/' title = 'Sebastian Vettel' class='user_liveshow_homepage' >Sebastian Vettel</a> a pierdut la "masa verde" Marele Premiu al Canadei.<br /></b><br />Germanul a reactionat dur dupa ce a aflat ca a fost penalizat pentru un incident, iar beneficiarul direct este chiar marele sau rival, <a href='http://www.ziare.com/lewis-hamilton/' title = 'Lewis Hamilton' class='user_liveshow_homepage' >Lewis Hamilton</a>.<br /><br />In turul 48 al cursei, Vettel, lider in fata lui Hamilton, a iesit de pe pista si a taiat un viraj pe iarba. Revenit pe suprafata de rulare, el l-a "inchis" pe exterior pe Hamilton, care incerca sa depaseasca.<br /><br />Zece tururi mai tarziu, oficialii cursei au anuntat ca germanul a fost penalizat cu cinci secunde pentru ca si-a pus in pericol adversarul cu acea manevra.<br /><br />"Unde naiba trebuia sa ma duc? Am iarba pe roti! E vina lui (a lui Hamilton - n.red.) pentru ca decis sa o ia pe acolo. Daca intra pe interior ma depasea. Sunt concentrat, dar ne fura <a href='http://www.ziare.com/formula-1/cursa/' title = 'cursa' class='user_liveshow_homepage' >cursa</a>!", a transmis Vettel prin radio imediat ce a fost anuntat de penalizare.<br /><br />La final, pilotul celor de la <a href='http://www.ziare.com/ferrari/' title = 'Ferrari' class='user_liveshow_homepage' >Ferrari</a> a refuzat sa isi duca monopostul in parcul inchis, in semn de protest. Mai mult, el a schimbat placutele care semnalizeaza locurile de pe podium, punand cifra doi in dreptul masinii lui Hamilton.<br><div id="adoceanrozfpsjwqrqj"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Sport.300x250_ap2336x280_ap2inread */
ado.slave('adoceanrozfpsjwqrqj', {myMaster: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7' });</script><br>"E destul de simplu. Ies pe iarba, am cauciucuri murdare, reusesc sa tin masina sa nu se invarta, cumva revin pe pista. Ce ar mai trebui sa fac? Daca imi aratati un pilot care iese pe iarba, se uita in oglinzi si vorbeste si la radio... eu nu sunt acela, imi pare rau! Daca de asta e nevoie trebuie sa imi gasesc altceva de facut", a spus germanul dupa cursa.<br /><br />In cele din urma, Hamilton a fost declarat castigator, cu pilotii de la Ferrari, Vettel si Leclerc pe locurile 2 si 3.<br /><br />Italienii de la Sky au cautat in arhive si au descoperit un incident aproape identic, petrecut in 2016 la Monte Carlo, cand Hamilton i-a taiat fata lui Verstappen dupa ce a iesit in afara pistei fara sa fie sanctionat.<br /><br />M.D.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanrowggjntkggi"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Sport.300x250_ap3336x280_ap3 */
ado.slave('adoceanrowggjntkggi', {myMaster: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-sport.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891&related=Ziare_com&text=Scandal urias in Formula 1. Vettel: "Ne fura cursa!"&tw_p=tweetbutton&url=http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/vettel+scandal+formula+1" title="Vettel scandal Formula 1">Vettel scandal Formula 1</a> <a href="http://www.ziare.com/articole/formula+1+rezultate" title="Formula 1 rezultate">Formula 1 rezultate</a> <a href="http://www.ziare.com/articole/vettel+hamilton+scandal+formula+1" title="Vettel Hamilton scandal Formula 1">Vettel Hamilton scandal Formula 1</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>2379</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/fotbal-international/am-fost-socat-de-ligt-a-dezvaluit-ce-mesaj-i-a-transmis-ronaldo-imediat-dupa-terminarea-finalei-ligii-natiunilor-672933? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="&quot;Am fost socat!&quot;. De Ligt a dezvaluit ce mesaj i-a transmis Ronaldo, imediat dupa terminarea finalei Ligii Natiunilor" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Am fost socat!&quot;. De Ligt a dezvaluit ce mesaj i-a transmis Ronaldo, imediat dupa terminarea finalei Ligii Natiunilor|web']);"><img src="http://tb.ziareromania.ro/-Am-fost-socat----De-Ligt-a-dezvaluit-ce-mesaj-i-a-transmis-Ronaldo--imediat-dupa-terminarea-finalei-Ligii-Natiunilor/ded445600037067001/170/95/2/70/-Am-fost-socat----De-Ligt-a-dezvaluit-ce-mesaj-i-a-transmis-Ronaldo--imediat-dupa-terminarea-finalei-Ligii-Natiunilor.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/fotbal-international/am-fost-socat-de-ligt-a-dezvaluit-ce-mesaj-i-a-transmis-ronaldo-imediat-dupa-terminarea-finalei-ligii-natiunilor-672933? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="&quot;Am fost socat!&quot;. De Ligt a dezvaluit ce mesaj i-a transmis Ronaldo, imediat dupa terminarea finalei Ligii Natiunilor" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', '&quot;Am fost socat!&quot;. De Ligt a dezvaluit ce mesaj i-a transmis Ronaldo, imediat dupa terminarea finalei Ligii Natiunilor|web']);">"Am fost socat!". De Ligt a dezvaluit ce mesaj i-a transmis Ronaldo, imediat dupa terminarea finalei Ligii Natiunilor</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Ziare.com</b></div><a href="http://www.ziare.com/tenis/roland-garros/finala-de-la-roland-garros-rafa-nadal-vs-dominic-thiem-live-1564819" title="Rafa Nadal, regele zgurii! Spaniolul castiga pentru a 12-a oara trofeul de la Roland Garros" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Rafa Nadal, regele zgurii! Spaniolul castiga pentru a 12-a oara trofeul de la Roland Garros|web']);"><img src="http://tb.ziareromania.ro/Rafa-Nadal--regele-zgurii--Spaniolul-castiga-pentru-a-12-a-oara-trofeul-de-la-Roland-Garros/25e3155ffef502019f/170/95/2/70/Rafa-Nadal--regele-zgurii--Spaniolul-castiga-pentru-a-12-a-oara-trofeul-de-la-Roland-Garros.jpg" width="170" height="95"></a><br><a href="http://www.ziare.com/tenis/roland-garros/finala-de-la-roland-garros-rafa-nadal-vs-dominic-thiem-live-1564819" title="Rafa Nadal, regele zgurii! Spaniolul castiga pentru a 12-a oara trofeul de la Roland Garros" target="_blank" style="color:#1F66AC !important;" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Rafa Nadal, regele zgurii! Spaniolul castiga pentru a 12-a oara trofeul de la Roland Garros|web']);">Rafa Nadal, regele zgurii! Spaniolul castiga pentru a 12-a oara trofeul de la Roland Garros</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Ziare.com</b></div><a href="http://www.ziare.com/liga-1/stiri-liga-i/barajul-pentru-liga-1-u-cluj-hermannstadt-live-1564830" title="Liga 1: Hermannstadt castiga la Cluj in prima mansa a barajului de mentinere" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Liga 1: Hermannstadt castiga la Cluj in prima mansa a barajului de mentinere|web']);"><img src="http://tb.ziareromania.ro/Liga-1--Hermannstadt-castiga-la-Cluj-in-prima-mansa-a-barajului-de-mentinere/4c66155fff0e8ed76c/170/95/2/70/Liga-1--Hermannstadt-castiga-la-Cluj-in-prima-mansa-a-barajului-de-mentinere.jpg" width="170" height="95"></a><br><a href="http://www.ziare.com/liga-1/stiri-liga-i/barajul-pentru-liga-1-u-cluj-hermannstadt-live-1564830" title="Liga 1: Hermannstadt castiga la Cluj in prima mansa a barajului de mentinere" target="_blank" style="color:#1F66AC !important;" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Liga 1: Hermannstadt castiga la Cluj in prima mansa a barajului de mentinere|web']);">Liga 1: Hermannstadt castiga la Cluj in prima mansa a barajului de mentinere</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1564891&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1564891&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrovcdjmrjpdz"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Sport.300x250_p1300x600_p1 */
ado.slave('adoceanrovcdjmrjpdz', {myMaster: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrosdkppodunu"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Sport.300x250_p2300x600_p2 */
ado.slave('adoceanrosdkppodunu', {myMaster: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Sport<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/rafael-nadal/stiri-rafael-nadal/mesaj-superb-al-lui-darren-cahill-dupa-victoria-lui-nadal-de-la-roland-garros-1564898" title="Mesaj superb al lui Darren Cahill dupa victoria lui Nadal de la Roland Garros"><img src="http://tb.ziareromania.ro/Mesaj-superb-al-lui-Darren-Cahill-dupa-victoria-lui-Nadal-de-la-Roland-Garros/f11af56000378ff594/60/60/2/70/Mesaj-superb-al-lui-Darren-Cahill-dupa-victoria-lui-Nadal-de-la-Roland-Garros.jpg" class="fleft" alt="Mesaj superb al lui Darren Cahill dupa victoria lui Nadal de la Roland Garros" title="Mesaj superb al lui Darren Cahill dupa victoria lui Nadal de la Roland Garros" style="width:60;height:60"></a><a href="http://www.ziare.com/rafael-nadal/stiri-rafael-nadal/mesaj-superb-al-lui-darren-cahill-dupa-victoria-lui-nadal-de-la-roland-garros-1564898" title="Mesaj superb al lui Darren Cahill dupa victoria lui Nadal de la Roland Garros">Mesaj superb al lui Darren Cahill dupa victoria lui Nadal de la Roland Garros</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/nicolae-dica/fcsb/dica-il-ataca-pe-mm-stoica-dupa-3-luni-nu-mai-sunt-bun-1564893" title="Dica il ataca pe MM Stoica: &quot;Dupa 3 luni nu mai sunt bun?&quot;"><img src="http://tb.ziareromania.ro/Dica-il-ataca-pe-MM-Stoica---Dupa-3-luni-nu-mai-sunt-bun--/9b8cb5600027869a90/60/60/2/70/Dica-il-ataca-pe-MM-Stoica---Dupa-3-luni-nu-mai-sunt-bun--.jpg" class="fleft" alt="Dica il ataca pe MM Stoica: &quot;Dupa 3 luni nu mai sunt bun?&quot;" title="Dica il ataca pe MM Stoica: &quot;Dupa 3 luni nu mai sunt bun?&quot;" style="width:60;height:60"></a><a href="http://www.ziare.com/nicolae-dica/fcsb/dica-il-ataca-pe-mm-stoica-dupa-3-luni-nu-mai-sunt-bun-1564893" title="Dica il ataca pe MM Stoica: &quot;Dupa 3 luni nu mai sunt bun?&quot;">Dica il ataca pe MM Stoica: "Dupa 3 luni nu mai sunt bun?"</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891" title="Scandal urias in Formula 1. Vettel: &quot;Ne fura cursa!&quot;"><img src="http://tb.ziareromania.ro/Scandal-urias-in-Formula-1--Vettel---Ne-fura-cursa--/87797560002182e874/60/60/2/70/Scandal-urias-in-Formula-1--Vettel---Ne-fura-cursa--.jpg" class="fleft" alt="Scandal urias in Formula 1. Vettel: &quot;Ne fura cursa!&quot;" title="Scandal urias in Formula 1. Vettel: &quot;Ne fura cursa!&quot;" style="width:60;height:60"></a><a href="http://www.ziare.com/sebastian-vettel/stiri-sebastian-vettel/scandal-urias-in-formula-1-vettel-ne-fura-cursa-1564891" title="Scandal urias in Formula 1. Vettel: &quot;Ne fura cursa!&quot;">Scandal urias in Formula 1. Vettel: "Ne fura cursa!"</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/simona-halep/roland-garros/noul-clasament-wta-simona-halep-se-prabuseste-noua-campioana-de-la-roland-garros-urca-pe-locul-2-1564889" title="Noul clasament WTA: Simona Halep se prabuseste, noua campioana de la Roland Garros urca pe locul 2"><img src="http://tb.ziareromania.ro/Noul-clasament-WTA--Simona-Halep-se-prabuseste--noua-campioana-de-la-Roland-Garros-urca-pe-locul-2/375a4560002006efac/60/60/2/70/Noul-clasament-WTA--Simona-Halep-se-prabuseste--noua-campioana-de-la-Roland-Garros-urca-pe-locul-2.jpg" class="fleft" alt="Noul clasament WTA: Simona Halep se prabuseste, noua campioana de la Roland Garros urca pe locul 2" title="Noul clasament WTA: Simona Halep se prabuseste, noua campioana de la Roland Garros urca pe locul 2" style="width:60;height:60"></a><a href="http://www.ziare.com/simona-halep/roland-garros/noul-clasament-wta-simona-halep-se-prabuseste-noua-campioana-de-la-roland-garros-urca-pe-locul-2-1564889" title="Noul clasament WTA: Simona Halep se prabuseste, noua campioana de la Roland Garros urca pe locul 2">Noul clasament WTA: Simona Halep se prabuseste, noua campioana de la Roland Garros urca pe locul 2</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/nationala-romaniei/stiri-nationala-romaniei/nationala-deloc-grozava-a-lui-contra-1564888" title="Nationala deloc grozava a lui Contra"><img src="http://tb.ziareromania.ro/Nationala-deloc-grozava-a-lui-Contra/16efa20c46390b13f1/60/60/2/70/Nationala-deloc-grozava-a-lui-Contra.jpg" class="fleft" alt="Nationala deloc grozava a lui Contra" title="Nationala deloc grozava a lui Contra" style="width:60;height:60"></a><a href="http://www.ziare.com/nationala-romaniei/stiri-nationala-romaniei/nationala-deloc-grozava-a-lui-contra-1564888" title="Nationala deloc grozava a lui Contra">Nationala deloc grozava a lui Contra</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/fotbal/stiri-fotbal/portugalia-castiga-pe-teren-propriu-prima-finala-de-nations-league-din-istorie-in-fata-olandei-1564882" title="Portugalia castiga pe teren propriu prima finala de Nations League din istorie, in fata Olandei"><img src="http://tb.ziareromania.ro/Portugalia-castiga-pe-teren-propriu-prima-finala-de-Nations-League-din-istorie--in-fata-Olandei/4893855fff92091bdf/60/60/2/70/Portugalia-castiga-pe-teren-propriu-prima-finala-de-Nations-League-din-istorie--in-fata-Olandei.jpg" class="fleft" alt="Portugalia castiga pe teren propriu prima finala de Nations League din istorie, in fata Olandei" title="Portugalia castiga pe teren propriu prima finala de Nations League din istorie, in fata Olandei" style="width:60;height:60"></a><a href="http://www.ziare.com/fotbal/stiri-fotbal/portugalia-castiga-pe-teren-propriu-prima-finala-de-nations-league-din-istorie-in-fata-olandei-1564882" title="Portugalia castiga pe teren propriu prima finala de Nations League din istorie, in fata Olandei">Portugalia castiga pe teren propriu prima finala de Nations League din istorie, in fata Olandei</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/sport/" title="">Toate stirile din Sport</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanroperfdmnist"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Sport.300x250_p3300x600_p3 */
ado.slave('adoceanroperfdmnist', {myMaster: '3sM29Bakgit3rmtgNRYxmjR6Pybi.e7_j3En3GyseA..t7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2019 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow" >Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>