<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Furtuna intr-un pahar cu apa potabila si nu prea</title><meta name="description" content="Nici n-au apucat bucurestenii sa iasa din stresul frigului din calorifere ca s-au si pomenit cu stresul apei de la robinet, devenita brusc cand potabila, cand nepotabila, in functie de cine da comunicate si vorbeste la televizor."><meta name="keywords" content="apa infectata clor, apa potabila Bucuresti"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2019-02-01T01:21:01+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Furtuna intr-un pahar cu apa potabila si nu prea" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976" /><meta property="og:image" content="http://s1.ziareromania.ro/?mmid=72bc3916f280a767a" /><meta property="og:description" content="Nici n-au apucat bucurestenii sa iasa din stresul frigului din calorifere ca s-au si pomenit cu stresul apei de la robinet, devenita brusc cand potabila, cand nepotabila, in functie de cine da comunicate si vorbeste la televizor." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Furtuna intr-un pahar cu apa potabila si nu prea"><meta itemprop="description" content="Nici n-au apucat bucurestenii sa iasa din stresul frigului din calorifere ca s-au si pomenit cu stresul apei de la robinet, devenita brusc cand potabila, cand nepotabila, in functie de cine da comunicate si vorbeste la televizor."><meta itemprop="image" content="http://s1.ziareromania.ro/?mmid=72bc3916f280a767a"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="http://www.ziare.com/rss/actualitate.xml"> <link href="http://ziareromania.ro/style_1528963132.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1508316041.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: { language: 'ro', websiteName: 'Ziare.com', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true	};</script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1510913502.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508317560.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508317560.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508316041.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508313891.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508313891.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','SOCIAL',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','8000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Actualitate */
ado.master({id: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7', server: 'ro.adocean.pl' });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508316041.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1547976"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1547976" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508316041.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="cookiePolicyBar"></div><script type="text/javascript">checkCookiePolicyBar( 'http://www.ziare.com/politica-de-cookie', 'zc_cookie');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrosmhkmulgla"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.billboardbranding */
ado.slave('adoceanrosmhkmulgla', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanropnoqprflvv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.leaderboard */
ado.slave('adoceanropnoqprflvv', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft like-button-header" style="margin-left:15px;"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/107234628240396664449" data-rel="publisher"></div></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="http://www.ziare.com/social/" title="Social"><b style="color:#141414;">Social</b></a><span> &gt; </span><a href="http://www.ziare.com/social/capitala/" title="Bucuresti"><i style="color:#141414;">Bucuresti</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanrovlqtixrrvb"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrovlqtixrrvb', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Furtuna intr-un pahar cu apa potabila si nu prea" style="margin-bottom:0px;">Furtuna intr-un pahar cu apa potabila si nu prea</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><a href="http://www.ziare.com/colaboratori/victor-pitigoi/" title="Victor Pitigoi" style="font-weight:bold;">Victor Pitigoi</a></span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Vineri, 01 Februarie 2019, ora 00:00</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976&related=Ziare_com&text=Furtuna intr-un pahar cu apa potabila si nu prea&tw_p=tweetbutton&url=http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.ziareromania.ro/?mmid=72bc3916f280a767a',gallery:'GalerieFoto',title:'Furtuna intr-un pahar cu apa potabila si nu prea',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea/72bc3916f280a767a/327/0/1/70/Furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea.jpg" style="position:relative; top:2px; width:327px;" alt="Furtuna intr-un pahar cu apa potabila si nu prea" title="Furtuna intr-un pahar cu apa potabila si nu prea"></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanrotalknwmnpf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap1336x280_ap1 */
ado.slave('adoceanrotalknwmnpf', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Nici n-au apucat bucurestenii sa iasa din stresul frigului din calorifere ca s-au si pomenit cu stresul apei de la robinet, devenita brusc cand potabila, cand nepotabila, in functie de cine da comunicate si vorbeste la televizor.<br /></b><br />Cum era de asteptat, vestea s-a raspandit pe surse, pe retelele de socializare si din gura in gura, Primaria Capitalei s-a facut ca ploua, Ministerul Sanatatii a tacut initial malc, factorii de decizie sunt inca in vacanta parlamentara si numai <a href="http://www.ziare.com/social/administratia/un-zvon-alarmist-circula-pe-internet-e-periculoasa-pentru-sanatate-apa-de-la-robinet-din-bucuresti-iata-ce-spune-apa-nova-1547792" target="_blank">societatea Apa Nova, direct implicata, le-a oferit bucurestenilor un raspuns imediat si linistitor</a>: <i><u>"niciun parametru de calitate al apei potabile produse nu a depasit limita legala"</u></i> (miercuri, ora 16:00).<br /><br />Abia atunci am intrat in panica. Simtisem mirosul de clor in apa, iar daca Apa Nova spune ca asa ceva e normal, mie asta imi suna la ureche precum atunci cand doamna Viorica le spune liderilor europeni ca respectam statul de drept, iar noi vedem cum ies violatorii din inchisori, ca la violentele din 10 august s-au respectat drepturile omului, iar noi i-am vazut pe jandarmi agresand protestatarii pasnici, ca Puterea este neiertatoare cu coruptii, iar noi ii vedem cum trepideaza toti nerabdatori, asteptand sa scape de dosare, de cercetari, de caziere sau gratii, dupa caz.<br /><br /><span style="font-size:130%;">Ba corespund parametrii, ba nu corespund</span><br /><br />Sa fie oare apa atat de potabila pe cat o apara furnizorul ei? Ca sa contracareze Apa Nova, <a href="http://www.ziare.com/social/administratia/ministerul-sanatatii-recomanda-locuitorilor-capitalei-sa-nu-foloseasca-apa-de-la-robinet-pentru-baut-prepararea-hranei-sau-in-igiena-1547850" target="_blank">s-a trezit brusc din hibernare Ministerul Sanatatii</a>, dandu-si seama la ce poate duce o situatie cand cetatenii ar ajunge la spital, iar ministerul doarme in papuci.<br /><br />Ca urmare, a hotarat sa admita ca <u><i>"valorile determinate pentru clorul liber rezidual si clorul total nu corespund limitelor stabilite de legislatia in vigoare"</i></u> (tot miercuri, ora 23:00).<br /><br />Pe scurt, intre miercuri ora 16 si miercuri ora 23, bucurestenii puteau bea linistiti apa potabila garantata de Apa Nova, intrucat parametrii corespundeau limitelor. Dupa ora 23, n-aveau decat sa treaca la apa plata, desi, la acea ora, magazinele se inchisesera.<br /><br />Sunt cetatean al Capitalei, unde locuiesc 10% din locuitorii tarii, si nu ma multumeste deloc prestatia celor doua entitati de care depinde sanatatea mea si - in extrema - chiar viata mea: Ministerul Sanatatii si furnizorul de apa.<br /><br />Pozitiile contradictorii dau semnal mai mult de fronda si lupta, decat de colaborare si intelegere.<br /><br />Dar Ministerul Sanatatii si Apa Nova nu sunt unul la Polul Nord si altul la cel Sud. Ambii isi au sediul in centrul Capitalei, la cateva minute unul de altul, si era normal ca, inainte de a provoca un impact emotional in randul consumatorilor, sa se fi intalnit specialistii in cauza, sa fi verificat fiecare analiza celuilalt si sa fi ajuns la o singura concluzie: ori e alba, ori e neagra.<br /><br /><span style="font-size:130%;">Vinovatii de serviciu: zapada, arsita, ploaia si iarasi zapada</span><br /><br />Dar n-au procedat asa. Fiecare a facut analizele sale si fiecare le-a comunicat publicului, pentru ca cetatenii sa procedeze cum ii taie capul.<br /><br />Daca au incredere in MS, beau apa plata, daca au in Apa Nova, beau de la robinet.<br /><br />Daca n-au in nimeni, atunci ii asculta in continuare pe toti la televizor. Abia atunci raman insa ca la dentist, afland din comunicatul ministerului ca: <i><u>"Distribuitorul de apa potabila pentru Bucuresti a utilizat pentru tratarea apei o cantitate mare de clor, necesara in conditiile in care in cursul zilei de 29 ianuarie 2019 s-a produs o poluare cu amoniu pe raul Arges, in urma topirii masive de zapada".</u></i><br /><br />Sa-mi fie iertata exprimarea, dar mie asta mi se pare mai mult gargara decat explicatie. Trebuie inteles oare ca, atunci cand se produc topiri masive de zapada, intervine automat o poluare cu amoniu pe raul Arges si, ca urmare, devine indispensabila tratarea apei cu o cantitate mai mare de clor?<br /><br />Hai, sa fim seriosi! Topiri masive de zapada au loc in fiecare an. Am chiar impresia ca topirile din aceasta iarna sunt incomparabil mai putin "masive" decat cu alte ocazii. Dar nu-mi aduc aminte sa se fi pomenit bucurestenii in alte ierni cu exces de clor in apa si chiar cu imposibilitatea de a o bea.<br /><br />Explicatia asta ca, la orice topire masiva de zapada, apa devine automat nepotabila, nu cred ca tine nici la Bula. Topiri masive de zapada au loc si in preajma altor metropole europene, dar ma indoiesc ca la Paris, Berlin sau Budapesta miroase apa a clor si devine nepotabila ori de cate ori iese soarele si topeste gheata.<br><div id="adoceanroqbcrqtgska"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroqbcrqtgska', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><br><span style="font-size:130%;">N-am spus ca apa nu e potabila, am spus ca are nivel ridicat de clor</span><br /><br />Colac peste pupaza, la numai cateva ore dupa comunicatul Ministerului Sanatatii, cel de miercuri orele 23, <a href="http://www.ziare.com/social/capitala/apa-nova-insista-ca-apa-din-bucuresti-este-buna-cum-arata-rezultatele-din-ultime-ore-1547860" target="_blank">Apa Nova insista ca apa e buna de baut</a>:<br /><br /><i><u>"Rezultatele analizelor efectuate in ultimele ore reconfirma si atesta calitatea si potabilitatea apei produsa si distribuita de catre compania Apa Nova consumatorilor din municipiul Bucuresti".</u></i><br /><br />Hai, ca nu ne mai certam! Ne-am inteles. Mai da, rumane, mai lasa, jupane, si pana la urma s-a facut pace. Totul e bine cand se termina cu bine, <i>All's Well That Ends Well</i>, cum zice mesajul shakespeareian.<br /><br />Cum? Analizele de miercuri ora 16 aratau ca apa este potabila, cele de la ora 23 infirmau acest lucru, iar cele de joi dimineata infirmau infirmarea anterioara? Cine garanteaza ca nu mai apar vineri noi analize, care sa infirme infirmarea infirmarii? Am senzatia ca cineva isi bate joc de noi, cei care bem apa fara sa stim ce-i in ea.<br /><br />Pace, pace, dar nimeni nu da inapoi cu totul. Apa Nova stie ca razboiul trebuie incheiat, dar nu declara ca a cazut la pace. Declara ca <i><u>"in spiritul valorii de baza care guverneaza compania noastra si anume responsabilitate fata de client, (...) am suplimentat, incepand cu seara zilei de 30.01.2019, numarul si frecventa analizelor"</u></i>. Adica, mai facem analize si mai vedem.<br /><br />Ca in orice razboi, cand adversarul face pasi inapoi, faci si tu unul, ca sa te repliezi. <a href="http://www.ziare.com/sorina-pintea/ministrul-sanatatii/pintea-despre-scandalul-apei-nu-am-spus-niciodata-ca-nu-este-potabila-1547906" target="_blank">Doamna ministru a Sanatatii a organizat joi o conferinta de presa</a>, tot in stilul mai vedem, explicand ca: <i><u>"Nu am spus nicio clipa ca apa nu este potabila. Intre apa cu nivel de clor ridicat si apa potabila este o diferenta"</u></i><br /><br /><span style="font-size:130%;">Daca nici la consum, nici la igiena, atunci la ce folosim apa?</span><br /><br />Pardon, doamna ministru, dar daca n-ati spus ca apa nu este potabila, daca toata tevatura n-a fost o replica la pretentiile Apa Nova ca apa se incadreaza in parametri, atunci ce ati spus? De ce n-ati lasat lucrurile asa cum le declarase furnizorul de apa, care spunea clar ca nivelul ridicat de clor se afla in limitele admise de lege?<br /><br />As fi crezut ca problema s-a incheiat aici, daca doamna ministru n-ar fi adaugat la toate acestea cateva cuvinte care confirma adesea cat de filosof poti ramane tacand:<br /><br /><i><u>"Am transmis in comunicat ca, daca populatia consuma apa cu un nivel de clor depasit, acest lucru nu influenteaza sanatatea pe termen scurt sau pe termen lung, dar poate sa provoace persoanelor care au alergii, persoanelor care sufera de astm bronsic, disconfort sau chiar agravarea simptomelor si am recomandat - nu am obligat - populatiei sa nu foloseasca apa de la robinet nici pentru igiena personala, nici pentru consum".</u></i><br /><br />Balbaita treaba! Anterior chiar domnia sa spusese ca apa este "cu un nivel de clor ridicat", acum, in noua formulare, vorbeste de "un nivel de clor depasit". Ridicat si depasit nu sunt unul si acelasi lucru. Tocmai asta spune Apa Nova, cea cu care a intrat MS in coliziune, ca nivelul de clor <i><u>se incadreaza in limitele legale</u></i>.<br /><br />Daca se incadreaza inseamna ca nu este depasit.<br /><br />Dar, chiar daca este depasit, doamna ministru considera ca asta nu influenteaza sanatatea, dar le agraveaza simptomele celor care sufera de alergii sau astm bronsic. Hai, ca-i buna: agraveaza simptomele, dar nu influenteaza sanatatea!<br /><br />Totusi, desi apa cu nivel crescut (sau depasit) de clor nu ne influenteaza sanatatea, ministrul ne recomanda (fara sa ne oblige, atata ar mai lipsi!) sa nu mai folosim apa de la robinet nici pentru consum, nici pentru igiena personala. Atunci pentru ce? Numai cand, vorba ceea, tragem apa?<br /><br />Cireasa de pe tort este insa <a href="http://www.ziare.com/social/capitala/bucurestenii-afla-abia-luni-daca-apa-le-a-facut-rau-un-protocol-e-vinovat-de-toata-bulibaseala-autoritatilor-1547938" target="_blank">recomandarea sa nu folosim apa pana luni, cand ministerul va obtine toate analizele.</a> As fi preferat ca, inainte sa ni se adreseze noua, sa fi purtat un dialog cu Apa Nova, iar ulterior sa ne fi dat un comunicat comun, si mai ales clar.<br /><br />Asa cum procedeaza Ministerul Sanatatii, am senzatia ca s-a creat un fel de furtuna intr-un pahar cu apa, parca anume ca sa le faca vanzare buna si neasteptata producatorilor de apa plata.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanroncjherqgpz"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap3336x280_ap3 */
ado.slave('adoceanroncjherqgpz', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976&related=Ziare_com&text=Furtuna intr-un pahar cu apa potabila si nu prea&tw_p=tweetbutton&url=http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/apa+infectata+clor" title="apa infectata clor">apa infectata clor</a> <a href="http://www.ziare.com/articole/apa+potabila+bucuresti" title="apa potabila Bucuresti">apa potabila Bucuresti</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>304</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/tenis/rafael-nadal-deranjat-ca-nunta-sa-a-devenit-publica-reactia-spaniolului-cand-a-fost-intrebat-despre-subiect-601332? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Nadal a rabufnit in fata reporterilor! Intrebarea care l-a enervat pe Rafa" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Nadal a rabufnit in fata reporterilor! Intrebarea care l-a enervat pe Rafa|web']);"><img src="http://tb.ziareromania.ro/Nadal-a-rabufnit-in-fata-reporterilor--Intrebarea-care-l-a-enervat-pe-Rafa/c90e755f08b984b7d4/170/95/2/70/Nadal-a-rabufnit-in-fata-reporterilor--Intrebarea-care-l-a-enervat-pe-Rafa.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/tenis/rafael-nadal-deranjat-ca-nunta-sa-a-devenit-publica-reactia-spaniolului-cand-a-fost-intrebat-despre-subiect-601332? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Nadal a rabufnit in fata reporterilor! Intrebarea care l-a enervat pe Rafa" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Nadal a rabufnit in fata reporterilor! Intrebarea care l-a enervat pe Rafa|web']);">Nadal a rabufnit in fata reporterilor! Intrebarea care l-a enervat pe Rafa</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>PlayTech.ro</b></div><a href="https://playtech.ro/2019/efecte-vortex-polar/#ziarecom" title="Vortexul polar se va schimba radical. Cum va schimba asta vremea" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Vortexul polar se va schimba radical. Cum va schimba asta vremea|web']);"><img src="http://tb.ziareromania.ro/Vortexul-polar-se-va-schimba-radical--Cum-va-schimba-asta-vremea/6bbf755ef6168b5af4/170/95/2/70/Vortexul-polar-se-va-schimba-radical--Cum-va-schimba-asta-vremea.jpg" width="170" height="95"></a><br><a href="https://playtech.ro/2019/efecte-vortex-polar/#ziarecom" title="Vortexul polar se va schimba radical. Cum va schimba asta vremea" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Vortexul polar se va schimba radical. Cum va schimba asta vremea|web']);">Vortexul polar se va schimba radical. Cum va schimba asta vremea</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/social/apa-nova-rezultatele-analizelor-din-ultimele-ore-reconfirma-si-atesta-calitatea-si-potabilitatea-apei-in-bucuresti-concentratia-de-clor-rezidual-este-in-limitele-admise-1922404531512019010718834360#ziarecom" title="Apa Nova: Rezultatele analizelor din ultimele ore reconfirma si atesta calitatea si potabilitatea apei in Bucuresti; concentratia de clor rezidual este in limitele admise" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Apa Nova: Rezultatele analizelor din ultimele ore reconfirma si atesta calitatea si potabilitatea apei in Bucuresti; concentratia de clor rezidual este in limitele admise|web']);"><img src="http://tb.ziareromania.ro/Apa-Nova--Rezultatele-analizelor-din-ultimele-ore-reconfirma-si-atesta-calitatea-si-potabilitatea-apei-in-Bucuresti--concentratia-de-clor-rezidual-este-in-limitele-admise/c3ef055f075b09aae2/170/95/2/70/Apa-Nova--Rezultatele-analizelor-din-ultimele-ore-reconfirma-si-atesta-calitatea-si-potabilitatea-apei-in-Bucuresti--concentratia-de-clor-rezidual-este-in-limitele-admise.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/social/apa-nova-rezultatele-analizelor-din-ultimele-ore-reconfirma-si-atesta-calitatea-si-potabilitatea-apei-in-bucuresti-concentratia-de-clor-rezidual-este-in-limitele-admise-1922404531512019010718834360#ziarecom" title="Apa Nova: Rezultatele analizelor din ultimele ore reconfirma si atesta calitatea si potabilitatea apei in Bucuresti; concentratia de clor rezidual este in limitele admise" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Apa Nova: Rezultatele analizelor din ultimele ore reconfirma si atesta calitatea si potabilitatea apei in Bucuresti; concentratia de clor rezidual este in limitele admise|web']);">Apa Nova: Rezultatele analizelor din ultimele ore reconfirma si atesta calitatea si potabilitatea apei in Bucuresti; concentratia de clor rezidual este in limitele admise</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/un-detinut-permisie-impiedicat-un-furt-tramvaiul-32-hotul-l-taiat-cu-un-cutit-2530893#ziarecom" title="Un detinut in permisie a impiedicat un furt in tramvaiul 32. Ce a urmat" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Un detinut in permisie a impiedicat un furt in tramvaiul 32. Ce a urmat|web']);"><img src="http://tb.ziareromania.ro/Un-detinut-in-permisie-a-impiedicat-un-furt-in-tramvaiul-32--Ce-a-urmat/d315255f07b606cdc6/170/95/2/70/Un-detinut-in-permisie-a-impiedicat-un-furt-in-tramvaiul-32--Ce-a-urmat.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/un-detinut-permisie-impiedicat-un-furt-tramvaiul-32-hotul-l-taiat-cu-un-cutit-2530893#ziarecom" title="Un detinut in permisie a impiedicat un furt in tramvaiul 32. Ce a urmat" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Un detinut in permisie a impiedicat un furt in tramvaiul 32. Ce a urmat|web']);">Un detinut in permisie a impiedicat un furt in tramvaiul 32. Ce a urmat</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="http://www.business24.ro/legislatie/legi-romania/de-ce-suntem-groapa-de-gunoi-a-europei-la-propriu-1601206#ziarecom" title="De ce suntem groapa de gunoi a Europei, la propriu?" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'De ce suntem groapa de gunoi a Europei, la propriu?|web']);"><img src="http://tb.ziareromania.ro/De-ce-suntem-groapa-de-gunoi-a-Europei--la-propriu-/4be2f55f08ca01946c/170/95/2/70/De-ce-suntem-groapa-de-gunoi-a-Europei--la-propriu-.jpg" width="170" height="95"></a><br><a href="http://www.business24.ro/legislatie/legi-romania/de-ce-suntem-groapa-de-gunoi-a-europei-la-propriu-1601206#ziarecom" title="De ce suntem groapa de gunoi a Europei, la propriu?" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'De ce suntem groapa de gunoi a Europei, la propriu?|web']);">De ce suntem groapa de gunoi a Europei, la propriu?</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Ziare.com</b></div><a href="http://www.ziare.com/dacia/stiri-dacia/iata-care-a-fost-cea-mai-bine-vanduta-masina-din-europa-in-2018-si-ce-locuri-ocupa-dacia-duster-si-sandero-1547859" title="Iata care a fost cea mai bine vanduta masina din Europa in 2018 si ce locuri ocupa Dacia Duster si Sandero" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Iata care a fost cea mai bine vanduta masina din Europa in 2018 si ce locuri ocupa Dacia Duster si Sandero|web']);"><img src="http://tb.ziareromania.ro/Iata-care-a-fost-cea-mai-bine-vanduta-masina-din-Europa-in-2018-si-ce-locuri-ocupa-Dacia-Duster-si-Sandero/7aab455f073608ddf9/170/95/2/70/Iata-care-a-fost-cea-mai-bine-vanduta-masina-din-Europa-in-2018-si-ce-locuri-ocupa-Dacia-Duster-si-Sandero.jpg" width="170" height="95"></a><br><a href="http://www.ziare.com/dacia/stiri-dacia/iata-care-a-fost-cea-mai-bine-vanduta-masina-din-europa-in-2018-si-ce-locuri-ocupa-dacia-duster-si-sandero-1547859" title="Iata care a fost cea mai bine vanduta masina din Europa in 2018 si ce locuri ocupa Dacia Duster si Sandero" target="_blank" style="color:#1F66AC !important;" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Iata care a fost cea mai bine vanduta masina din Europa in 2018 si ce locuri ocupa Dacia Duster si Sandero|web']);">Iata care a fost cea mai bine vanduta masina din Europa in 2018 si ce locuri ocupa Dacia Duster si Sandero</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1547976&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1547976&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanromofhdpppbq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanromofhdpppbq', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrozomngmjual"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrozomngmjual', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/stiri/cedo/document-exclusiv-dovada-admiterii-in-principiu-a-sesizarii-facute-de-l-c-kovesi-la-cedo-1547992" title=" Document exclusiv - Dovada admiterii in principiu a sesizarii facute de L.C. Kovesi la CEDO"><img src="http://tb.ziareromania.ro/-font-color--red--Document-exclusiv--font----Dovada-admiterii-in-principiu-a-sesizarii-facute-de-L-C--Kovesi-la-CEDO/811d155f08f489d2d3/60/60/2/70/-font-color--red--Document-exclusiv--font----Dovada-admiterii-in-principiu-a-sesizarii-facute-de-L-C--Kovesi-la-CEDO.jpg" class="fleft" alt="Document exclusiv - Dovada admiterii in principiu a sesizarii facute de L.C. Kovesi la CEDO" title="Document exclusiv - Dovada admiterii in principiu a sesizarii facute de L.C. Kovesi la CEDO" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/cedo/document-exclusiv-dovada-admiterii-in-principiu-a-sesizarii-facute-de-l-c-kovesi-la-cedo-1547992" title="Document exclusiv - Dovada admiterii in principiu a sesizarii facute de L.C. Kovesi la CEDO"> Document exclusiv - Dovada admiterii in principiu a sesizarii facute de L.C. Kovesi la CEDO</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/liviu-dragnea/calin-popescu-tariceanu/judecatorii-inaltei-curti-decid-astazi-ce-completuri-vor-da-sentintele-definitive-in-dosarele-lui-dragnea-tariceanu-sau-grebla-1547879" title="Judecatorii Inaltei Curti au decis cine va da sentintele definitive in dosarele lui Dragnea, Tariceanu si Grebla"><img src="http://tb.ziareromania.ro/Judecatorii-Inaltei-Curti-au-decis-cine-va-da-sentintele-definitive-in-dosarele-lui-Dragnea--Tariceanu-si-Grebla/1d79355f077a8ac697/60/60/2/70/Judecatorii-Inaltei-Curti-au-decis-cine-va-da-sentintele-definitive-in-dosarele-lui-Dragnea--Tariceanu-si-Grebla.jpg" class="fleft" alt="Judecatorii Inaltei Curti au decis cine va da sentintele definitive in dosarele lui Dragnea, Tariceanu si Grebla" title="Judecatorii Inaltei Curti au decis cine va da sentintele definitive in dosarele lui Dragnea, Tariceanu si Grebla" style="width:60;height:60"></a><a href="http://www.ziare.com/liviu-dragnea/calin-popescu-tariceanu/judecatorii-inaltei-curti-decid-astazi-ce-completuri-vor-da-sentintele-definitive-in-dosarele-lui-dragnea-tariceanu-sau-grebla-1547879" title="Judecatorii Inaltei Curti au decis cine va da sentintele definitive in dosarele lui Dragnea, Tariceanu si Grebla">Judecatorii Inaltei Curti au decis cine va da sentintele definitive in dosarele lui Dragnea, Tariceanu si Grebla</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/social/primaria/primaria-a-aprobat-exproprieri-de-20-de-milioane-de-euro-pentru-largirea-prelungirii-ghencea-1547944" title="Primaria a aprobat exproprieri de 20 de milioane de euro pentru largirea Prelungirii Ghencea"><img src="http://tb.ziareromania.ro/Primaria-a-aprobat-exproprieri-de-20-de-milioane-de-euro-pentru-largirea-Prelungirii-Ghencea/f0ec955f084e0aa5ad/60/60/2/70/Primaria-a-aprobat-exproprieri-de-20-de-milioane-de-euro-pentru-largirea-Prelungirii-Ghencea.jpg" class="fleft" alt="Primaria a aprobat exproprieri de 20 de milioane de euro pentru largirea Prelungirii Ghencea" title="Primaria a aprobat exproprieri de 20 de milioane de euro pentru largirea Prelungirii Ghencea" style="width:60;height:60"></a><a href="http://www.ziare.com/social/primaria/primaria-a-aprobat-exproprieri-de-20-de-milioane-de-euro-pentru-largirea-prelungirii-ghencea-1547944" title="Primaria a aprobat exproprieri de 20 de milioane de euro pentru largirea Prelungirii Ghencea">Primaria a aprobat exproprieri de 20 de milioane de euro pentru largirea Prelungirii Ghencea</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/magistrati/schimbarea-sefului-armatei-cum-a-jonglat-mapn-cu-dosarele-pentru-ca-decizia-sa-fie-luata-de-judecatorul-vasile-bicu-1547935" title="Schimbarea sefului Armatei: Cum a jonglat MApN cu dosarele pentru ca decizia sa fie luata de judecatorul Vasile Bicu"><img src="http://tb.ziareromania.ro/Schimbarea-sefului-Armatei--Cum-a-jonglat-MApN-cu-dosarele-pentru-ca-decizia-sa-fie-luata-de-judecatorul-Vasile-Bicu/fb7dd55f08218a9c86/60/60/2/70/Schimbarea-sefului-Armatei--Cum-a-jonglat-MApN-cu-dosarele-pentru-ca-decizia-sa-fie-luata-de-judecatorul-Vasile-Bicu.jpg" class="fleft" alt="Schimbarea sefului Armatei: Cum a jonglat MApN cu dosarele pentru ca decizia sa fie luata de judecatorul Vasile Bicu" title="Schimbarea sefului Armatei: Cum a jonglat MApN cu dosarele pentru ca decizia sa fie luata de judecatorul Vasile Bicu" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/magistrati/schimbarea-sefului-armatei-cum-a-jonglat-mapn-cu-dosarele-pentru-ca-decizia-sa-fie-luata-de-judecatorul-vasile-bicu-1547935" title="Schimbarea sefului Armatei: Cum a jonglat MApN cu dosarele pentru ca decizia sa fie luata de judecatorul Vasile Bicu">Schimbarea sefului Armatei: Cum a jonglat MApN cu dosarele pentru ca decizia sa fie luata de judecatorul Vasile Bicu</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/armata/mapn-a-anuntat-cine-este-noul-sef-al-armatei-1547939" title="MApN anunta cine este noul sef al Armatei, dupa ce instanta a suspendat decretul lui Iohannis"><img src="http://tb.ziareromania.ro/MApN-anunta-cine-este-noul-sef-al-Armatei--dupa-ce-instanta-a-suspendat-decretul-lui-Iohannis/9e59a55f082d873cb1/60/60/2/70/MApN-anunta-cine-este-noul-sef-al-Armatei--dupa-ce-instanta-a-suspendat-decretul-lui-Iohannis.jpg" class="fleft" alt="MApN anunta cine este noul sef al Armatei, dupa ce instanta a suspendat decretul lui Iohannis" title="MApN anunta cine este noul sef al Armatei, dupa ce instanta a suspendat decretul lui Iohannis" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/armata/mapn-a-anuntat-cine-este-noul-sef-al-armatei-1547939" title="MApN anunta cine este noul sef al Armatei, dupa ce instanta a suspendat decretul lui Iohannis">MApN anunta cine este noul sef al Armatei, dupa ce instanta a suspendat decretul lui Iohannis</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/social/capitala/bucurestenii-afla-abia-luni-daca-apa-le-a-facut-rau-un-protocol-e-vinovat-de-toata-bulibaseala-autoritatilor-1547938" title="Bucurestenii afla abia luni daca apa le-a facut rau. Un protocol e &quot;vinovat&quot; de toata bulibaseala autoritatilor"><img src="http://tb.ziareromania.ro/Bucurestenii-afla-abia-luni-daca-apa-le-a-facut-rau--Un-protocol-e--vinovat--de-toata-bulibaseala-autoritatilor/82fba55f082c864bd9/60/60/2/70/Bucurestenii-afla-abia-luni-daca-apa-le-a-facut-rau--Un-protocol-e--vinovat--de-toata-bulibaseala-autoritatilor.jpg" class="fleft" alt="Bucurestenii afla abia luni daca apa le-a facut rau. Un protocol e &quot;vinovat&quot; de toata bulibaseala autoritatilor" title="Bucurestenii afla abia luni daca apa le-a facut rau. Un protocol e &quot;vinovat&quot; de toata bulibaseala autoritatilor" style="width:60;height:60"></a><a href="http://www.ziare.com/social/capitala/bucurestenii-afla-abia-luni-daca-apa-le-a-facut-rau-un-protocol-e-vinovat-de-toata-bulibaseala-autoritatilor-1547938" title="Bucurestenii afla abia luni daca apa le-a facut rau. Un protocol e &quot;vinovat&quot; de toata bulibaseala autoritatilor">Bucurestenii afla abia luni daca apa le-a facut rau. Un protocol e "vinovat" de toata bulibaseala autoritatilor</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrowpdekjdjqk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrowpdekjdjqk', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>1 comentariu</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="http://www.ziare.com/social/capitala/furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="http://www.ziare.com/social/capitala/comentarii-furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="http://www.ziare.com/social/capitala/comentarii-furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="http://www.ziare.com/social/capitala/comentarii-furtuna-intr-un-pahar-cu-apa-potabila-si-nu-prea-1547976-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s3754221" style="margin-top:0px;" ><a name="comm_3754221"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3754221"></div><div class="nume_user_comentarii" id="ajx_user_username_3754221"></div><div id="ajx_user_rank_3754221"></div><p class="data_comentarii" id="ajx_comment_data_3754221"></p><div id="ajx_user_picture_3754221"></div><div id="ajx_user_extra_3754221"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3754221" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3754221">Concluzia discutiei de specialisti dim ministerul sanatatii si</span></p><p id="text_comm_3754221" class="text_comentarii" style="overflow:auto;">furnizorul de apa nu lasa nici un dubiu: puteti trage apa la wc, ori de cate ori doriti. Dar nu beti apa din wc. Nu este elegant deloc! S-ar putea sa aiba un gust neplacut, poate chiar si un miros...</p><p id="cmd_3754221"></p><script type="text/javascript">setCommHeight( 3754221, 5 );</script></div><div id="ajx_comment_container_spec_3754221" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3754221"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3754221"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3754221"></div><div class="clear"></div><p><p><div id="votError_3754221" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1547976, 1, '1' )</script></div> <br clear="all" /><br/><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2019 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow" >Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>