<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Romania in selective aduceri aminte</title><meta name="description" content="''Ce e, pentru dumneavoastra, Romania?'', ma intreaba redactia. ''Evitati pe cat se poate prezentul!'', mi se atrage atentia."><meta name="keywords" content="romani Centenar Ziua Nationala"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-11-30T21:47:30+02:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Romania in selective aduceri aminte" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=b201555e9f4b06a792" /><meta property="og:description" content="''Ce e, pentru dumneavoastra, Romania?'', ma intreaba redactia. ''Evitati pe cat se poate prezentul!'', mi se atrage atentia." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Romania in selective aduceri aminte"><meta itemprop="description" content="''Ce e, pentru dumneavoastra, Romania?'', ma intreaba redactia. ''Evitati pe cat se poate prezentul!'', mi se atrage atentia."><meta itemprop="image" content="http://s1.ziareromania.ro/?mmid=b201555e9f4b06a792"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="http://www.ziare.com/rss/actualitate.xml"> <link href="http://ziareromania.ro/style_1528963151.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1508316041.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: { language: 'ro', websiteName: 'Ziare.com', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false	};	(function(){	if(navigator && navigator.userAgent && navigator.userAgent.match(/(iphone|ipad)/gi)!=null){	}else{	var script1 = document.createElement('script');	script1.type = 'text/javascript';	script1.async = false;	script1.src = 'https://gemius.mgr.consensu.org/cmp/stub.js';	document.getElementsByTagName('head')[0].appendChild(script1);	var script2 = document.createElement('script');	script2.type = 'text/javascript';	script2.async = true;	script2.src = 'https://gemius.mgr.consensu.org/cmp/cmp.js';	document.getElementsByTagName('head')[0].appendChild(script2);	}	})();</script> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508156282.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1510913545.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508316041.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508316041.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508316041.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508316041.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508316041.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','SOCIAL',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','3000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Actualitate */
ado.master({id: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7', server: 'ro.adocean.pl' });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508316041.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PX9LLX"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-PX9LLX');</script><!-- End Google Tag Manager --><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1540256"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1540256" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508316041.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="cookiePolicyBar"></div><script type="text/javascript">checkCookiePolicyBar( 'http://www.ziare.com/politica-de-cookie', 'zc_cookie');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrosmhkmulgla"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.billboardbranding */
ado.slave('adoceanrosmhkmulgla', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanropnoqprflvv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.leaderboard */
ado.slave('adoceanropnoqprflvv', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft like-button-header" style="margin-left:15px;"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/107234628240396664449" data-rel="publisher"></div></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="http://www.ziare.com/social/" title="Social"><b style="color:#141414;">Social</b></a><span> &gt; </span><a href="http://www.ziare.com/social/romani/" title="romani"><i style="color:#141414;">romani</i></a></div><div class="clear"></div></div><div class="clear"></div><div class="banner banner_123" style="margin:0 auto;width:908px; margin-top: 10px;"><a href="http://www.ziare.com/1-decembrie-centenar/stiri/" title="Romania din inima"><img src="http://tb.ziareromania.ro/Romania-din-inima/f44b755e96698b9c28/908/100/1/99/Romania-din-inima.jpg" title="Romania din inima" alt="Romania din inima" width="908" height="100"></a></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanrovlqtixrrvb"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrovlqtixrrvb', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Romania in selective aduceri aminte" style="margin-bottom:0px;">Romania in selective aduceri aminte</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Vineri, 30 Noiembrie 2018, ora 21:00</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256&related=Ziare_com&text=Romania in selective aduceri aminte&tw_p=tweetbutton&url=http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.ziareromania.ro/?mmid=b201555e9f4b06a792',gallery:'GalerieFoto',title:'Romania in selective aduceri aminte',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Romania-in-selective-aduceri-aminte/b201555e9f4b06a792/327/0/1/70/Romania-in-selective-aduceri-aminte.jpg" style="position:relative; top:2px; width:327px;" alt="Romania in selective aduceri aminte" title="Romania in selective aduceri aminte"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Facebook / Cristian Preda';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanrotalknwmnpf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap1336x280_ap1 */
ado.slave('adoceanrotalknwmnpf', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>"<i>Ce e, pentru dumneavoastra, Romania?</i>", ma intreaba redactia. "Evitati pe cat se poate prezentul!", mi se atrage atentia.<br /></b><br />M-am uitat, deci, spre trecutul nostru - din unghiul culturii politice, dar si al culturii literare - si raspund aici ca, pentru mine, Romania e tara in care:<br /><br />... in timpul comunismului, bancurile cu Bula tineau loc de opozitie fata de regim;<br /><br />... ministrul Mihai Kogalniceanu a fost demis din guvern pentru semnarea conventiei cu Rusia, care ne-a ingaduit castigarea independentei;<br /><br />... Sadoveanu e mai cunoscut decat Urmuz, iar Adrian Paunescu e considerat poet;<br /><br />... mii de politicieni democrati, inclusiv unii implicati in Marea Unire, au fost aruncati in inchisorile comuniste de la Aiud, Pitesti, Rm. Sarat sau Jilava;<br /><br />... s-au adoptat sapte Constitutii in 152 de ani;<br /><br />... P.P. Carp se adresa Regelui cu formula: "dati-mi puterea si va dau Parlamentul";<br /><br />... a avut loc un Holocaust, caruia i-au cazut victime evrei si tigani;<br /><br />... o zicala ne invata ca daca "ai carte, ai parte", iar o alta - ca "prea multa carte strica";<br /><br />... toate scrutinele tinute in vremuri de libertate au fost contestate invocandu-se frauda sau turismul electoral;<br /><br />... Cioran, Ionescu si Eliade au fost interzisi zeci de ani ca "reactionari" sau "transfugi";<br><div id="adoceanroqbcrqtgska"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroqbcrqtgska', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><br>... perioada interbelica este vazuta ca o "epoca de aur", desi rata analfabetismului era aproape 50%;<br /><br />... Caragiale si-a incercat norocul ca proprietar de berarie, iar Arghezi - ca bijutier;<br /><br />... numele unui dictator a fost scris - dupa ce a fost rasturnat de la putere - cu litera mica;<br /><br />... deputatii si senatorii alesi in vremea dictaturii lui Carol al II-lea au purtat uniforma;<br /><br />... Stefan Zeletin e stiut ca autor al Burgheziei romane, nu al pamfletului intitulat Tara magarilor;<br /><br />... atunci cand votul a fost obligatoriu, participarea a scazut fata de perioada in care nu fusese asa;<br /><br />... unul din cinci cetateni nu citeste absolut nimic, iar din 1991 incoace s-au acordat 67.000 de doctorate, dupa ce din 1900 pana la caderea comunismului fusesera acordate doar 1.500;<br /><br />... functionarii statului i-au jurat credinta lui Filip de Flandra, a doua zi dupa ce Cuza a fost dat jos de la putere, dar printul belgian a refuzat sa preia puterea;<br /><br />... in 1975, 1980 si 1985 au fost organizate alegeri in care doi sau trei membri ai partidului unic (PCR) candidau pentru un loc in Marea Adunare Nationala;<br /><br />... ultimul nostru Rege a fost silit sa abdice, apoi impiedicat sa revina acasa decenii la rand, iar spre sfarsitul vietii - idolatrizat;<br /><br />... natiunea e mai pretuita decat libertatea.<br /><br /><b><i>Cristian Preda</i></b><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanroncjherqgpz"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap3336x280_ap3 */
ado.slave('adoceanroncjherqgpz', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256&related=Ziare_com&text=Romania in selective aduceri aminte&tw_p=tweetbutton&url=http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/romani+centenar+ziua+nationala" title="romani Centenar Ziua Nationala">romani Centenar Ziua Nationala</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>255</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/special/tiriac-pe-la-12-nopatea-ma-suna-basescu-sa-plangem-impreuna-ce-afacere-a-ratat-romania-567234? link? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Tiriac: &quot;Pe la 12 noaptea ma suna Basescu sa plangem impreuna&quot;. Ce afacere a ratat Romania" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Tiriac: &quot;Pe la 12 noaptea ma suna Basescu sa plangem impreuna&quot;. Ce afacere a ratat Romania|web']);"><img src="http://tb.ziareromania.ro/Tiriac---Pe-la-12-noaptea-ma-suna-Basescu-sa-plangem-impreuna---Ce-afacere-a-ratat-Romania/cd5b455ea0360f87c7/170/95/2/70/Tiriac---Pe-la-12-noaptea-ma-suna-Basescu-sa-plangem-impreuna---Ce-afacere-a-ratat-Romania.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/special/tiriac-pe-la-12-nopatea-ma-suna-basescu-sa-plangem-impreuna-ce-afacere-a-ratat-romania-567234? link? utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Tiriac: &quot;Pe la 12 noaptea ma suna Basescu sa plangem impreuna&quot;. Ce afacere a ratat Romania" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Tiriac: &quot;Pe la 12 noaptea ma suna Basescu sa plangem impreuna&quot;. Ce afacere a ratat Romania|web']);">Tiriac: "Pe la 12 noaptea ma suna Basescu sa plangem impreuna". Ce afacere a ratat Romania</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>PlayTech.ro</b></div><a href="https://playtech.ro/2018/copii-modificati-genetic-laborator/#ziarecom" title="Tara care si-a creat deja primii copii modificati genetic in laborator" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Tara care si-a creat deja primii copii modificati genetic in laborator|web']);"><img src="http://tb.ziareromania.ro/Tara-care-si-a-creat-deja-primii-copii-modificati-genetic-in-laborator/5eee955e964c8a9c3b/170/95/2/70/Tara-care-si-a-creat-deja-primii-copii-modificati-genetic-in-laborator.jpg" width="170" height="95"></a><br><a href="https://playtech.ro/2018/copii-modificati-genetic-laborator/#ziarecom" title="Tara care si-a creat deja primii copii modificati genetic in laborator" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Tara care si-a creat deja primii copii modificati genetic in laborator|web']);">Tara care si-a creat deja primii copii modificati genetic in laborator</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/economic/deficitul-bugetului-general-consolidat-a-fost-de-20-9-miliarde-de-lei-in-primele-zece-luni-de-peste-trei-ori-mai-mare-fata-de-aceeasi-perioada-a-anului-trecut-1922405830042018110718682283#ziarecom" title="Deficitul bugetului general consolidat a fost de 20,9 miliarde de lei in primele zece luni, de peste trei ori mai mare fata de aceeasi perioada a anului trecut" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Deficitul bugetului general consolidat a fost de 20,9 miliarde de lei in primele zece luni, de peste trei ori mai mare fata de aceeasi perioada a anului trecut|web']);"><img src="http://tb.ziareromania.ro/Deficitul-bugetului-general-consolidat-a-fost-de-20-9-miliarde-de-lei-in-primele-zece-luni--de-peste-trei-ori-mai-mare-fata-de-aceeasi-perioada-a-anului-trecut/7dea355e9f5c8708b0/170/95/2/70/Deficitul-bugetului-general-consolidat-a-fost-de-20-9-miliarde-de-lei-in-primele-zece-luni--de-peste-trei-ori-mai-mare-fata-de-aceeasi-perioada-a-anului-trecut.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/economic/deficitul-bugetului-general-consolidat-a-fost-de-20-9-miliarde-de-lei-in-primele-zece-luni-de-peste-trei-ori-mai-mare-fata-de-aceeasi-perioada-a-anului-trecut-1922405830042018110718682283#ziarecom" title="Deficitul bugetului general consolidat a fost de 20,9 miliarde de lei in primele zece luni, de peste trei ori mai mare fata de aceeasi perioada a anului trecut" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Deficitul bugetului general consolidat a fost de 20,9 miliarde de lei in primele zece luni, de peste trei ori mai mare fata de aceeasi perioada a anului trecut|web']);">Deficitul bugetului general consolidat a fost de 20,9 miliarde de lei in primele zece luni, de peste trei ori mai mare fata de aceeasi perioada a anului trecut</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/monden/florin-raducioiu-dezvaluiri-despre-divortul-de-astrid-reprosuri-sunt-dar-e-clar-ca-si-eu-reprosuri-fata-de-ea-2472105#ziarecom" title="Florin Raducioiu a spus adevaratul motiv al divortului de sotia lui, dupa 23 de ani de relatie" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Florin Raducioiu a spus adevaratul motiv al divortului de sotia lui, dupa 23 de ani de relatie|web']);"><img src="http://tb.ziareromania.ro/Florin-Raducioiu-a-spus-adevaratul-motiv-al-divortului-de-sotia-lui--dupa-23-de-ani-de-relatie/d7ab855ea048019114/170/95/2/70/Florin-Raducioiu-a-spus-adevaratul-motiv-al-divortului-de-sotia-lui--dupa-23-de-ani-de-relatie.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/monden/florin-raducioiu-dezvaluiri-despre-divortul-de-astrid-reprosuri-sunt-dar-e-clar-ca-si-eu-reprosuri-fata-de-ea-2472105#ziarecom" title="Florin Raducioiu a spus adevaratul motiv al divortului de sotia lui, dupa 23 de ani de relatie" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Florin Raducioiu a spus adevaratul motiv al divortului de sotia lui, dupa 23 de ani de relatie|web']);">Florin Raducioiu a spus adevaratul motiv al divortului de sotia lui, dupa 23 de ani de relatie</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="http://www.business24.ro/imobiliare/rezidential/peste-o-treime-dintre-ansamblurile-rezidentiale-noi-sunt-bransate-ilegal-la-reteaua-electrica-1599657#ziarecom" title="Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica|web']);"><img src="http://tb.ziareromania.ro/Peste-o-treime-dintre-ansamblurile-rezidentiale-noi-sunt-bransate-ilegal-la-reteaua-electrica/f7a1855e9fa7090d53/170/95/2/70/Peste-o-treime-dintre-ansamblurile-rezidentiale-noi-sunt-bransate-ilegal-la-reteaua-electrica.jpg" width="170" height="95"></a><br><a href="http://www.business24.ro/imobiliare/rezidential/peste-o-treime-dintre-ansamblurile-rezidentiale-noi-sunt-bransate-ilegal-la-reteaua-electrica-1599657#ziarecom" title="Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica|web']);">Peste o treime dintre ansamblurile rezidentiale noi sunt bransate ilegal la reteaua electrica</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Ziare.com</b></div><a href="http://www.ziare.com/stiri/eveniment/alba-iulia-1-decembrie-1918-ce-n-au-vrut-comunistii-sa-stim-despre-marea-unire-1540009" title="Alba Iulia, 1 Decembrie 1918. Ce n-au vrut comunistii sa stim despre Marea Unire?" target="_blank" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Alba Iulia, 1 Decembrie 1918. Ce n-au vrut comunistii sa stim despre Marea Unire?|web']);"><img src="http://tb.ziareromania.ro/Alba-Iulia--1-Decembrie-1918--Ce-n-au-vrut-comunistii-sa-stim-despre-Marea-Unire-/f273b55e9b56046a38/170/95/2/70/Alba-Iulia--1-Decembrie-1918--Ce-n-au-vrut-comunistii-sa-stim-despre-Marea-Unire-.jpg" width="170" height="95"></a><br><a href="http://www.ziare.com/stiri/eveniment/alba-iulia-1-decembrie-1918-ce-n-au-vrut-comunistii-sa-stim-despre-marea-unire-1540009" title="Alba Iulia, 1 Decembrie 1918. Ce n-au vrut comunistii sa stim despre Marea Unire?" target="_blank" style="color:#1F66AC !important;" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Ziare.com', 'Alba Iulia, 1 Decembrie 1918. Ce n-au vrut comunistii sa stim despre Marea Unire?|web']);">Alba Iulia, 1 Decembrie 1918. Ce n-au vrut comunistii sa stim despre Marea Unire?</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1540256&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1540256&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanromofhdpppbq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanromofhdpppbq', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrozomngmjual"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrozomngmjual', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/stiri/cutremur/alerta-de-tsunami-dupa-un-cutremur-devastator-in-alaska-1540351" title="Alerta de tsunami si strazi crapate, dupa un cutremur devastator in Alaska (Galerie foto&amp;video)"><img src="http://tb.ziareromania.ro/Alerta-de-tsunami-si-strazi-crapate--dupa-un-cutremur-devastator-in-Alaska--Galerie-foto-video-/b1f1855ea06d86f1fc/60/60/2/70/Alerta-de-tsunami-si-strazi-crapate--dupa-un-cutremur-devastator-in-Alaska--Galerie-foto-video-.jpg" class="fleft" alt="Alerta de tsunami si strazi crapate, dupa un cutremur devastator in Alaska (Galerie foto&amp;video)" title="Alerta de tsunami si strazi crapate, dupa un cutremur devastator in Alaska (Galerie foto&amp;video)" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/cutremur/alerta-de-tsunami-dupa-un-cutremur-devastator-in-alaska-1540351" title="Alerta de tsunami si strazi crapate, dupa un cutremur devastator in Alaska (Galerie foto&amp;video)">Alerta de tsunami si strazi crapate, dupa un cutremur devastator in Alaska (Galerie foto&video)</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/brexit/marea-britanie/donald-tusk-marea-britanie-sa-aleaga-intre-un-brexit-fara-un-acord-cu-ue-si-abandonarea-brexitului-1540341" title="Donald Tusk: Marea Britanie sa aleaga intre un Brexit fara un acord cu UE si abandonarea Brexitului"><img src="http://tb.ziareromania.ro/Donald-Tusk--Marea-Britanie-sa-aleaga-intre-un-Brexit-fara-un-acord-cu-UE-si-abandonarea-Brexitului/6bd0355ea060846b25/60/60/2/70/Donald-Tusk--Marea-Britanie-sa-aleaga-intre-un-Brexit-fara-un-acord-cu-UE-si-abandonarea-Brexitului.jpg" class="fleft" alt="Donald Tusk: Marea Britanie sa aleaga intre un Brexit fara un acord cu UE si abandonarea Brexitului" title="Donald Tusk: Marea Britanie sa aleaga intre un Brexit fara un acord cu UE si abandonarea Brexitului" style="width:60;height:60"></a><a href="http://www.ziare.com/brexit/marea-britanie/donald-tusk-marea-britanie-sa-aleaga-intre-un-brexit-fara-un-acord-cu-ue-si-abandonarea-brexitului-1540341" title="Donald Tusk: Marea Britanie sa aleaga intre un Brexit fara un acord cu UE si abandonarea Brexitului">Donald Tusk: Marea Britanie sa aleaga intre un Brexit fara un acord cu UE si abandonarea Brexitului</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256" title="Romania in selective aduceri aminte"><img src="http://tb.ziareromania.ro/Romania-in-selective-aduceri-aminte/b201555e9f4b06a792/60/60/2/70/Romania-in-selective-aduceri-aminte.jpg" class="fleft" alt="Romania in selective aduceri aminte" title="Romania in selective aduceri aminte" style="width:60;height:60"></a><a href="http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256" title="Romania in selective aduceri aminte">Romania in selective aduceri aminte</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/klaus-johannis/presedinte/iohannis-l-a-promovat-pe-cel-care-era-la-comanda-mai-la-protestul-din-10-august-1540348" title="Iohannis l-a promovat pe cel care era la comanda MAI la protestul din 10 august"><img src="http://tb.ziareromania.ro/Iohannis-l-a-promovat-pe-cel-care-era-la-comanda-MAI-la-protestul-din-10-august/b284d55ea063088d7f/60/60/2/70/Iohannis-l-a-promovat-pe-cel-care-era-la-comanda-MAI-la-protestul-din-10-august.jpg" class="fleft" alt="Iohannis l-a promovat pe cel care era la comanda MAI la protestul din 10 august" title="Iohannis l-a promovat pe cel care era la comanda MAI la protestul din 10 august" style="width:60;height:60"></a><a href="http://www.ziare.com/klaus-johannis/presedinte/iohannis-l-a-promovat-pe-cel-care-era-la-comanda-mai-la-protestul-din-10-august-1540348" title="Iohannis l-a promovat pe cel care era la comanda MAI la protestul din 10 august">Iohannis l-a promovat pe cel care era la comanda MAI la protestul din 10 august</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/vladimir-putin/presedinte-rusia/putin-s-a-salutat-vesel-cu-controversatul-print-mohammed-bin-salman-video-1540337" title="Putin s-a salutat vesel cu controversatul print Mohammed bin Salman (Video)"><img src="http://tb.ziareromania.ro/Putin-s-a-salutat-vesel-cu-controversatul-print-Mohammed-bin-Salman--Video-/9177155ea0528d8c74/60/60/2/70/Putin-s-a-salutat-vesel-cu-controversatul-print-Mohammed-bin-Salman--Video-.jpg" class="fleft" alt="Putin s-a salutat vesel cu controversatul print Mohammed bin Salman (Video)" title="Putin s-a salutat vesel cu controversatul print Mohammed bin Salman (Video)" style="width:60;height:60"></a><a href="http://www.ziare.com/vladimir-putin/presedinte-rusia/putin-s-a-salutat-vesel-cu-controversatul-print-mohammed-bin-salman-video-1540337" title="Putin s-a salutat vesel cu controversatul print Mohammed bin Salman (Video)">Putin s-a salutat vesel cu controversatul print Mohammed bin Salman (Video)</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/social/romani/din-nou-la-rascruce-romania-merge-mai-departe-1540331" title="Din nou la rascruce, Romania merge mai departe"><img src="http://tb.ziareromania.ro/Din-nou-la-rascruce--Romania-merge-mai-departe/3395255ea0450e1554/60/60/2/70/Din-nou-la-rascruce--Romania-merge-mai-departe.jpg" class="fleft" alt="Din nou la rascruce, Romania merge mai departe" title="Din nou la rascruce, Romania merge mai departe" style="width:60;height:60"></a><a href="http://www.ziare.com/social/romani/din-nou-la-rascruce-romania-merge-mai-departe-1540331" title="Din nou la rascruce, Romania merge mai departe">Din nou la rascruce, Romania merge mai departe</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrowpdekjdjqk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrowpdekjdjqk', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>3 comentarii</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="http://www.ziare.com/social/romani/romania-in-selective-aduceri-aminte-1540256#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="http://www.ziare.com/social/romani/comentarii-romania-in-selective-aduceri-aminte-1540256-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="http://www.ziare.com/social/romani/comentarii-romania-in-selective-aduceri-aminte-1540256-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="http://www.ziare.com/social/romani/comentarii-romania-in-selective-aduceri-aminte-1540256-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s3723634" style="margin-top:0px;" ><a name="comm_3723634"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3723634"></div><div class="nume_user_comentarii nume_user_comentarii3" id="ajx_user_username_3723634"></div><div id="ajx_user_rank_3723634"></div><p class="data_comentarii" id="ajx_comment_data_3723634"></p><div id="ajx_user_picture_3723634"></div><div id="ajx_user_extra_3723634"></div></div></div><div class="dreapta_comentarii comm_log comm_log3"><div id="continut_comments_3723634" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3723634">Corect! Si valabil pentru ceasul Marii Uniri.</span></p><p id="text_comm_3723634" class="text_comentarii" style="overflow:auto;">O analiza lucida a realitatii dure.<br />Dar imi reamintesc cuvintele unui profesor "..., daca speranta nu este, nimic nu mai este". <br />Speranta este inca in cei ce-s cinstiti si doresc asanarea morala de care societatea are nevoie. <br />Ei vor avea mereu sustinerea intr-un proces transparent de promovare in politic, nu cei desemnati "la ceas de seara" de pixul unui lider de partid.<br />Curaj membri ai partidelor. Incepeti cu structurile dumneavoastra organizatorice sa dovediti ca va pasa de societatea romaneasca.</p><p id="cmd_3723634"></p><script type="text/javascript">setCommHeight( 3723634, 3 );</script></div><div id="ajx_comment_container_spec_3723634" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3723634"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3723634"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3723634"></div><div class="clear"></div><p><p><div id="votError_3723634" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3723627" ><a name="comm_3723627"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3723627"></div><div class="nume_user_comentarii nume_user_comentarii3" id="ajx_user_username_3723627"></div><div id="ajx_user_rank_3723627"></div><p class="data_comentarii" id="ajx_comment_data_3723627"></p><div id="ajx_user_picture_3723627"></div><div id="ajx_user_extra_3723627"></div></div></div><div class="dreapta_comentarii comm_log comm_log3"><div id="continut_comments_3723627" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3723627">Codrin Ștefănescu e mai optimist</span></p><p id="text_comm_3723627" class="text_comentarii" style="overflow:auto;">Toate țările au pete in istoria lor.<br />Codrin Ștefănescu e mai optimist și s-ar putea PSD să aibă avantaj electoral cu principiul Mandru că sun roman!</p><p id="cmd_3723627"></p><script type="text/javascript">setCommHeight( 3723627, 3 );</script></div><div id="ajx_comment_container_spec_3723627" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3723627"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3723627"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3723627"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3723627"></div><div class="clear"></div><p><p><div id="votError_3723627" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3723630" ><a name="comm_3723630"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3723630"></div><div class="nume_user_comentarii" id="ajx_user_username_3723630"></div><div id="ajx_user_rank_3723630"></div><p class="data_comentarii" id="ajx_comment_data_3723630"></p><div id="ajx_user_picture_3723630"></div><div id="ajx_user_extra_3723630"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3723630" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3723630">Romania, suprafata cu cea mai mare densitate de bogatii naturale</span></p><p id="text_comm_3723630" class="text_comentarii" style="overflow:auto;">din lume (da,e adevarat).<br /><br />Tara copiilor saraci, cu cei mai multi preoti pe cap de locuitor, cel mai mare deficit, cea mai mare inflatie si cele mai mici investitii de stat din UE.<br /><br />Si toate astea ca sa ne mai si fure GIO-ul lui Draknea.</p><p id="cmd_3723630"></p><script type="text/javascript">setCommHeight( 3723630, 5 );</script></div><div id="ajx_comment_container_spec_3723630" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3723630"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3723630"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3723630"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3723630"></div><div class="clear"></div><p><p><div id="votError_3723630" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1540256, 1, '1' )</script></div> <br clear="all" /><br/><div class="clear"></div><div id="footer" class="footer fleft"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script">t_rid = 'ziarecom';	(function(){ t_js_dw_time=new Date().getTime();	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;	if (document.createElement && document.getElementsByTagName && document.insertBefore) {	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ziare.com"><img alt="www.ziare.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarecom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript><!--/End async trafic.ro/--><div class="fleft">Copyright &copy; 2018 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow" >Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508316041.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = 'CD8BEBCE4B8C45AD'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })();</script></body></html>