<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire</title><meta name="description" content="Motivarea Deciziei CCR nr. 358/2018 privind conflictul Presedinte - ministrul justitiei este cu mult mai grava decat lasa sa se intrevada dispozitivul si arata foarte clar ca tinta principala a acestui demers nu este sub nicio forma persoana Laurei Codruta Kovesi, ci functia prezidentiala si statutul procurorilor."><meta name="keywords" content="CCR revocare Kovesi, CCR independenta procurori"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2018-06-08T01:52:10+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707" /><meta property="og:image" content="http://s2.ziareromania.ro/?mmid=19fc820c463c873c76" /><meta property="og:description" content="Motivarea Deciziei CCR nr. 358/2018 privind conflictul Presedinte - ministrul justitiei este cu mult mai grava decat lasa sa se intrevada dispozitivul si arata foarte clar ca tinta principala a acestui demers nu este sub nicio forma persoana Laurei Codruta Kovesi, ci functia prezidentiala si statutul procurorilor." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta property="article:author" content="https://m.facebook.com/Ioana-Ene-Dogioiu-1821824947849671/"><meta itemprop="name" content="Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire"><meta itemprop="description" content="Motivarea Deciziei CCR nr. 358/2018 privind conflictul Presedinte - ministrul justitiei este cu mult mai grava decat lasa sa se intrevada dispozitivul si arata foarte clar ca tinta principala a acestui demers nu este sub nicio forma persoana Laurei Codruta Kovesi, ci functia prezidentiala si statutul procurorilor."><meta itemprop="image" content="http://s1.ziareromania.ro/?mmid=19fc820c463c873c76"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="http://www.ziare.com/rss/actualitate.xml"> <link href="http://ziareromania.ro/style_1528291308.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1508316041.css" rel="stylesheet" type="text/css"> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1510913545.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1508317560.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1508316041.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1508313891.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1508316041.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508316041.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1508317560.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1508316041.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1508313891.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','8000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Actualitate */
ado.master({id: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7', server: 'ro.adocean.pl' });</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508313891.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PX9LLX"	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-PX9LLX');</script><!-- End Google Tag Manager --><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1516707"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1516707" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1508317560.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="cookiePolicyBar"></div><script type="text/javascript">checkCookiePolicyBar( 'http://www.ziare.com/politica-cookies/', 'zc_cookie');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrosmhkmulgla"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.billboardbranding */
ado.slave('adoceanrosmhkmulgla', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanropnoqprflvv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.leaderboard */
ado.slave('adoceanropnoqprflvv', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div><div class="fleft like-button-header" style="margin-left:15px;"><div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/107234628240396664449" data-rel="publisher"></div></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="http://www.ziare.com/stiri/" title="Stiri"><b style="color:#141414;">Stiri</b></a><span> &gt; </span><a href="http://www.ziare.com/stiri/justitie/" title="justitie"><i style="color:#141414;">justitie</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanrovlqtixrrvb"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrovlqtixrrvb', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire" style="margin-bottom:0px;">Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;">de <span style="white-space:nowrap;"><b>Ioana Ene Dogioiu</b>, Senior editor</span></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Vineri, 08 Iunie 2018, ora 00:00</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707&related=Ziare_com&text=Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire&tw_p=tweetbutton&url=http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s1.ziareromania.ro/?mmid=19fc820c463c873c76',gallery:'GalerieFoto',title:'Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Va-incalca-Iohannis-Constitutia--Romania-intre-doua-hauri-si-calea-de-iesire/19fc820c463c873c76/327/0/1/70/Va-incalca-Iohannis-Constitutia--Romania-intre-doua-hauri-si-calea-de-iesire.jpg" style="position:relative; top:2px; width:327px;" alt="Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire" title="Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire"></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanrotalknwmnpf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap1336x280_ap1 */
ado.slave('adoceanrotalknwmnpf', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Motivarea <a href="https://www.ccr.ro/files/products/358.pdf" target="_blank">Deciziei CCR nr. 358/2018</a> privind conflictul Presedinte - ministrul justitiei este cu mult mai grava decat lasa sa se intrevada dispozitivul si arata foarte clar ca tinta principala a acestui demers nu este sub nicio forma persoana Laurei Codruta Kovesi, ci functia prezidentiala si statutul procurorilor.<br /></b><br />Explicit, cu litere ingrosate chiar, <b><a href='http://www.ziare.com/ccr/' title = 'CCR' class='user_liveshow_homepage' >CCR</a> consacra subordonarea procurorilor fata de ministrul Justitiei si aboleste independenta acestora</b>: "procurorii nu pot invoca o pozitie de independenta, asemenea judecatorilor" si devin nici mai mult nici mai putin decat <font color="red">"agenti ai Guvernului".</font><br /><br />Autoritatea ministrului asupra lor "are o semnificatie foarte puternica" si "se refera la o putere de decizie in privinta gestionarii carierei procurorilor". Mai exact, ca sa fie foarte clar, "autoritatea ministrului justitiei nu este una administrativa, din contra, acesta are <b>plenitudine de competenta sub aspectul autoritatii asupra procurorilor</b>".<br /><br />Nu asupra instrumentarii dosarelor, arata motivarea, dar aceasta independenta cum poate fi garantata in conditiile subordonarii totale?<br /><br /><b>Spre exemplu, sa luam sesizarea de la <a href='http://www.ziare.com/stiri/diicot/' title = 'DIICOT' class='user_liveshow_homepage' >DIICOT</a> in privinta dnei Dancila si a dlui Dragnea</b>. Ea este pe masa unui <a href='http://www.ziare.com/stiri/procuror/' title = 'procuror' class='user_liveshow_homepage' >procuror</a> care va sti ca este un agent guvernamental, cu toata cariera dependenta de ministru. Va veni si noul sef al DIICOT, care va sti foarte clar ca functia lui depinde strict de ministru. Ce se intampla daca "agentul guvernamental" va considera ca acolo exista temei pentru o actiune penala? Cam cat timp va trece pana sa ii fie luat dosarul si eventual sa zboare din DIICOT sau, daca asta nu se va intampla, in cat timp va fi revocat seful agentului, procurorul sef DIICOT?<br /><br />Fix asa era pe vremea Rodicai Stanoiu, cand dosarele se discutau in sedintele <a href='http://www.ziare.com/psd/' title = 'PSD' class='user_liveshow_homepage' >PSD</a> la care participa si deputatul <a href='http://www.ziare.com/valer-dorneanu/' title = 'Valer Dorneanu' class='user_liveshow_homepage' >Valer Dorneanu</a>, asta au corectat legile din 2004, de asta a murit procurorul Panait, acolo ne intoarcem. Si nu e de mirare atat timp cat argumentele pe care se intemeiaza aceasta prabusire sunt citate din sedintele CPUN. Cu CPUN-ul dominat de comunistii din FSN argumenteaza CCR in Romania europeana.<br /><br />In ceea ce-l priveste <b>pe presedinte, CCR il transforma intr-un functionar care are dreptul sa verifice, practic, doar daca sunt bifate toate etapele procedurii de revocare si daca actele sunt in dosar cu sina</b>: "presedintele Romaniei are doar o competenta legala in cadrul acestei proceduri, limitata la verificarea conditiilor de legalitate a procedurii. (...) Presedintele nu este indrituit sa realizeze o analiza decizionala asupra modului in care este motivata propunerea".<br /><br />Curtea ajunge pana acolo incat vorbeste despre puterea discretionara a ministrului justitiei: <b>"argumentele cuprinse in propunerea de revocare a procurorului din functia de conducere, prevazuta de art.54 alin. (1) din Legea nr.303/2004, precum si temeinicia acestora se subsumeaza <font color="red">competentei discretionare a ministrului justitiei</font>"</b>. (paragraful 114)<br /><br />Ce rol mai are <a href='http://www.ziare.com/stiri/csm/' title = 'CSM' class='user_liveshow_homepage' >CSM</a>? De anexa a ministrului, care intai propune si decide si apoi intreaba CSM: <b>"Consiliul Superior al Magistraturii - Sectia pentru procurori emite un aviz consultativ, care este un reper pentru ministrul justitiei in decizia sa de a-si sustine in continuare propunerea de revocare"</b>.<br /><br />Presedintele, spune CCR, nici macar nu are voie sa tina cont de intreg avizul CSM pentru ca el contine si o evaluare de temeinicie a propunerii de revocare, temeinicie care tine strict de puterea discretionara a ministrului.<br /><br />Cum raspunde totusi ministrul pentru revocarea aceasta definita explicit ca discretionara? Politic. Prin motiune de cenzura: competenta discretionara a ministrului justitiei "generand, astfel, o raspundere politica, in primul rand, a ministrului justitiei si, in al doilea rand, a Guvernului in fata Parlamentului, putand deveni incidente chiar dispozitiile art.113 si art.114 din Constitutie, referitoare la votarea unei motiuni simple sau de cenzura, dupa caz".<br /><br />Deci <font color="red">Curtea admite explicit ca revocarea unui procuror-sef este un act politic</font>. Dar numai din punctul de vedere al ministrului si al guvernului pentru ca "presedintele Romaniei nu isi asuma vreo raspundere politica, ci doar juridica in sensul legalitatii desfasurarii procedurii care se finalizeaza cu decretul de numire".<br /><br />Dar nici prapadita aceea de evaluare de legalitate pe care judecatorii i-o recunosc, teoretic, nu ii e permisa acum presedintelui. Nu are voie sa verifice nici daca dosarul nu era cu sina, ci cu snur, ci este obligat direct sa semneze decret de revocare.<br><div id="adoceanroqbcrqtgska"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroqbcrqtgska', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><br>Prin urmare, <b>un ministru posibil niciodata votat de niciun om, cum este actualul ministru, are puteri discretionare si drept de decizie politica in fata presedintelui votat de intreg electoratul Romaniei, presedinte redus la rol de notar.</b><br /><br />Acesta este un delir total care anuleaza tot ceea ce Romania si-a asumat prin intrarea in UE si contrazice <a href='http://www.ziare.com/stiri/flagrant/' title = 'flagrant' class='user_liveshow_homepage' >flagrant</a> concluziile ultimului Raport GRECO, recomandarile <a href='http://www.ziare.com/stiri/mcv/' title = 'MCV' class='user_liveshow_homepage' >MCV</a>. CCR a pus Romania pe curs de coliziune cu Uniunea Europeana si o arunca in evul mediu al justitiei anteUE si antiUE.<br /><br />Si o spun cu toata responsabilitatea: <font color="red">aceasta decizie a CCR nu poate sa fie respectata pentru ca este vadit nelegala si neconstitutionala. De-abia prin aplicarea deciziei neconstitutionale presedintele ar incalca grav Constitutia Romaniei care la art 148 arata suprematia angajamentelor asumate de Romania la intrarea in UE.</font> Potrivit acestuia: "Parlamentul, <b>Presedintele Romaniei</b>, Guvernul <b>si autoritatea judecatoreasca garanteaza aducerea la indeplinire a obligatiilor rezultate din actul aderarii"</b><br /><br /><b>Romania este acum intre doua hauri si intr-unul dintre ele tot trebuie sa paseasca.</b><br /><br />Unul este ca presedintele sa nu respecte o decizie a CCR, principial un fapt regretabil, dar justificat cat timp este vorba despre o decizie neconstitutionala si, pe deasupra, cu un mare viciu de validitate. <b>Ea este asumata de numai 4 judecatori</b>, pentru ca <a href="http://www.ziare.com/ccr/decizii/trei-din-noua-judecatori-ccr-nu-au-fost-de-acord-cu-decizia-iar-alti-doi-au-opinie-concurenta-in-care-afirma-ca-esenta-conflictului-a-fost-intre-csm-si-ministerul-justitiei-1516697" target="_blank">trei au opinie separata</a>, care demonteaza linie cu linie decizia si motivarea asa-zis majoritara, si alti doi au opinie concurenta in care argumenteza de fapt ca avem un <a href='http://www.ziare.com/stiri/conflict/' title = 'conflict' class='user_liveshow_homepage' >conflict</a> intre CSM si ministru, nu un conflict intre presedinte si ministru, ceea ce dinamiteaza practic intreaga decizie.<br /><br />In orice caz, pentru opozitia - fie explicita, fie prin amanare sine die a semnarii decretului - la decizia CCR, care distruge si functia prezidentiala, si rolul CSM si independenta procurorilor presedintele raspunde politic in fata electoratului. <b>Raspunde politic pentru ca alege sa apere Constitutia inclusiv in fata CCR, cand Curtea o ia razna si electoratul stabileste daca a gresit sau nu.</b><br /><br />Celalalt hau este <b>recunoasterea unui puteri absolute fara cenzura, fara lege si fara limite pentru o institutie ai carei membri nu au nicio raspundere</b>, de niciun fel, nici juridica, nici politica, si care au inceput sa reconfigureze Romania ca republica parlamentara, cu un sistem judiciar din anii '90.<br /><br />Daca maine, sa zicem, dupa inca o <a href='http://www.ziare.com/stiri/vizita/' title = 'vizita' class='user_liveshow_homepage' >vizita</a> a lui Valer Dorneanu la Moscova, aceasta CCR va decide ca aderarea Romaniei la UE e neconstitutionala ce facem? Respectam decizia si iesim din UE?<br /><br />Credeti ca nu e posibil? Este nu doar posibil, ci previzibil daca cititi <a href="https://lege5.ro/Gratuit/gi4denrsgq3a/decizia-nr-104-2018-referitoare-la-admiterea-obiectiei-de-neconstitutionalitate-a-dispozitiilor-legii-pentru-modificarea-legii-nr-161-2003-privind-unele-masuri-pentru-asigurarea-transparentei-in-exerc" target="_blank">Decizia 104/2018</a>, care practic arata o intentie cat se poate de clara in aceasta directie.<br /><br />In aceasta decizie, CCR vorbeste despre <b>"identitate constitutionala nationala"</b>, <b>pune sub semnul intrebarii obligativitatea hotarilor CJUE</b> deoarece "ramane la aprecierea Curtii Constitutionale aplicarea in cadrul controlului de constitutionalitate a hotararilor Curtii de Justitie a Uniunii Europene sau formularea de catre ea insasi de intrebari preliminare in vederea stabilirii continutului normei europene. O atare atitudine tine de cooperarea dintre <a href='http://www.ziare.com/stiri/instanta/' title = 'instanta' class='user_liveshow_homepage' >instanta</a> constitutionala nationala si cea europeana, precum si de dialogul judiciar dintre acestea, fara a se aduce in discutie aspecte ce tin de stabilirea unor ierarhii intre aceste instante".<br /><br />CCR spune clar ca <b>"aderarea la Uniunea Europeana nu poate afecta suprematia Constitutiei asupra intregii ordini juridice"</b>. Deci Constitutia, in interpretarea CCR, poate fi contrara angajamentelor europene asumate de Romania. Adica fix ce se intampla prin Decizia 358/2018.<br /><br />Dar opozitia la aceasta nenorocire nu este suficienta. <b>Presedintele trebuie sa cheme poporul la lungul drum al reconfigurarii statului: ce fel de republica, ce fel sistem judiciar si ce independenta pentru procurori, ce fel de CCR? Drumul iesirii din haul cel mic.</b><div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanroncjherqgpz"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap3336x280_ap3 */
ado.slave('adoceanroncjherqgpz', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707&related=Ziare_com&text=Va incalca Iohannis Constitutia? Romania intre doua hauri si calea de iesire&tw_p=tweetbutton&url=http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="fleft" style="padding:1px 0px 0px 5px;width:65px;"><g:plusone size="medium" href="http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707"></g:plusone></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/ccr+revocare+kovesi" title="CCR revocare Kovesi">CCR revocare Kovesi</a> <a href="http://www.ziare.com/articole/ccr+independenta+procurori" title="CCR independenta procurori">CCR independenta procurori</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span>Ziare.com</span><p style="color:#000000;">Articol citit de <strong>2212</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/tenis/lovitura-financiara-importanta-pentru-simona-halep-dupa-calificarea-in-finala-de-la-roland-garros-460264?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Lovitura financiara importanta pentru Simona Halep, dupa calificarea in finala de la Roland Garros" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Lovitura financiara importanta pentru Simona Halep, dupa calificarea in finala de la Roland Garros|web']);"><img src="http://tb.ziareromania.ro/Lovitura-financiara-importanta-pentru-Simona-Halep--dupa-calificarea-in-finala-de-la-Roland-Garros/1826055d358b062a8f/170/95/2/70/Lovitura-financiara-importanta-pentru-Simona-Halep--dupa-calificarea-in-finala-de-la-Roland-Garros.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/tenis/lovitura-financiara-importanta-pentru-simona-halep-dupa-calificarea-in-finala-de-la-roland-garros-460264?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Lovitura financiara importanta pentru Simona Halep, dupa calificarea in finala de la Roland Garros" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Lovitura financiara importanta pentru Simona Halep, dupa calificarea in finala de la Roland Garros|web']);">Lovitura financiara importanta pentru Simona Halep, dupa calificarea in finala de la Roland Garros</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/ce-afaceri-mai-are-elena-udrea-in-romania-turism-si-agricultura-2283495#ziarecom" title="Afacerile lasate in urma de Elena Udrea, cand a fugit in Costa Rica. Sume fabuloase" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Afacerile lasate in urma de Elena Udrea, cand a fugit in Costa Rica. Sume fabuloase|web']);"><img src="http://tb.ziareromania.ro/Afacerile-lasate-in-urma-de-Elena-Udrea--cand-a-fugit-in-Costa-Rica--Sume-fabuloase/884cb55d35c70f286e/170/95/2/70/Afacerile-lasate-in-urma-de-Elena-Udrea--cand-a-fugit-in-Costa-Rica--Sume-fabuloase.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/ce-afaceri-mai-are-elena-udrea-in-romania-turism-si-agricultura-2283495#ziarecom" title="Afacerile lasate in urma de Elena Udrea, cand a fugit in Costa Rica. Sume fabuloase" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Afacerile lasate in urma de Elena Udrea, cand a fugit in Costa Rica. Sume fabuloase|web']);">Afacerile lasate in urma de Elena Udrea, cand a fugit in Costa Rica. Sume fabuloase</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/politic-intern/decizia-curtii-constitutionale-privind-revocarea-laurei-codruta-kovesi-de-la-conducerea-dna-va-fi-citita-astazi-in-plenul-curtii-tot-astazi-ar-putea-fi-publicata-motivarea-1922400007002018060618152526#ziarecom" title="Decizia Curtii Constitutionale privind revocarea Laurei Codruta Kovesi de la conducerea DNA va fi citita astazi in plenul Curtii; tot astazi ar putea fi publicata motivarea" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Decizia Curtii Constitutionale privind revocarea Laurei Codruta Kovesi de la conducerea DNA va fi citita astazi in plenul Curtii; tot astazi ar putea fi publicata motivarea|web']);"><img src="http://tb.ziareromania.ro/Decizia-Curtii-Constitutionale-privind-revocarea-Laurei-Codruta-Kovesi-de-la-conducerea-DNA-va-fi-citita-astazi-in-plenul-Curtii--tot-astazi-ar-putea-fi-publicata-motivarea/5c27a55d34010815d8/170/95/2/70/Decizia-Curtii-Constitutionale-privind-revocarea-Laurei-Codruta-Kovesi-de-la-conducerea-DNA-va-fi-citita-astazi-in-plenul-Curtii--tot-astazi-ar-putea-fi-publicata-motivarea.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/politic-intern/decizia-curtii-constitutionale-privind-revocarea-laurei-codruta-kovesi-de-la-conducerea-dna-va-fi-citita-astazi-in-plenul-curtii-tot-astazi-ar-putea-fi-publicata-motivarea-1922400007002018060618152526#ziarecom" title="Decizia Curtii Constitutionale privind revocarea Laurei Codruta Kovesi de la conducerea DNA va fi citita astazi in plenul Curtii; tot astazi ar putea fi publicata motivarea" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Decizia Curtii Constitutionale privind revocarea Laurei Codruta Kovesi de la conducerea DNA va fi citita astazi in plenul Curtii; tot astazi ar putea fi publicata motivarea|web']);">Decizia Curtii Constitutionale privind revocarea Laurei Codruta Kovesi de la conducerea DNA va fi citita astazi in plenul Curtii; tot astazi ar putea fi publicata motivarea</a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Capital.ro</b></div><a href="http://www.capital.ro/mostenitorii-incep-sa-obtina-gratuit-succesiunea-sute-de-mii.html?#ziarecom" title="EXCLUSIV Mostenitorii incep sa obtina gratuit succesiunea. Sute de mii isi asteapta randul" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Capital.ro', 'EXCLUSIV Mostenitorii incep sa obtina gratuit succesiunea. Sute de mii isi asteapta randul|web']);"><img src="http://tb.ziareromania.ro/EXCLUSIV-Mostenitorii-incep-sa-obtina-gratuit-succesiunea--Sute-de-mii-isi-asteapta-randul/c8cd555d33b180daa5/170/95/2/70/EXCLUSIV-Mostenitorii-incep-sa-obtina-gratuit-succesiunea--Sute-de-mii-isi-asteapta-randul.jpg" width="170" height="95"></a><br><a href="http://www.capital.ro/mostenitorii-incep-sa-obtina-gratuit-succesiunea-sute-de-mii.html?#ziarecom" title="EXCLUSIV Mostenitorii incep sa obtina gratuit succesiunea. Sute de mii isi asteapta randul" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Capital.ro', 'EXCLUSIV Mostenitorii incep sa obtina gratuit succesiunea. Sute de mii isi asteapta randul|web']);">EXCLUSIV Mostenitorii incep sa obtina gratuit succesiunea. Sute de mii isi asteapta randul</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>PlayTech.ro</b></div><a href="https://playtech.ro/2018/regimul-infinit-joc-iliescu-moarte/#ziarecom" title="Acum poti sa il ajuti pe Iliescu sa fuga de moarte" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Acum poti sa il ajuti pe Iliescu sa fuga de moarte|web']);"><img src="http://tb.ziareromania.ro/Acum-poti-sa-il-ajuti-pe-Iliescu-sa-fuga-de-moarte/54d1c55d35f80b0710/170/95/2/70/Acum-poti-sa-il-ajuti-pe-Iliescu-sa-fuga-de-moarte.jpg" width="170" height="95"></a><br><a href="https://playtech.ro/2018/regimul-infinit-joc-iliescu-moarte/#ziarecom" title="Acum poti sa il ajuti pe Iliescu sa fuga de moarte" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'PlayTech.ro', 'Acum poti sa il ajuti pe Iliescu sa fuga de moarte|web']);">Acum poti sa il ajuti pe Iliescu sa fuga de moarte</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Business24.ro</b></div><a href="http://www.business24.ro/companii/companii-transport/pierdem-1-5-miliarde-de-euro-pentru-ca-tranzitul-de-marfuri-spre-europa-ocoleste-romania-1595236#ziarecom" title="Pierdem 1,5 miliarde de euro pentru ca tranzitul de marfuri spre Europa ocoleste Romania" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Pierdem 1,5 miliarde de euro pentru ca tranzitul de marfuri spre Europa ocoleste Romania|web']);"><img src="http://tb.ziareromania.ro/Pierdem-1-5-miliarde-de-euro-pentru-ca-tranzitul-de-marfuri-spre-Europa-ocoleste-Romania/4a30555d358a0d5d13/170/95/2/70/Pierdem-1-5-miliarde-de-euro-pentru-ca-tranzitul-de-marfuri-spre-Europa-ocoleste-Romania.jpg" width="170" height="95"></a><br><a href="http://www.business24.ro/companii/companii-transport/pierdem-1-5-miliarde-de-euro-pentru-ca-tranzitul-de-marfuri-spre-europa-ocoleste-romania-1595236#ziarecom" title="Pierdem 1,5 miliarde de euro pentru ca tranzitul de marfuri spre Europa ocoleste Romania" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Business24.ro', 'Pierdem 1,5 miliarde de euro pentru ca tranzitul de marfuri spre Europa ocoleste Romania|web']);">Pierdem 1,5 miliarde de euro pentru ca tranzitul de marfuri spre Europa ocoleste Romania</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1516707&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1516707&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanromofhdpppbq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanromofhdpppbq', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://play.google.com/store/apps/details?id=ro.activesoft.ziarecom.ziareapp" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrozomngmjual"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrozomngmjual', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/psd/stiri-psd/restauratia-in-alb-de-ce-vor-sa-confiste-piata-1516705" title="Restauratia in alb. De ce vor sa confiste Piata"><img src="http://tb.ziareromania.ro/Restauratia-in-alb--De-ce-vor-sa-confiste-Piata/f8e3755d360281fa2c/60/60/2/70/Restauratia-in-alb--De-ce-vor-sa-confiste-Piata.jpg" class="fleft" alt="Restauratia in alb. De ce vor sa confiste Piata" title="Restauratia in alb. De ce vor sa confiste Piata" style="width:60;height:60"></a><a href="http://www.ziare.com/psd/stiri-psd/restauratia-in-alb-de-ce-vor-sa-confiste-piata-1516705" title="Restauratia in alb. De ce vor sa confiste Piata">Restauratia in alb. De ce vor sa confiste Piata</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/tudorel-toader/ministrul-justitiei/specialisti-in-drept-constitutional-ccr-l-a-facut-pe-toader-un-super-ministru-cu-puteri-peste-procurori-ce-poate-face-iohannis-1516709" title="Specialisti in Drept constitutional: CCR l-a facut pe Toader un super-ministru cu puteri peste procurori. Ce poate face Iohannis"><img src="http://tb.ziareromania.ro/Specialisti-in-Drept-constitutional--CCR-l-a-facut-pe-Toader-un-super-ministru-cu-puteri-peste-procurori--Ce-poate-face-Iohannis/0ac0c55d362f8aa6cc/60/60/2/70/Specialisti-in-Drept-constitutional--CCR-l-a-facut-pe-Toader-un-super-ministru-cu-puteri-peste-procurori--Ce-poate-face-Iohannis.jpg" class="fleft" alt="Specialisti in Drept constitutional: CCR l-a facut pe Toader un super-ministru cu puteri peste procurori. Ce poate face Iohannis" title="Specialisti in Drept constitutional: CCR l-a facut pe Toader un super-ministru cu puteri peste procurori. Ce poate face Iohannis" style="width:60;height:60"></a><a href="http://www.ziare.com/tudorel-toader/ministrul-justitiei/specialisti-in-drept-constitutional-ccr-l-a-facut-pe-toader-un-super-ministru-cu-puteri-peste-procurori-ce-poate-face-iohannis-1516709" title="Specialisti in Drept constitutional: CCR l-a facut pe Toader un super-ministru cu puteri peste procurori. Ce poate face Iohannis">Specialisti in Drept constitutional: CCR l-a facut pe Toader un super-ministru cu puteri peste procurori. Ce poate face Iohannis</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/liviu-dragnea/dna/ziua-sentintei-declaratiile-care-arata-ca-dragnea-controla-protectia-copilului-teleorman-cum-s-a-aparat-liderul-psd-1516701" title="Ziua sentintei: Declaratiile care arata ca Dragnea controla Protectia Copilului Teleorman. Cum s-a aparat liderul PSD"><img src="http://tb.ziareromania.ro/Ziua-sentintei--Declaratiile-care-arata-ca-Dragnea-controla-Protectia-Copilului-Teleorman--Cum-s-a-aparat-liderul-PSD/4027755d35f708398e/60/60/2/70/Ziua-sentintei--Declaratiile-care-arata-ca-Dragnea-controla-Protectia-Copilului-Teleorman--Cum-s-a-aparat-liderul-PSD.jpg" class="fleft" alt="Ziua sentintei: Declaratiile care arata ca Dragnea controla Protectia Copilului Teleorman. Cum s-a aparat liderul PSD" title="Ziua sentintei: Declaratiile care arata ca Dragnea controla Protectia Copilului Teleorman. Cum s-a aparat liderul PSD" style="width:60;height:60"></a><a href="http://www.ziare.com/liviu-dragnea/dna/ziua-sentintei-declaratiile-care-arata-ca-dragnea-controla-protectia-copilului-teleorman-cum-s-a-aparat-liderul-psd-1516701" title="Ziua sentintei: Declaratiile care arata ca Dragnea controla Protectia Copilului Teleorman. Cum s-a aparat liderul PSD">Ziua sentintei: Declaratiile care arata ca Dragnea controla Protectia Copilului Teleorman. Cum s-a aparat liderul PSD</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/dna/3-ani-de-inchisoare-de-la-curtea-de-apel-oradea-pentru-un-comisar-achitat-in-prima-instanta-1516706" title="3 ani de inchisoare de la Curtea de Apel Oradea pentru un comisar achitat in prima instanta"><img src="http://tb.ziareromania.ro/3-ani-de-inchisoare-de-la-Curtea-de-Apel-Oradea-pentru-un-comisar-achitat-in-prima-instanta/82a1855d3603030b23/60/60/2/70/3-ani-de-inchisoare-de-la-Curtea-de-Apel-Oradea-pentru-un-comisar-achitat-in-prima-instanta.jpg" class="fleft" alt="3 ani de inchisoare de la Curtea de Apel Oradea pentru un comisar achitat in prima instanta" title="3 ani de inchisoare de la Curtea de Apel Oradea pentru un comisar achitat in prima instanta" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/dna/3-ani-de-inchisoare-de-la-curtea-de-apel-oradea-pentru-un-comisar-achitat-in-prima-instanta-1516706" title="3 ani de inchisoare de la Curtea de Apel Oradea pentru un comisar achitat in prima instanta">3 ani de inchisoare de la Curtea de Apel Oradea pentru un comisar achitat in prima instanta</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/ccr/judecatori/reactii-politice-la-motivarea-ccr-in-cazul-kovesi-de-la-necesitatea-de-a-revizui-constitutia-la-referendum-pentru-justitie-1516699" title="Reactii politice la motivarea CCR in cazul Kovesi: de la necesitatea de a revizui Constitutia la referendum pentru justitie UPDATE "><img src="http://tb.ziareromania.ro/Reactii-politice-la-motivarea-CCR-in-cazul-Kovesi--de-la-necesitatea-de-a-revizui-Constitutia-la-referendum-pentru-justitie--font-color--red--UPDATE--font-/bbf3b55d35e88d22e5/60/60/2/70/Reactii-politice-la-motivarea-CCR-in-cazul-Kovesi--de-la-necesitatea-de-a-revizui-Constitutia-la-referendum-pentru-justitie--font-color--red--UPDATE--font-.jpg" class="fleft" alt="Reactii politice la motivarea CCR in cazul Kovesi: de la necesitatea de a revizui Constitutia la referendum pentru justitie UPDATE" title="Reactii politice la motivarea CCR in cazul Kovesi: de la necesitatea de a revizui Constitutia la referendum pentru justitie UPDATE" style="width:60;height:60"></a><a href="http://www.ziare.com/ccr/judecatori/reactii-politice-la-motivarea-ccr-in-cazul-kovesi-de-la-necesitatea-de-a-revizui-constitutia-la-referendum-pentru-justitie-1516699" title="Reactii politice la motivarea CCR in cazul Kovesi: de la necesitatea de a revizui Constitutia la referendum pentru justitie UPDATE">Reactii politice la motivarea CCR in cazul Kovesi: de la necesitatea de a revizui Constitutia la referendum pentru justitie UPDATE </a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/ccr/decizii/trei-din-noua-judecatori-ccr-nu-au-fost-de-acord-cu-decizia-iar-alti-doi-au-opinie-concurenta-in-care-afirma-ca-esenta-conflictului-a-fost-intre-csm-si-ministerul-justitiei-1516697" title="Trei din noua judecatori CCR nu au fost de acord cu decizia, iar alti doi au opinie concurenta, in care afirma ca esenta conflictului a fost intre CSM si Ministerul Justitiei"><img src="http://tb.ziareromania.ro/Trei-din-noua-judecatori-CCR-nu-au-fost-de-acord-cu-decizia--iar-alti-doi-au-opinie-concurenta--in-care-afirma-ca-esenta-conflictului-a-fost-intre-CSM-si-Ministerul-Justitiei/140cc55d35c880398c/60/60/2/70/Trei-din-noua-judecatori-CCR-nu-au-fost-de-acord-cu-decizia--iar-alti-doi-au-opinie-concurenta--in-care-afirma-ca-esenta-conflictului-a-fost-intre-CSM-si-Ministerul-Justitiei.jpg" class="fleft" alt="Trei din noua judecatori CCR nu au fost de acord cu decizia, iar alti doi au opinie concurenta, in care afirma ca esenta conflictului a fost intre CSM si Ministerul Justitiei" title="Trei din noua judecatori CCR nu au fost de acord cu decizia, iar alti doi au opinie concurenta, in care afirma ca esenta conflictului a fost intre CSM si Ministerul Justitiei" style="width:60;height:60"></a><a href="http://www.ziare.com/ccr/decizii/trei-din-noua-judecatori-ccr-nu-au-fost-de-acord-cu-decizia-iar-alti-doi-au-opinie-concurenta-in-care-afirma-ca-esenta-conflictului-a-fost-intre-csm-si-ministerul-justitiei-1516697" title="Trei din noua judecatori CCR nu au fost de acord cu decizia, iar alti doi au opinie concurenta, in care afirma ca esenta conflictului a fost intre CSM si Ministerul Justitiei">Trei din noua judecatori CCR nu au fost de acord cu decizia, iar alti doi au opinie concurenta, in care afirma ca esenta conflictului a fost intre CSM si Ministerul Justitiei</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="display:table;margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrowpdekjdjqk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrowpdekjdjqk', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="clear"></div><div class="container" style="background-color:#fff;height:15px;margin:20px 0 15px 0; padding:10px 0 10px 0; border-top:1px solid #ccc;border-bottom:1px solid #ccc;"><div class="fleft" style="color:#555;"><b>20 comentarii</b></div><div class="actiunicomm content_ordonare_comentarii fright"><span><b style="color: #555; margin:0 5px 0 0;">Ordoneaza comentariile:</b></span><a onmouseover="return overlib('Comentariile sunt afisate in ordinea postarii.');" onmouseout="nd();" href="http://www.ziare.com/stiri/justitie/va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_standard']);"><b class="titlu_tip_votare" style="color:#ff0000;">Standard</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate comentariile cele mai de calitate.');" onmouseout="nd();" href="http://www.ziare.com/stiri/justitie/comentarii-va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707-ordonare-calitate#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_calitate']);"><b class="titlu_tip_votare">Calitate</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai votate comentarii.');" onmouseout="nd();" href="http://www.ziare.com/stiri/justitie/comentarii-va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707-ordonare-vot#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_voturi']);"><b class="titlu_tip_votare">Numar Voturi</b></a> <span style="margin:0 5px;">|</span><a onmouseover="return overlib('Primele sunt afisate cele mai recente comentarii.');" onmouseout="nd();" href="http://www.ziare.com/stiri/justitie/comentarii-va-incalca-iohannis-constitutia-romania-intre-doua-hauri-si-calea-de-iesire-1516707-ordonare-data#comentarii" onclick="_gaq.push(['_trackPageview','/ziare_sortare_recente']);"><b class="titlu_tip_votare">Recente</b></a><div class="clear"></div></div></div><div class="clear"></div><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><div class="clear"></div><div class="wrapper_comentarii" style="width:908px; overflow:visible;"><div class="primul_comentariu" id="primul_comentariu_s3626412" style="margin-top:0px;" ><a name="comm_3626412"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626412"></div><div class="nume_user_comentarii" id="ajx_user_username_3626412"></div><div id="ajx_user_rank_3626412"></div><p class="data_comentarii" id="ajx_comment_data_3626412"></p><div id="ajx_user_picture_3626412"></div><div id="ajx_user_extra_3626412"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3626412" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626412">Decizia CCR Nefiind Constitutionala,incalcand Constitutia NU trebuie</span></p><p id="text_comm_3626412" class="text_comentarii" style="overflow:auto;">RESPECTATA DE KWJ! Se respecta Deciziile care sunt Consitutionale si LEGALE!<br /><br />Deci KWJ trebuie sa atace Decizia CCR pentru a avea motiv DE A NU O RESPECTA! Si apoi sunt atatea decizii CCR care nu s-au aplicat...<br />ATENTIE KWJ!<br />gg</p><p id="cmd_3626412"></p><script type="text/javascript">setCommHeight( 3626412, 5 );</script></div><div id="ajx_comment_container_spec_3626412" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3626412"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626412"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626412"></div><div class="clear"></div><p><p><div id="votError_3626412" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3626426" ><a name="comm_3626426"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626426"></div><div class="nume_user_comentarii" id="ajx_user_username_3626426"></div><div id="ajx_user_rank_3626426"></div><p class="data_comentarii" id="ajx_comment_data_3626426"></p><div id="ajx_user_picture_3626426"></div><div id="ajx_user_extra_3626426"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3626426" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626426">REFERENDUM !</span></p><p id="text_comm_3626426" class="text_comentarii" style="overflow:auto;">Doar asa scapam Romania de isteria si dementza Grupului Infractional Organizat.</p><p id="cmd_3626426"></p><script type="text/javascript">setCommHeight( 3626426, 5 );</script></div><div id="ajx_comment_container_spec_3626426" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3626426"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626426"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626426"></div><div class="clear"></div><p><p><div id="votError_3626426" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3626411" ><a name="comm_3626411"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626411"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3626411"></div><div id="ajx_user_rank_3626411"></div><p class="data_comentarii" id="ajx_comment_data_3626411"></p><div id="ajx_user_picture_3626411"></div><div id="ajx_user_extra_3626411"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3626411" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626411">Daca nu a mers cu frumosul se recurge la amenintari cu iohanis</span></p><p id="text_comm_3626411" class="text_comentarii" style="overflow:auto;">Pana acum ziare.com au incercat sa umble la coarda sensibila a lui werner.Cum acesta nu a dat nici un semn ca sta sa o aprere pe kovesi,se recurge la alta stratagema.<br />Cand o sa iasa presedinte madam dogioiu chiar am sa o sprijin sa incalce toate hotararile CCR.Pana atunci...</p><p id="cmd_3626411"></p><script type="text/javascript">setCommHeight( 3626411, 2 );</script></div><div id="ajx_comment_container_spec_3626411" style="height:53px;"><div class="butoane_comentarii"><div class="clear"></div><div id="ajx_comment_raporteaza_3626411"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626411"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626411"></div><div class="clear"></div><p><p><div id="votError_3626411" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3626421"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3626421"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626421"></div><p class=" nume_user_comentarii " id="ajx_user_username_3626421"></p><div id="ajx_user_rank_3626421"></div><p class="data_doi_comentarii" id="ajx_comment_data_3626421"></p><div id="ajx_user_picture_3626421"></div><div id="ajx_user_extra_3626421"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3626421" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3626421">Referendum sau alegeri anticipate</span></p><p id="text_comm_3626421" class="text_comentarii" style="overflow:auto;">Romania a devenit republicapsd.<br />Sistemul pluripartid este inexistent.<br />Exista doar hoti si jefuitori de tara care au gasit slugi si au sufocat institutiile statului.<br />Pe termen scurt,au castigat hotii-istoria se scrie pe lungi !! !</p><p id="cmd_3626421"></p><script type="text/javascript">setCommHeight( 3626421, 5);</script></div><div id="ajx_comment_container_spec_3626421" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3626421"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626421"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626421"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626421"></div><div class="clear"></div></div><p><p><div id="votError_3626421" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3626432"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626432"></div><div class=" nume_user_comentarii nume_user_comentarii1 " id="ajx_user_username_3626432"></div><div id="ajx_user_rank_3626432"></div><p class="data_comentarii" id="ajx_comment_data_3626432"></p><div id="ajx_user_picture_3626432"></div><div id="ajx_user_extra_3626432"></div></div><div class="dreapta_trei_comentarii comm_log comm_log1"><div id="continut_comments_3626432" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3626432">Domnule presedinte,daca tineti la Statul de drept;</span></p><p id="text_comm_3626432" class="text_trei_comentarii" style="overflow: auto; ">Referendumul salveaza Romania si veti ramane in istorie!</p><p id="cmd_3626432"></p><script type="text/javascript">setCommHeight( 3626432, 1 );</script></div><div id="ajx_comment_container_spec_3626432" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3626432"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626432"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626432"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3626432" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3626435"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626435"></div><div class=" nume_user_comentarii " id="ajx_user_username_3626435"></div><div id="ajx_user_rank_3626435"></div><p class="data_comentarii" id="ajx_comment_data_3626435"></p><div id="ajx_user_picture_3626435"></div><div id="ajx_user_extra_3626435"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_3626435" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3626435">"identitate constituțională națională"</span></p><p id="text_comm_3626435" class="text_trei_comentarii" style="overflow: auto; ">Oare cum se face că mitingul fomiștilor plătiți coincide cu decizia ***ții anti Constituționale??? <br />Totul face parte dintr-un plan bine conturat de distrugere controlată a statului de drept și a democrației, intoarcerea la partidul unic și dacă va fi posibil, instaurarea secretarului general Draknea, cel care precum ultimul secretar a suferit in temnițele regal/justițiare, (e drept, doar cu suspendare).<br />A inceput acum 2 ani, cum bine menționa un alt articol, cu inlocuirea lui Patapievici la ICR, a urmat acapararea cam tuturor instituțiilor care merită atenție și a culminat cu numărul de dresaj de judecători anti Constituționali. <br />Nu am nici un dubiu că Dorneanu și Dragnea sunt in cardășie și și-au sincronizat manevrele criminale de comun acord, dovezile vor ieși la iveală cat de ***and.<br />Iar trospanii sunt scoși să mugă in obor precum vitele, ademenite cu un șomoiog de paie uscate...</p><p id="cmd_3626435"></p><script type="text/javascript">setCommHeight( 3626435, 5 );</script></div><div id="ajx_comment_container_spec_3626435" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3626435"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626435"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626435"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3626435" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3626442"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626442"></div><div class=" nume_user_comentarii " id="ajx_user_username_3626442"></div><div id="ajx_user_rank_3626442"></div><p class="data_comentarii" id="ajx_comment_data_3626442"></p><div id="ajx_user_picture_3626442"></div><div id="ajx_user_extra_3626442"></div></div><div class="dreapta_trei_comentarii comm_log"><div id="continut_comments_3626442" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3626442">eu sa fiu iohannis nu demit pe nimeni...</span></p><p id="text_comm_3626442" class="text_trei_comentarii" style="overflow: auto; ">armata sa apere institutia prezidentiala...<br />e seful statului si seful armatelor...<br />are dreptul sa convoace starea de urgenta...<br />pentru mine ceea ce face psd este lovitura de stat...exact ca in '89...</p><p id="cmd_3626442"></p><script type="text/javascript">setCommHeight( 3626442, 5 );</script></div><div id="ajx_comment_container_spec_3626442" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3626442"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626442"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626442"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3626442" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear"></div><a name="comm_3626429"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3626429"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626429"></div><p class=" nume_user_comentarii nume_user_comentarii1 " id="ajx_user_username_3626429"></p><div id="ajx_user_rank_3626429"></div><p class="data_doi_comentarii" id="ajx_comment_data_3626429"></p><div id="ajx_user_picture_3626429"></div><div id="ajx_user_extra_3626429"></div></div><div class="dreapta_doi_comentarii comm_log comm_log1"><div id="continut_comments_3626429" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3626429">tot ce scrieti dvs doamna Ene,este oglinda realitatii,dar</span></p><p id="text_comm_3626429" class="text_comentarii" style="overflow:auto;">trebuia doar mentionat faptul ca mai intai de presedinte, judecatorii...politicieni incalca Constitutia,o data pentru ca recunosc puterea dictatoriala insusita de un ministru si apoi ca o curte nu poate impune unei alte puteri ce sa faca,ea doar constata!<br />Pe de alta parte legiuitorul (Constitutia) zice clar,Ministrul propune,iar presedintele semneaza!<br />Cine cunoaste limba romana ,stie ca a propune nu inseamna a impune,iar presedintele poate semna sau nu,nicaieri nu este prevazuta obligativitatea!<br />Despre ce discutam?<br />Cel mai intelept ar fi ca presedintele sa tina la mandria lui,sa nu ingenuncheze si cu orice risc sa refuze semnatura,mai ales ca doamna Kovesi nu a incalcat nici o reglementare in materie!<br />Dupa suspendare sigur se va intoarce!<br />...altfel copii,va asteapta vremuri grele:partidul unic!<br /><br />ps.<br />Cat despre Dragnea ,numai un ignorant,sau rau intentionat, nu stie ca angajarea si platirea fictiva de personal insemna o flagranta ilegalitate,care in mod normal se lasa cu inchisoare,mai ales ca este la a doua condamnare!<br />...dar priviti cum se lucreaza la comisia juridica pe banda,exact pana la ziua condamnarii!<br />...si sarmanii romani stau cu gura casacata pe la casele lor pe o vreme asa afrumoasa...</p><p id="cmd_3626429"></p><script type="text/javascript">setCommHeight( 3626429, 1);</script></div><div id="ajx_comment_container_spec_3626429" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3626429"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626429"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626429"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626429"></div><div class="clear"></div></div><p><p><div id="votError_3626429" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><a name="comm_3626448"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3626448"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626448"></div><p class=" nume_user_comentarii " id="ajx_user_username_3626448"></p><div id="ajx_user_rank_3626448"></div><p class="data_doi_comentarii" id="ajx_comment_data_3626448"></p><div id="ajx_user_picture_3626448"></div><div id="ajx_user_extra_3626448"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3626448" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3626448">Diaree anti-constitutionala !</span></p><p id="text_comm_3626448" class="text_comentarii" style="overflow:auto;">De ce erau nevoie de 133 de pagini ?</p><p id="cmd_3626448"></p><script type="text/javascript">setCommHeight( 3626448, 5);</script></div><div id="ajx_comment_container_spec_3626448" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3626448"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626448"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626448"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626448"></div><div class="clear"></div></div><p><p><div id="votError_3626448" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><div class="indicator_doi_comentarii" id="ajx_comment_indicator_portocaliu_3626453"></div><div class="treilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626453"></div><div class=" nume_user_comentarii nume_user_comentarii1 " id="ajx_user_username_3626453"></div><div id="ajx_user_rank_3626453"></div><p class="data_comentarii" id="ajx_comment_data_3626453"></p><div id="ajx_user_picture_3626453"></div><div id="ajx_user_extra_3626453"></div></div><div class="dreapta_trei_comentarii comm_log comm_log1"><div id="continut_comments_3626453" class="continut_trei_comentarii"><p class="titlu_comentarii"><span id="title_comm_3626453">....</span></p><p id="text_comm_3626453" class="text_trei_comentarii" style="overflow: auto; ">Fostul presedinte al ***tii Constitutionale a Romaniei (CCR) Augustin Zegrean, a declarat joi, pentru AGERPRES, că este surprins că in motivarea deciziei CCR in cazul lui Kovesi se spune că eliberarea din functie este la discretia ministrului Justitiei. "Mă surprinde că in motivarea deciziei se spune că eliberarea din functie e la discretia ministrului Justitiei. Noi suntem intr-un regim constitutional, nu intr-un regim discretionar. Nimic nu e la discretia nimănui, nu face cine ce vrea in tara asta si mă mir că CCR a făcut o astfel de precizare sau altfel de motivare, mai mult, articolul 109 din Constitutie, pe care ei il invocă aici, nu are nicio legătură cu minuta pe care au pronuntat-o", a spus Zegrean. El a mentionat că, dacă seful statului a aprobat numirea, tot el trebuie să aprobe si retragerea din functie a procurorului-sef al DNA. "Procedura de numire si revocare a procurorilor-sefi e prevăzută in lege si pe procedura aceea scrie că propunerea apartine ministrului Justitiei, care are nevoie de un aviz consultativ din partea Sectiei de procurori de la CSM, dar in situatia de fată procurorii de la CSM au dat in unanimitate aviz negativ referitor la motivele invocate in solicitarea ministrului Justitiei, arătand că nu sunt de natură a duce la inlăturarea din functie a procurorului-sef al DNA, iar presedintele este cel care dispune, pentru că el semnează, deci, pană cand presedintele nu semnează numirea in functie, procurorul nu intră in executarea mandatului.Domnule Zagrean ,sunteti un om integru,v-am apreciat de la inceput! Va rog eu si f multi romani,in calitate de fost sef al CCR,cu mare experienta,nu lasati Romania in haos! Interveniti proactiv si opriti nelegiuirea actualei CCR! Orice cetatean cu scoala medie va declara ca decizia CCR este una politica legata de dosarele lui Dragnea! Nu cred ca o curte constitutionala poate impune unui presedinte executarea,ea numai constata o eventuala neregula intre Puteri! Pe de alta parte un ministru (fara nici un vot popular in spate)propune si nu poate obliga;responsabilitatea revine Presedintelui! Va rog iesiti in fata! Veti ramane in istorie! Referendumul salveaza Romania!</p><p id="cmd_3626453"></p><script type="text/javascript">setCommHeight( 3626453, 1 );</script></div><div id="ajx_comment_container_spec_3626453" style="height:53px;"><div class="butoane_comentarii" id="ajx_comment_raporteaza_3626453"></div><div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626453"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626453"></div><div class="clear"></div></div><p class="vv_comentarii"><p><div id="votError_3626453" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3626418" ><a name="comm_3626418"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626418"></div><div class="nume_user_comentarii nume_user_comentarii2" id="ajx_user_username_3626418"></div><div id="ajx_user_rank_3626418"></div><p class="data_comentarii" id="ajx_comment_data_3626418"></p><div id="ajx_user_picture_3626418"></div><div id="ajx_user_extra_3626418"></div></div></div><div class="dreapta_comentarii comm_log comm_log2"><div id="continut_comments_3626418" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626418">Numai editorialistii se expun!</span></p><p id="text_comm_3626418" class="text_comentarii" style="overflow:auto;">Intreaga societate civila trebuie sa se reorganizeze inainte de a iesi iar in stradă. Ca Revolutia de Catifea din februarie 2017, fără Proclamatie, fără Aliantă Civică si fără Conventie Democratică, va fi infrantă, era previzibil. Nu si marasmul de azi, că intelectualul de carieră nu apără cauzele pierdute, se dă la fund si-si numără banii de la Bookfest.</p><p id="cmd_3626418"></p><script type="text/javascript">setCommHeight( 3626418, 2 );</script></div><div id="ajx_comment_container_spec_3626418" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3626418"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626418"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626418"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626418"></div><div class="clear"></div><p><p><div id="votError_3626418" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3626434"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3626434"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626434"></div><p class=" nume_user_comentarii " id="ajx_user_username_3626434"></p><div id="ajx_user_rank_3626434"></div><p class="data_doi_comentarii" id="ajx_comment_data_3626434"></p><div id="ajx_user_picture_3626434"></div><div id="ajx_user_extra_3626434"></div></div><div class="dreapta_doi_comentarii comm_log "><div id="continut_comments_3626434" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3626434">si daca dragnea va fi condamnat-ce vor face slugile?</span></p><p id="text_comm_3626434" class="text_comentarii" style="overflow:auto;">Presedintele va alege calea onorabila-LUPTA cu hotii.<br />Nu putem astepta de la UE ceea ce trebuie si putem face noi -votul!<br />Hotii si jefuitorii de tara ajunsi la putere nu pleaca decat alungati.</p><p id="cmd_3626434"></p><script type="text/javascript">setCommHeight( 3626434, 5);</script></div><div id="ajx_comment_container_spec_3626434" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3626434"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626434"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626434"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626434"></div><div class="clear"></div></div><p><p><div id="votError_3626434" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="clear"></div><a name="comm_3626440"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3626440"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626440"></div><p class=" nume_user_comentarii nume_user_comentarii1 " id="ajx_user_username_3626440"></p><div id="ajx_user_rank_3626440"></div><p class="data_doi_comentarii" id="ajx_comment_data_3626440"></p><div id="ajx_user_picture_3626440"></div><div id="ajx_user_extra_3626440"></div></div><div class="dreapta_doi_comentarii comm_log comm_log1"><div id="continut_comments_3626440" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3626440">culmea ironiei,hotii,abuzatorii,manifesteaza impotriva ...abuzului!</span></p><p id="text_comm_3626440" class="text_comentarii" style="overflow:auto;">ei-cei mai mari mafioti din tata in fiu!<br />sa mori de ras!<br />...si prostimea statea in case!<br />Alo Rezist!<br />Acum este cea mai acuta nevoie de sustinere a Statului de Drept!<br />Unde ati disparut lasilor!</p><p id="cmd_3626440"></p><script type="text/javascript">setCommHeight( 3626440, 1);</script></div><div id="ajx_comment_container_spec_3626440" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3626440"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626440"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626440"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626440"></div><div class="clear"></div></div><p><p><div id="votError_3626440" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3626419" ><a name="comm_3626419"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626419"></div><div class="nume_user_comentarii" id="ajx_user_username_3626419"></div><div id="ajx_user_rank_3626419"></div><p class="data_comentarii" id="ajx_comment_data_3626419"></p><div id="ajx_user_picture_3626419"></div><div id="ajx_user_extra_3626419"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3626419" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626419">Un citat reprezentativ,il dau mai jos,ce arata ca KWJ are solutii!</span></p><p id="text_comm_3626419" class="text_comentarii" style="overflow:auto;">Citat:<br /><br />Romania e OBLIGATA sa respecte legislatia europeana , DIRECTIVELE EUROPENE si NU INVERS! <br /><br />Trebuie SA LE IMPLEMENTEZE IN LEGISLATIA NATIONALA!!! <br /><br />Aceasta s-a intamplat din momentul acceptarii Romaniei in UE & NATO!<br />Facand apel la experienta personala ,nu juridica ,dar de standardizare Calitate Produse Petroliere si Inventariere Stocuri (am contribuit la standardul 1065)<br />, standardul roman s-a facut in baza EN ISO ! European /International Standard Organization ! Intelegeti ?<br />Revenind la articol CCR impune legislatia nationala (stramba de altfel ,vedem ce face CCR) IN FATA celei europene. Asta NU va fi acceptat de UE si NATO.<br />Va asigur! In plus mai devreme am aratat de ce KWJ are dreptul legal si constitutional de a nu respecta Ordinul CCR cu privire la revocarea LCK ! Pentru ca ordinul CCR e neconstitutional si ilegal si KWJ poate refuza sa-l aplice. Mai mult acesta contravine DIRECTIVELOR EUROPENE.<br /><br />KWJ! Ai sunt consilieri si avocati pregatiti care iti pot asigura suportul legal argumentativ pentru A REFUZA APLICAREA DECIZIEI CCR sau de a o intarzia pana in penultima zi a mandatului LCK !<br />Alege o strategie dar nu accea de a respecta ordinul lui Dragnea _CCR !!!<br />OK ?</p><p id="cmd_3626419"></p><script type="text/javascript">setCommHeight( 3626419, 5 );</script></div><div id="ajx_comment_container_spec_3626419" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3626419"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626419"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626419"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626419"></div><div class="clear"></div><p><p><div id="votError_3626419" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3626420" ><a name="comm_3626420"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626420"></div><div class="nume_user_comentarii" id="ajx_user_username_3626420"></div><div id="ajx_user_rank_3626420"></div><p class="data_comentarii" id="ajx_comment_data_3626420"></p><div id="ajx_user_picture_3626420"></div><div id="ajx_user_extra_3626420"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3626420" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626420">Citatul:</span></p><p id="text_comm_3626420" class="text_comentarii" style="overflow:auto;">CCR spune clar ca "aderarea la Uniunea Europeana nu poate afecta suprematia Constitutiei asupra intregii ordini juridice". Deci Constitutia, in interpretarea CCR, poate fi contrara angajamentelor europene asumate de Romania. Adica fix ce se intampla prin Decizia 358/2018.</p><p id="cmd_3626420"></p><script type="text/javascript">setCommHeight( 3626420, 5 );</script></div><div id="ajx_comment_container_spec_3626420" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3626420"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626420"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626420"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626420"></div><div class="clear"></div><p><p><div id="votError_3626420" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="clear"></div><a name="comm_3626439"></a><div class="indicator_comentarii fleft" id="ajx_comment_indicator_roz_3626439"></div><div class="doilea_comentariu" ><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626439"></div><p class=" nume_user_comentarii nume_user_comentarii4 " id="ajx_user_username_3626439"></p><div id="ajx_user_rank_3626439"></div><p class="data_doi_comentarii" id="ajx_comment_data_3626439"></p><div id="ajx_user_picture_3626439"></div><div id="ajx_user_extra_3626439"></div></div><div class="dreapta_doi_comentarii comm_log comm_log4"><div id="continut_comments_3626439" class="continut_doi_comentarii" ><p class="titlu_comentarii"><span id="title_comm_3626439">Da mai pussy, Constitutia este peste legi, tratate,</span></p><p id="text_comm_3626439" class="text_comentarii" style="overflow:auto;">si opiniile unor neaveniti de pe forum</p><p id="cmd_3626439"></p><script type="text/javascript">setCommHeight( 3626439, 4);</script></div><div id="ajx_comment_container_spec_3626439" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_port1_3626439"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626439"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626439"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626439"></div><div class="clear"></div></div><p><p><div id="votError_3626439" class="eroare_votare_comentarii"></div></p></p></div><div class="clear"></div></div><div class="primul_comentariu" id="primul_comentariu_s3626437" ><a name="comm_3626437"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626437"></div><div class="nume_user_comentarii nume_user_comentarii4" id="ajx_user_username_3626437"></div><div id="ajx_user_rank_3626437"></div><p class="data_comentarii" id="ajx_comment_data_3626437"></p><div id="ajx_user_picture_3626437"></div><div id="ajx_user_extra_3626437"></div></div></div><div class="dreapta_comentarii comm_log comm_log4"><div id="continut_comments_3626437" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626437">Observati ca nu se aude guritza namilei?</span></p><p id="text_comm_3626437" class="text_comentarii" style="overflow:auto;">Observati ca nu se aude guritza namilei? Si nici al lui Santa Klaus? Si nici a lui europa? Si nici a lui americanski? Obervati? <br />Singurii la inaintare este ziarele si orban ("este" ca sunt sub 50 si se pune singular)</p><p id="cmd_3626437"></p><script type="text/javascript">setCommHeight( 3626437, 4 );</script></div><div id="ajx_comment_container_spec_3626437" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3626437"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626437"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626437"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626437"></div><div class="clear"></div><p><p><div id="votError_3626437" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3626443" ><a name="comm_3626443"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626443"></div><div class="nume_user_comentarii nume_user_comentarii1" id="ajx_user_username_3626443"></div><div id="ajx_user_rank_3626443"></div><p class="data_comentarii" id="ajx_comment_data_3626443"></p><div id="ajx_user_picture_3626443"></div><div id="ajx_user_extra_3626443"></div></div></div><div class="dreapta_comentarii comm_log comm_log1"><div id="continut_comments_3626443" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626443">cei 9 CeCeRei n-au ajuns la un numitor comun,</span></p><p id="text_comm_3626443" class="text_comentarii" style="overflow:auto;">te ia rasul...</p><p id="cmd_3626443"></p><script type="text/javascript">setCommHeight( 3626443, 1 );</script></div><div id="ajx_comment_container_spec_3626443" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3626443"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626443"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626443"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626443"></div><div class="clear"></div><p><p><div id="votError_3626443" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3626452" ><a name="comm_3626452"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626452"></div><div class="nume_user_comentarii" id="ajx_user_username_3626452"></div><div id="ajx_user_rank_3626452"></div><p class="data_comentarii" id="ajx_comment_data_3626452"></p><div id="ajx_user_picture_3626452"></div><div id="ajx_user_extra_3626452"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3626452" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626452">cucoana colonel</span></p><p id="text_comm_3626452" class="text_comentarii" style="overflow:auto;">cucoana colonel , a sosit momentul final cand toti sekuristii din presa sa dea cu subsemnatul si sa raspunda pt cea fac si ce au facut ! va e frica ? va cred , codlea ,anakonda , basescu , etc nu mai sunt la butoane sa manipuleze pe tugulani si pe acoperiti ! au mai ramas amaratele de ong-uri cu sponsorii din cipru , seychelles , si alte insule exotice! nu e nimic ,zbor si alea din peisaj... eu tot va spuneam GAME OVER si ziaree.com BATMAN ,BATMAN !!!! sa vedeti cand va intra anaf-ul peste Irealitatea tv locul preferatul sekuristilor basisti PE unde mai bociti !!! 20 de milioane datorie la stat si alte milioane la privati , vorbiti de hoti si de hoti ,dar nu va uitati in ograda proprie , ce saraci sunteti voi... fix ca popii ! nu e nici o diferenta intre ei si voi ! asa de avari si hoti sunteti voi ziarstii de CIPRU incat sunteti in stare sa ziceti ca si Isus a fost psd-ist <br /> pt simplu motiv ca era reprezentativ pt plebea saraca ,de Eminescu ce sa mai zic si ala un "sobolan rosu" cu lui imparat si proletar !ajunge , iudele din presa sa platesca pt "argintii" primiti!</p><p id="cmd_3626452"></p><script type="text/javascript">setCommHeight( 3626452, 5 );</script></div><div id="ajx_comment_container_spec_3626452" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3626452"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626452"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626452"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626452"></div><div class="clear"></div><p><p><div id="votError_3626452" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div><div class="primul_comentariu" id="primul_comentariu_s3626454" ><a name="comm_3626454"></a><div class="linie_comm"><div class="user_stats_comentarii" ><div id="ajx_editor_picture_3626454"></div><div class="nume_user_comentarii" id="ajx_user_username_3626454"></div><div id="ajx_user_rank_3626454"></div><p class="data_comentarii" id="ajx_comment_data_3626454"></p><div id="ajx_user_picture_3626454"></div><div id="ajx_user_extra_3626454"></div></div></div><div class="dreapta_comentarii comm_log"><div id="continut_comments_3626454" class="continut_dreapta_comentarii"><p class="titlu_comentarii" ><span id="title_comm_3626454">Si SECURITATEA ?</span></p><p id="text_comm_3626454" class="text_comentarii" style="overflow:auto;">Niciodata in ultimii 70 de ani procurorii (putem aminti fara rezerve chiar si de judecatori) nu au fost independenti atunci cand unele interese ale statului securist le-au solicitat supunerea oarba. Si cu mare rusine pentru ei, mai toti au facut-o. Vorbim total aiurea de o pierdere a independentei procurilor cand de fapt aceasta nu a existat. Daca inainte de '89 supunerea lor nu necesita decat acorduri personale biunivoce cu securitatea, iata ca in anii cei mai securisti postdecembristi (cei basesti, bineinteles!) au fost necesare acele protocoale demente care vizau unele institutii in intregul lor. Explicatia a fost simpla, imbogatitii statului securist aveau nevoie de protectie totala mai ales viitoare dar si de evitarea unor eventuale neplaceri pentru ingineriile financiare scoase la iveala de cine stie ce 'neinitiati'. Era deci necesara ingroparea din fasa a tuturor astfel de dezvaluiri nedorite. Chestia cu activitatea de POLITIE POLITICA a fost deci cu totul secundara dar utila si necesara pentru a se distrage atentia de la adevaratii borfasi aruncandu-se permanent vina pe clasa politica, clasa politica si asa aflata sub controlul ponderat si discret al securitatii prin infiltratii sai din partide. Marea disperare actuala este a acestor borfasi din umbra care au ciordit la greu de aproape 30 de ani, imbogatiti masiv si care se tem ca odata ce pierd controlul asupra justitiei in general care i-a ferit si i-a protejat, fericirea lor si mai ales a mostenitorilor lor este periclitata. Sa nu ne bucuram insa, dat fiind obedienta mizerabila actuala din justitie, exista pericolul ca in lipsa unor masuri extreme, altii sa profite exact la fel de pe urma acestui sistem bolnav din justitie. Este vorba de factorul uman, ciurucurile profesionale si obediente ce paraziteaza azi justitia in procent urias (eu cred ca 90%) trebuie sa dispara. Dar va fi de acord actuala putere PSD-ALDE cu o astfel de curatenie generala obligatorie? Dupa cum combate insa presa (si aceasta securista) fidela actualei puteri avand doar grija unor sefi rai din justitie ce trebuie eliminati de urgenta restul fiind victimele railor , ma tem ca nu. Securitatea inca este peste toti!</p><p id="cmd_3626454"></p><script type="text/javascript">setCommHeight( 3626454, 5 );</script></div><div id="ajx_comment_container_spec_3626454" style="height:53px;"><div class="butoane_comentarii"><div id="ajx_comment_mov1_3626454"></div><div class="clear"></div><div id="ajx_comment_raporteaza_3626454"></div><div class="clear"></div></div><div class="votare_pro_contra fright" id="main_container_votare_pro_contra_3626454"></div><div class="votare_calitatea_comentariului fright" id="main_container_votare_calitate_3626454"></div><div class="clear"></div><p><p><div id="votError_3626454" class="eroare_votare_comentarii"></div></p></p></div></div><div class="clear"></div></div><div class="clear">&nbsp;</div><div class="clear"></div></div><script type="text/javascript">getExtraInfoComments(4,1516707, 1, '1' )</script></div> <br clear="all" /><br/><div class="clear"></div><div id="footer" class="footer fleft"><!--/Start async trafic.ro/--><script type="text/javascript" id="trfc_trafic_script">t_rid = 'ziarecom';	(function(){ t_js_dw_time=new Date().getTime();	t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;	if (document.createElement && document.getElementsByTagName && document.insertBefore) {	t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;	var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {	document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();</script><noscript><p><a href="http://www.trafic.ro/statistici/ziare.com"><img alt="www.ziare.com" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=ziarecom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript><!--/End async trafic.ro/--><div class="fleft">Copyright &copy; 2018 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-cookies/" class="tc" title="Cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1508313891.js"></script><script type="text/javascript"> jQuery.noConflict(); (function() { function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } bm_website_code = 'CD8BEBCE4B8C45AD'; jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')}); jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')}); })();</script></body></html>