<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd"><html lang="ro" itemscope itemtype="http://schema.org/Article"><head><title>Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala</title><meta name="description" content="Serviciile medicale si medicamentele necesare pentru tratarea cazurilor cu COVID-19 si a complicatiilor acestora se acorda tuturor persoanelor aflate pe teritoriul Romaniei, pe toata perioada starii de urgenta, prevede o hotarare de guvern aprobata luni."><meta name="keywords" content="reteta mail, consultatie telefon"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta http-equiv="content-language" content="ro"><meta http-equiv="expires" content="0"><meta name="verify-v1" content="wrDxU+6rR0kqR2W8zEUzz1AE4unvmhCi4vVNbgFTlW8="><meta name="robots" content="noodp"><meta name="date" content="2020-03-30T23:24:48+03:00"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Ziare_com"><meta property="og:title" content="Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ziare.com/stiri/urgente/noi-reglementari-privind-serviciile-medicale-consultatii-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare-medicala-1604229" /><meta property="og:image" content="http://s1.ziareromania.ro/?mmid=8b355562658b0318bf" /><meta property="og:description" content="Serviciile medicale si medicamentele necesare pentru tratarea cazurilor cu COVID-19 si a complicatiilor acestora se acorda tuturor persoanelor aflate pe teritoriul Romaniei, pe toata perioada starii de urgenta, prevede o hotarare de guvern aprobata luni." /><meta property="og:site_name" content="Ziare.com" /><meta property="fb:admins" content="100000217636663" /><meta property="fb:app_id" content="993347260687602" /><meta itemprop="name" content="Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala"><meta itemprop="description" content="Serviciile medicale si medicamentele necesare pentru tratarea cazurilor cu COVID-19 si a complicatiilor acestora se acorda tuturor persoanelor aflate pe teritoriul Romaniei, pe toata perioada starii de urgenta, prevede o hotarare de guvern aprobata luni."><meta itemprop="image" content="http://s1.ziareromania.ro/?mmid=8b355562658b0318bf"><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="http://www.ziare.com/stiri/urgente/noi-reglementari-privind-serviciile-medicale-consultatii-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare-medicala-1604229"/><link rel="shortcut icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="icon" href="http://www.ziare.com/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Breaking News" href="http://www.ziare.com/rss/breaking_news.xml"><link rel="alternate" type="application/rss+xml" title="Actualitate" href="http://www.ziare.com/rss/actualitate.xml"> <link href="http://ziareromania.ro/style_1583943864.css" rel="stylesheet" type="text/css"><link href="http://ziareromania.ro/alegerilocale2016_1574597450.css" rel="stylesheet" type="text/css"><script type="text/javascript">window.__cmpConfig = {	customUI: { language: 'ro', websiteName: 'Ziare.com', stylesLocation: '', title: 'Utilizarea de cookie-uri', logoLocation: '', titleLink: '', strings:{} }, logging: 'none', gdprApplies: true, appliesGlobally: true, allowedVendors: [], allowedPurposes: [], cookiePerSubDomain: false, minRetryTime: ( 60 * 60 * 24 * 30 ), forceUI: false, use1stPartyCookieAsFallback: true	};</script><script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script><script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script> <script type="text/javascript">var AMVC_WEB_PATH = 'http://www.ziare.com/';	var CURRENT_WEB_PATH = 'http://www.ziare.com/';	var WEB_BASE = 'http://www.ziare.com/external/templates/default/';	var IMG_BASE = 'http://ziareromania.ro/img/';	var SWF_BASE = 'http://ziareromania.ro/swf/';	var JS_BASE = 'http://www.ziare.com/external/templates/default/js/';	var AMVC_STATIC_PATH = 'http://ziareromania.ro/';	var TEMPLATES_DIR = '';	var ExistaScript = '1';	var AMVC_DOMAIN_NAME = '.ziare.com';</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/prototype_new_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/scriptaculous_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/functii_1572714642.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/cookies_1572714642.js"></script> <div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div><script type="text/javascript" language="JavaScript" src="http://www.ziare.com/external/templates/default/js/overlib/Mini/overlib_mini_1572714642.js"></script> <script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/utilities_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/yahoo_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jsbunv3_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scriptaculous/effects_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/AC_RunActiveContent_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/scroll_bar_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ajx_frm_1578672230.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/altClickToSearch_1572714642.js"></script><script type="text/javascript">function addLoadEvent(func) {	var oldonload = window.onload;	if (typeof window.onload != 'function') {	window.onload = func;	} else {	window.onload = function() {	if (oldonload) {	oldonload();	}	func();	}	}	}	addLoadEvent(function() {	wordsSearch({	selectionArea: 'div#content_font_resizable, h1.titlu_stire',	tooltipImg: 'http://ziareromania.ro/img/cauta_selectie.png',	goToUrl: 'http://www.ziare.com/index.php?module=AmvcSearch&word=',	tooltipClass: 'ziare_tooltip',	tooltipId: 'ziare_tooltip',	tooltipTitle: 'Cauta selectia in site!',	autoselectTags: []	}).initialize();	});</script><link href="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.css" type="text/css" rel="stylesheet"><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/adapter/shadowbox-base_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/shadowbox_1578672230.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/ShadowBox/skin/classic/skin_1572714642.js"></script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/carousel_prezidentiale_1572714642.js"></script><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-753199-1']); _gaq.push(['_setDomainName', '.ziare.com']);	_gaq.push(['_setCustomVar',1,'ACTUALITATE','STIRI',3]);	_gaq.push(['_setCustomVar',4,'CaractereArticole','5000',1]);	_gaq.push(['_setCustomVar',5,'PROFILE','ACTUALITATE',3]);	_gaq.push(['_setCustomVar',3,'ReclameOnOff','Cu_Reclama',1]); _gaq.push(['_trackPageview']); _gaq.push(['pageTracker._clearOrganic']); _gaq.push(['pageTracker._addOrganic', 'google.ro', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.com', 'q']); _gaq.push(['pageTracker._addOrganic', 'google.md', 'q']); _gaq.push(['pageTracker._addOrganic', 'images.google', 'q']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare']); _gaq.push(['pageTracker._addIgnoredOrganic','ziare.com']); _gaq.push(['pageTracker._clearIgnoredRef']); _gaq.push(['pageTracker._addIgnoredRef', 'google.ro']); _gaq.push(['pageTracker._addIgnoredRef', 'google.md']); _gaq.push(['pageTracker._addIgnoredRef', 'google.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare-reviste.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'comunitate.ziare.com']); _gaq.push(['pageTracker._addIgnoredRef', 'ziare.com']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); function recordOutboundLink_wait(msecs) { var recordOutboundLink_start = new Date().getTime(); var recordOutboundLink_cur = recordOutboundLink_start; while(recordOutboundLink_cur - recordOutboundLink_start < msecs) {	recordOutboundLink_cur = new Date().getTime(); } } function recordOutboundLink(link, category, action, label) { try { _gaq.push(['_trackEvent', category, action, label]); recordOutboundLink_wait(100); }catch(err){}	}</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1137353861562327949']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><script type="text/javascript">function setUpAgknTag(tag){tag.setBpId("ringier");}</script><script src="//js.agkn.com/prod/v0/tag.js" async></script><script type="text/javascript" src="//ao.ziare.com/files/js/ado.js"></script><script type="text/javascript">/* (c)AdOcean 2003-2017 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ao.ziare.com", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script><script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type="text/javascript">var st_cxs_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();</script><script type="text/javascript">/* (c)AdOcean 2003-2017, MASTER: ziare_ro.ziare_com.Actualitate */
ado.master({id: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7', server: 'ao.ziare.com' });</script><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/jquery/jquery-1.8.1.min_1572714642.js"></script><script type="text/javascript">jQuery.noConflict();</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'ndpKgPdGq6WkYJrFUOhlfmZW.tOZzC8ge7fLxRdV.zD.27';
var gemius_use_cmp = true;
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=993347260687602"; fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script> <!-- eTOP adServer examiner --> <script type="text/javascript" src="http://etop.ro/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1604229"></script> <noscript><img src="http://etop.ro/images/?_adETOP_srv_idn=576FdJ5HG8kjhg4kjg7sDbjgG4HgfjhgfJ..H2kh&_adETOP_srv_ids=_ziarecom_&_adETOP_srv_sct=_news_&_adETOP_srv_id=1604229" alt="" width="1" height="1"/></noscript> <!-- end eTOP adServer examiner --><script type="text/javascript" src="http://www.ziare.com/external/templates/default/js/tooltip_1572714642.js"></script><script type="text/javascript">window.onload=initAll;	Shadowbox.loadSkin('classic', 'http://www.ziare.com/external/templates/default/js/ShadowBox/skin/');	Shadowbox.loadLanguage('ro', 'http://www.ziare.com/external/templates/default/js/ShadowBox/lang/');	Shadowbox.loadPlayer(['img', 'swf', 'html', 'qt', 'flv', 'flp', 'iframe', 'wmp'], 'http://www.ziare.com/external/templates/default/js/ShadowBox/player/');</script><div id="branding_top_d93jgxa3" class="banner" style="margin:0 auto;width:970px;"><div id="adoceanrosmhkmulgla"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.billboardbranding */
ado.slave('adoceanrosmhkmulgla', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div><div class="container"><div style="margin-top:5px;"><div class="banner id_boom_top" id="id_boom_top"><div id="adoceanropnoqprflvv"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.leaderboard */
ado.slave('adoceanropnoqprflvv', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div class="clear"></div><div style="margin-top:5px;"><div class="background_mare"><img src="http://ziareromania.ro/img/header/new_header_top.jpg" class="fleft" height="2" width="908" alt="" title=""></div><div class="header" style="margin-bottom:0px;"><div class="header_left fleft"><div class="header_left_modificat"><div class="logo_head fleft"><a href="http://www.ziare.com/" title="Ziare.com"><img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="173" height="32"></a></div><div class="fleft like-button-header"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2FZiare.com&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></div></div><div class="clear"></div><div class="middle-header fleft"><script type="text/javascript">function topDist(){if(document.getElementById('id_boom_top')){return 186;}else{return 93;}}</script><div class="clear"></div><ul class="fleft middle-header-modificat"><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/" title="Actualitate" class="categorie_modificata" style="color:#ff0000;">Actualitate</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/politic/" title="Politic" class="categorie_modificata_all buton-header-2" >Politic</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/business/" title="Business" class="categorie_modificata_all buton-header-2" >Business</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/sport/" title="Sport" class="categorie_modificata_all buton-header-2" >Sport</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" style="padding-top:12px;_padding-top:23px;"><img src="http://ziareromania.ro/img/header/domeniu-header-buton-left.jpg" style="margin-left:1px;" alt="" title="" width="2" height="32"><a href="http://www.ziare.com/lifeshow/" title="Life Show" class="categorie_modificata_all buton-header-2" >Life Show</a><img src="http://ziareromania.ro/img/header/domeniu-header-buton-right.jpg" alt="" title="" width="2" height="32"></li><li class="fleft" class="fleft" style="padding-top:9px;_padding-top:20px;"><img src="http://ziareromania.ro/img/header/ziare_reviste_left.jpg" style="margin-left:2px;" class="ziare-reviste-img" height="30" width="5" alt="" title=""><a href="http://ziare-reviste.ziare.com/" class="ziare-reviste ziare-reviste-modificat fleft" title="ZIARE SI REVISTE">Ziare si Reviste</a><img src="http://ziareromania.ro/img/header/ziare_reviste_right.jpg" class="ziare-reviste-img" height="30" width="5" alt="" title=""></li><li class="fleft" style="padding-top:0px;width:125px;margin-top:-11px;_margin-top:0px;"><img src="http://ziareromania.ro/img/header/sl_left.jpg" style="margin-left:1px;" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="ziare-reviste_modificari fleft"><div id="buton_hp_sl"><a href="http://www.ziare.com/stirilocale" title="Stiri Locale" class="link_stirilocale_mare">Stiri Locale</a></div><div class="clear"></div><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle" class="link_stirilocale_auto" id="buton_hp_comune"><a href="http://www.ziare.com/comune/" title="Comuna Ta" class="link_stirilocale_mic">Comuna Ta</a></td></tr></table></div><img src="http://ziareromania.ro/img/header/sl_right.jpg" class="ziare-reviste-img_modificari" height="53" width="5" alt="" title=""><div class="clear"></div></li><script type="text/javascript">getNumeLocalitateHP();</script></ul><div class="clear"></div></div></div><div class="header-right fright" style="width:157px;"><ul class="header-right-modificat fright"><li class="fright" style="padding-top:72px;"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" width="3" height="20"><a href="http://comunitate.ziare.com/" class="comunitate-header fleft" title="Comunitate">COMUNITATE</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" width="4" height="20"></li><div class="clear"></div><li class="fright"><img src="http://ziareromania.ro/img/header/comunitate-header-left.jpg" class="fleft" alt="" title="" height="20" width="3" style="margin-top:4px!important;"><a href="http://www.ziare.com/comunitate/login" class="comunitate-header fleft" rel="nofollow" title="Login/Signup" style="margin-top:4px!important;padding-top:2px!important;text-align:left!important;">LOGIN/SIGNUP</a><img src="http://ziareromania.ro/img/header/comunitate-header-right.jpg" class="fleft" alt="" title="" height="20" width="4" style="margin-top:4px!important;"></li></ul><div class="clear"></div><div class="middle-header fright" style="width:159px;padding:0px;"><img src="http://ziareromania.ro/img/header/search-left.jpg" style="margin-left:1px;#margin-left:0px;margin-top:0px;padding-top:4px;" class="search-img" height="24" width="4" alt="" title=""><div class="search-header fleft"><form action="http://www.ziare.com/index.php" method="GET"><input type="hidden" id="module" name="module" value="AmvcSearch"><input type="hidden" id="action" name="action" value="searchResults"><input type="text" class="search-bar fleft" name="word" onblur="javascript: if (this.value=='') {this.value=' Cauta in site';}" onfocus="if(this.value==' Cauta in site') {this.value='';}" value=" Cauta in site" style="width:120px;"><div class="search-button-div fleft"><input class="search-button fleft" type="submit" value="Go" title="Cauta in site" style="color:#000000;width:27px;"></div></form></div><img src="http://ziareromania.ro/img/header/search-right.jpg" class="search-img" height="24" width="2" alt="" title="" style="margin-top:0px;padding-top:4px;"></div><div class="clear"></div></div><div class="line-header fleft"></div><div class="clear"></div><div class="domenii-linkuri" style="text-align:center;text-align:left;padding:0px 0px 0px 10px;"><a href="http://www.ziare.com/" title=""><b style="color:#141414;">Actualitate</b></a><span> &gt; </span><a href="http://www.ziare.com/stiri/" title="Stiri"><b style="color:#141414;">Stiri</b></a><span> &gt; </span><a href="http://www.ziare.com/stiri/urgente/" title="urgente"><i style="color:#141414;">urgente</i></a></div><div class="clear"></div></div><div class="clear"></div><div style="margin-bottom:10px;margin-top:4px;"></div></div><div class="clear"></div><div id="adoceanrovlqtixrrvb"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.interstitialoverlayersticky */
ado.slave('adoceanrovlqtixrrvb', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div style="margin:-5px 0px 15px 0px;"></div><div class="clear"></div><div id="interior_left" class="interior_left fleft" style="overflow: hidden;"><div class="clear"></div><h1 class="titlu_stire fleft" title="Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala" style="margin-bottom:0px;">Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala</h1><div class="clear"></div><div style="padding:10px 0 0 0"><div class="fleft" style="width:316px;color:#000000;font-size:12px;padding:6px 0 3px 1px;"></div><div class="fright" style="color:#000000;font-size:12px;padding:6px 0 3px 0;">Luni, 30 Martie 2020, ora 21:40</div></div><div class="clear"></div><div class="clear"></div><div class="social_media_left" style="padding: 0px; border: 0px; margin-top:8px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/stiri/urgente/noi-reglementari-privind-serviciile-medicale-consultatii-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare-medicala-1604229" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/stiri/urgente/noi-reglementari-privind-serviciile-medicale-consultatii-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare-medicala-1604229&related=Ziare_com&text=Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala&tw_p=tweetbutton&url=http://www.ziare.com/stiri/urgente/noi-reglementari-privind-serviciile-medicale-consultatii-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare-medicala-1604229&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><p class="fright"><a href="#" onClick="change_font_size(-1,1);return false;" title="Micsoreaza fontul"><img src="http://ziareromania.ro/img/minus.jpg" alt="" title="Micsoreaza fontul" width="15" height="16"></a> &nbsp; &nbsp;<a href="#" onClick="change_font_size(+1,1);return false;" title="Mareste fontul"><img src="http://ziareromania.ro/img/plus.jpg" alt="" title="Mareste fontul" width="15" height="16"></a></p><div class="clear"></div><div class="stanga_stire fleft"><script type="text/javascript">window.onload=initAll;</script><div class="border" onmouseover="this.style.cursor='hand';this.style.cursor='pointer';" onmouseout="this.style.cursor='default';" onclick="Shadowbox.open({content:'http://s2.ziareromania.ro/?mmid=8b355562658b0318bf',gallery:'GalerieFoto',title:'Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala',player:'img'});return false;"><img src="http://tb.ziareromania.ro/Noi-reglementari-privind-serviciile-medicale--Consultatii-la-telefon-si-retete-pe-mail--Tratament-pentru-COVID-19-fara-asigurare-medicala/8b355562658b0318bf/327/0/1/70/Noi-reglementari-privind-serviciile-medicale--Consultatii-la-telefon-si-retete-pe-mail--Tratament-pentru-COVID-19-fara-asigurare-medicala.jpg" style="position:relative; top:2px; width:327px;" alt="Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala" title="Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala"><span id="caption_news_image"></span><script type="text/javascript">document.getElementById('caption_news_image').innerHTML = 'Foto: Arhiva Ziare.com';</script></div><div class="clear"></div><div class="clear"></div><div class="banner fleft" style="margin:5px 0 0 0;width:336px;overflow:hidden;"><div class="clear"></div><div id="adoceanrotalknwmnpf"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap1336x280_ap1 */
ado.slave('adoceanrotalknwmnpf', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="clear"></div></div><div id="content_font_resizable" class="descriere_main"><b>Serviciile medicale si medicamentele necesare pentru tratarea cazurilor cu COVID-19 si a complicatiilor acestora se acorda tuturor persoanelor aflate pe teritoriul Romaniei, pe toata perioada starii de urgenta, prevede o hotarare de guvern aprobata luni.<br /></b><br />"Executivul a aprobat astazi hotararea de guvern care cuprinde o serie masuri in domeniul sanatatii pe perioada instituirii starii de urgenta. Proiectul de act normativ a fost publicat in transparenta decizionala in data de 23 martie 2020, iar propunerile specialistilor din domeniul medical si ale pacientilor au fost analizate si implementate in hotararea de guvern aprobata azi, in scopul asigurarii accesului la servicii medicale in conditii de siguranta pentru medici si pacienti, prin limitarea deplasarilor si interactiunii cu alte persoane", se arata intr-un comunicat de presa al Casei Nationale de Asigurari de Sanatate (CNAS).<br /><br />Potrivit sursei citate, pe perioada starii de urgenta, medicii de familie si medicii de specialitate din ambulatoriul clinic pot acorda <b>consultatii la distanta</b>, care pot fi realizate prin orice mijloace de comunicare, cu incadrarea intr-un numar maxim de 8 consultatii/ora.<br /><br />De asemenea, in vederea asigurarii managementului pacientilor simptomatici de catre medicii de familie si medicii de specialitate din specialitatile clinice din ambulatoriul clinic, pe perioada starii de urgenta, pacientii beneficiaza de consultatii, inclusiv la distanta, pentru orice manifestari clinice sugestive pentru infectia cu coronavirus, pentru <b>toate persoanele aflate pe teritoriul Romaniei, chiar daca nu sunt asigurate</b>.<br /><br />"Medicul de familie sau medicul specialist din ambulatoriul clinic va consemna consultatiile medicale la distanta in fisa pacientului si in registrul de consultatii, dupa caz, cu indicarea mijlocului de comunicare utilizat si a intervalului orar in care acestea au fost efectuate, si va emite toate documentele necesare pacientului ca urmare a actului medical.<br /><br />Documentele, <b>inclusiv prescriptiile medicale, vor fi transmise pacientului prin mijloace de comunicare electronica</b>. Medicul de familie poate emite prescriptie medicala, in continuare, pentru pacientii cu boli cronice cu schema terapeutica stabila, in baza documentelor medicale care au fost emise pacientului - scrisoare medicala si/sau confirmarea inregistrarii formularului specific de prescriere - si pentru medicamentele care pana la data intrarii in vigoare a prezentei hotarari erau prescrise de catre medicii specialisti", prevede hotararea de guvern.<br><div id="adoceanroqbcrqtgska"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap2336x280_ap2inread */
ado.slave('adoceanroqbcrqtgska', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><br>De asemenea, pentru pacientii cu boli cronice cu schema stabila de tratament, <b>medicii de familie pot elibera prescriptie medicala fara a mai fi necesara o noua reevaluare a medicului specialist</b>, respectiv fara a mai fi necesara reinnoirea scrisorii medicale initiale.<br /><br />"Pentru emiterea prescriptiei medicale se pot acorda consultatii la distanta in structurile ambulatorii ale spitalelor publice si private. Medicii din spital pot elibera, daca situatia o impune, la externarea asiguratului, prescriptie medicala in ambulatoriu pentru maximum 90 de zile, conform scrisorii medicale/biletului de iesire din spital, cu exceptia medicamentelor ce fac obiectul contractelor cost-volum/cost-volum-rezultat, pentru care durata de prescriere este de pana la 30 de zile.<br /><br />Detalierea modalitatii de prescriere va fi stabilita prin norme. <b>Se prelungeste cu 90 de zile termenul de valabilitate a biletelor de trimitere</b> pentru specialitati clinice si a biletelor de trimitere pentru specialitati paraclinice, a recomandarii medicale pentru dispozitive medicale si a deciziei de aprobare pentru efectuarea investigatiei PET-CT", afirma aceeasi sursa.<br /><br />Totodata, pe perioada starii de urgenta <b>se suspenda obligativitatea utilizarii cardului national de sanatate</b> si a documentelor inlocuitoare ale acestuia.<br /><br />"A fost aprobata <b>prelungirea termenelor</b> de aplicare a actelor normative referitoare la pachetele de servicii si la contractul-cadru, precum si la programele nationale de sanatate, pe toata perioada starii de urgenta. Actul normativ cuprinde si o serie de reglementari referitoare la modul de finantare a furnizorilor de servicii medicale pe perioada instituirii starii de urgenta.<br /><br />Astfel, pentru unitatile de specialitate care acorda servicii medicale, investigatii paraclinice, medicamente in cadrul programelor nationale de sanatate publica, cat si pentru unitatile sanitare care vor derula programe nationale in perioada starii de urgenta, <b>sumele angajate nu vor fi limitate la cele aprobate pentru trimestrul I</b> al anului 2020", precizeaza CNAS.<div class="clear"></div><div class="fleft" style="margin: 10px 10px 10px 0"><div id="adoceanroncjherqgpz"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_ap3336x280_ap3 */
ado.slave('adoceanroncjherqgpz', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script></div><div class="fright"><div id="ziarecomwjs3"></div><script type="text/javascript">zcwjsO={id:'ziarecomwjs3'};</script><script type="text/javascript" src="http://www.ziare.com/widget-192x280-opinie-actualitate.js"></script></div><div class="clear"></div><br><br><b><i><a href="http://j.mp/19Jwhzd" target="_blank">Urmareste<font color="#aa0000"> Ziare.</font><font color="#104f78">com</font> si pe Facebook!</a> Comenteaza si vezi in fluxul tau de noutati de pe Facebook cele mai noi si interesante articole de pe Ziare.com.</i></b><div class="clear"></div><br></div><script type="text/javascript">change_font_size_by_cookie();</script><div class="clear"></div><div></div><div class="clear"></div><div class="social_media_left" style="padding-bottom:5px;"><div class="fleft" style="padding:0px 5px 0px 5px;max-width:330px;"><div class="fb-like" data-href="http://www.ziare.com/stiri/urgente/noi-reglementari-privind-serviciile-medicale-consultatii-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare-medicala-1604229" data-layout="standard" data-width="330" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="fleft" style="padding:1px 7px 0px 5px;width:100px;overflow:hidden;"><a href="https://twitter.com/intent/tweet?original_referer=http://www.ziare.com/stiri/urgente/noi-reglementari-privind-serviciile-medicale-consultatii-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare-medicala-1604229&related=Ziare_com&text=Noi reglementari privind serviciile medicale: Consultatii la telefon si retete pe mail. Tratament pentru COVID-19 fara asigurare medicala&tw_p=tweetbutton&url=http://www.ziare.com/stiri/urgente/noi-reglementari-privind-serviciile-medicale-consultatii-la-telefon-si-retete-pe-mail-tratament-pentru-covid-19-fara-asigurare-medicala-1604229&via=Ziare_com" target="_blank"><img src="http://ziareromania.ro/img/tweet_btn.png" width="55" height="19" alt="Tweet"></a></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="descriere_main_modificat fleft" style="margin:8px 0px 8px 0px;"><b>Citeste mai multe despre</b> <a href="http://www.ziare.com/articole/reteta+mail" title="reteta mail">reteta mail</a> <a href="http://www.ziare.com/articole/consultatie+telefon" title="consultatie telefon">consultatie telefon</a></div><div class="clear"></div><div class="surse fleft" style="width:255px;margin:5px 0px 10px 0px;color:#000000;"><div class="clear"></div>Sursa: <span><a href="http://www.agerpres.ro/" title="AGERPRES" target="_blank" rel="nofollow">AGERPRES</a></span><p style="color:#000000;">Articol citit de <strong>1786</strong> ori</p></div><div class="fright" style="width:191px;padding-top:10px;margin-bottom:10px;"><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=justLogin&opt=stireComenteazaDoarLogat" id="deschide_form" onclick="closeSelf();" onmouseover="initAll();" rel="shadowbox nofollow" title="Comenteaza logat"><img src="http://ziareromania.ro/img/new/buton-exclusiv-logat.jpg" class="fleft" alt="" title="Comenteaza logat"></a><div class="clear"></div><div class="avantaje_comentariu_logat"><a href="http://www.ziare.com/regulament" style="background:none;" title="primesti mail pentru fiecare reply" rel="nofollow"><span class="fleft" style="cursor:pointer;">primesti mail pentru fiecare reply</span></a><div class="clear"></div><a href="http://www.ziare.com/regulament" style="background:none;" title="aduni puncte si rezervi prima pozitie" rel="nofollow"><span class="fleft" style="cursor:pointer;">aduni puncte si rezervi prima pozitie</span></a><div class="clear"></div><a href="http://comunitate.ziare.com/" style="background:none;" title="faci parte din Comunitate" rel="nofollow" ><span class="fleft" style="cursor:pointer;">faci parte din </span><img src="http://ziareromania.ro/img/new/comunitate_nou.jpg" class="fleft" alt="" title="Comunitate" width="100" height="22"></a></div></div><div class="clear"></div><div style="width:538px;margin:14px 0 0 0;"><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>DigiSport.ro</b></div><a href="https://www.digisport.ro/fotbal/serie-a/mesajul-lui-cristiano-ronaldo-dupa-imaginile-in-care-a-fost-surprins-la-plimbare-cu-familia-818523?link?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Mesajul lui Cristiano Ronaldo dupa imaginile in care a fost surprins la plimbare cu familia" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Mesajul lui Cristiano Ronaldo dupa imaginile in care a fost surprins la plimbare cu familia|web']);"><img src="http://tb.ziareromania.ro/Mesajul-lui-Cristiano-Ronaldo-dupa-imaginile-in-care-a-fost-surprins-la-plimbare-cu-familia/2487b562651f00be73/170/95/2/70/Mesajul-lui-Cristiano-Ronaldo-dupa-imaginile-in-care-a-fost-surprins-la-plimbare-cu-familia.jpg" width="170" height="95"></a><br><a href="https://www.digisport.ro/fotbal/serie-a/mesajul-lui-cristiano-ronaldo-dupa-imaginile-in-care-a-fost-surprins-la-plimbare-cu-familia-818523?link?utm_source=site&utm_medium=ziarecom&utm_campaign=interiorArticol#ziarecom" title="Mesajul lui Cristiano Ronaldo dupa imaginile in care a fost surprins la plimbare cu familia" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'DigiSport.ro', 'Mesajul lui Cristiano Ronaldo dupa imaginile in care a fost surprins la plimbare cu familia|web']);">Mesajul lui Cristiano Ronaldo dupa imaginile in care a fost surprins la plimbare cu familia</a></div><div style="width:170px;margin-right:14px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>News.ro</b></div><a href="https://www.news.ro/social/vela-preturile-energie-gaze-apa-carburanti-plafonate-persoanele-peste-65-ani-vor-putea-deplasa-tratament-afara-intervalului-11-13-dispozitive-solutii-dezinfectante-blocuri-textul-ordonantei-militare-1924400329002020032119318945#ziarecom" title="Vela: Preturile la energie, gaze, apa, carburanti sunt plafonate/ Persoanele peste 65 de ani se vor putea deplasa pentru tratament si in afara intervalului 11-13/ Dispozitive cu solutii dezinfectante in blocuri/ TEXTUL ORDONANTEI MILITARE - VIDEO" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Vela: Preturile la energie, gaze, apa, carburanti sunt plafonate/ Persoanele peste 65 de ani se vor putea deplasa pentru tratament si in afara intervalului 11-13/ Dispozitive cu solutii dezinfectante in blocuri/ TEXTUL ORDONANTEI MILITARE - VIDEO|web']);"><img src="http://tb.ziareromania.ro/Vela--Preturile-la-energie--gaze--apa--carburanti-sunt-plafonate--Persoanele-peste-65-de-ani-se-vor-putea-deplasa-pentru-tratament-si-in-afara-intervalului-11-13--Dispozitive-cu-solutii-dezinfectante-in-blocuri--TEXTUL-ORDONANTEI-MILITARE---VIDEO/255fc56263828553d3/170/95/2/70/Vela--Preturile-la-energie--gaze--apa--carburanti-sunt-plafonate--Persoanele-peste-65-de-ani-se-vor-putea-deplasa-pentru-tratament-si-in-afara-intervalului-11-13--Dispozitive-cu-solutii-dezinfectante-in-blocuri--TEXTUL-ORDONANTEI-MILITARE---VIDEO.jpg" width="170" height="95"></a><br><a href="https://www.news.ro/social/vela-preturile-energie-gaze-apa-carburanti-plafonate-persoanele-peste-65-ani-vor-putea-deplasa-tratament-afara-intervalului-11-13-dispozitive-solutii-dezinfectante-blocuri-textul-ordonantei-militare-1924400329002020032119318945#ziarecom" title="Vela: Preturile la energie, gaze, apa, carburanti sunt plafonate/ Persoanele peste 65 de ani se vor putea deplasa pentru tratament si in afara intervalului 11-13/ Dispozitive cu solutii dezinfectante in blocuri/ TEXTUL ORDONANTEI MILITARE - VIDEO" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'News.ro', 'Vela: Preturile la energie, gaze, apa, carburanti sunt plafonate/ Persoanele peste 65 de ani se vor putea deplasa pentru tratament si in afara intervalului 11-13/ Dispozitive cu solutii dezinfectante in blocuri/ TEXTUL ORDONANTEI MILITARE - VIDEO|web']);">Vela: Preturile la energie, gaze, apa, carburanti sunt plafonate/ Persoanele peste 65 de ani se vor putea deplasa pentru tratament si in afara intervalului 11-13/ Dispozitive cu solutii dezinfectante in blocuri/ TEXTUL ORDONANTEI MILITARE - VIDEO</a></div><div style="width:170px;overflow:hidden;" class="fleft"><div style="width:170px;padding:3px 5px 3px 5px;background-color:#aaaaaa;margin-bottom:2px;color:#ffffff;font-size:14px;">&raquo; <b>Libertatea.ro</b></div><a href="https://www.libertatea.ro/stiri/directorul-spitalului-din-suceava-confirma-ca-sunt-mult-mai-multi-morti-cu-covid-19-de-ce-romanii-primesc-zilnic-cifre-mai-mici-2933264#ziarecom" title="Un director de spital confirma ca sunt mult mai multi morti cu COVID-19. De ce romanii primesc zilnic cifre mai mici?" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Un director de spital confirma ca sunt mult mai multi morti cu COVID-19. De ce romanii primesc zilnic cifre mai mici?|web']);"><img src="http://tb.ziareromania.ro/Un-director-de-spital-confirma-ca-sunt-mult-mai-multi-morti-cu-COVID-19--De-ce-romanii-primesc-zilnic-cifre-mai-mici-/95bf156264d40aa747/170/95/2/70/Un-director-de-spital-confirma-ca-sunt-mult-mai-multi-morti-cu-COVID-19--De-ce-romanii-primesc-zilnic-cifre-mai-mici-.jpg" width="170" height="95"></a><br><a href="https://www.libertatea.ro/stiri/directorul-spitalului-din-suceava-confirma-ca-sunt-mult-mai-multi-morti-cu-covid-19-de-ce-romanii-primesc-zilnic-cifre-mai-mici-2933264#ziarecom" title="Un director de spital confirma ca sunt mult mai multi morti cu COVID-19. De ce romanii primesc zilnic cifre mai mici?" target="_blank" style="color:#1F66AC !important;" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'Interpromo-Articole', 'Libertatea.ro', 'Un director de spital confirma ca sunt mult mai multi morti cu COVID-19. De ce romanii primesc zilnic cifre mai mici?|web']);">Un director de spital confirma ca sunt mult mai multi morti cu COVID-19. De ce romanii primesc zilnic cifre mai mici?</a></div></div><div class="clear"></div><div class="clear"></div><a name="adaugare-comentariu" id="adaugare-comentariu"></a><strong><center id="error_show" class="error_show"></center></strong><div class="comentariu_stire fleft" style="display:none; " id="div_add_comments"><div id="whoAnswer" class="fleft comentarii_reply_info" style="display: none;"><div class="fleft" style="width:450px;">Raspunzi la comentariul: <span id="titleAnswer"></span> al userului <span id="userAnswer"></span></div></div><div class="clear"></div><form action="#adaugare-comentariu" method="POST" id="form_comment" name="form_comment" class="fleft"><input type="hidden" name="doupdate" value="0"><input type="hidden" name="reserved" value="0"><input type="hidden" name="a_com" value="1"><input type="hidden" name="parent_id" value="-1"><a href="#" title="Inchide formularul" class="btn_close_comm fright" id="btn_close_comm" onclick="document.getElementById('deschide_form').style.display=''; document.getElementById('div_add_comments').style.display='none'; document.getElementById('error_show').innerHTML=''; return false"><img src="http://ziareromania.ro/img/new/comm/btn_close_comm.jpg" alt="Inchide formularul" title="Inchide formularul"></a><div class="clear"></div><br><div class="clear"></div><label for="title" class="fleft">TITLU COMENTARIU</label><span id="numaratoare_title" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_title_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><input id="title" type="text" name="title" value="" maxlength="68" onkeyup="countCharsAndCaps( this, 'numaratoare_title', '0' )" accesskey="68"><script type="text/javascript">countCharsAndCaps( document.getElementById('title'), null, '0' );</script><br><div class="clear"></div><label for="comentariu" class="fleft">COMENTARIUL TAU</label><span id="numaratoare" class="fright" style="margin-right:16px;"></span><div class="clear"></div><span id="numaratoare_caps" class="fright" style="margin-right:16px; font-size: 10px;"></span><textarea lang="ro" name="comentariu" id="comentariu" cols="30" rows="5" onkeyup="countCharsAndCaps( this, 'numaratoare', '0' )" accesskey="3000"></textarea><br><span class="fleft" style="margin-bottom:10px;">Pentru a putea comenta, trebuie sa te loghezi. deoarece nu esti logat. <a href="http://www.ziare.com/comunitate/login" style="font-size:11px; color:#1F66AC;">Click aici pentru login!</a></span><br/><label>PROMOVEAZA COMENTARIUL TAU</label><ul class="fleft"><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=1&eid=1604229&et=4" title="Cum poti sa rezervi prima pozitie" rel="shadowbox;title=Rezerva prima pozitie">Cum poti sa rezervi prima pozitie</a></li><li><a href="http://www.ziare.com/index.php?module=AmvcPopup&action=selectPosition&type=2&eid=1604229&et=4" title="Cum poti sa rezervi a doua pozitie" rel="shadowbox;title=Rezerva a doua pozitie">Cum poti sa rezervi a doua pozitie</a></li><br></ul><div class="clear"></div><label for="security_code" class="fleft">COD DE SECURITATE</label><div class="clear"></div><img src="http://www.ziare.com/index.php?module=AmvcCaptcha" id="img_captcha" class="captcha_img fleft" width="180" height="40" alt="" title=""><input type="text" name="security_code" id="security_code" maxlength="20" class="fleft captcha_inp"><div class="clear"></div><a href="#" class="schimba_codul" title="Nu inteleg ce scrie, schimba codul" onClick="javascript:document.getElementById('img_captcha').src = 'http://www.ziare.com/index.php?module=AmvcCaptcha&x=' + (Math.random()*Math.random()); return false;" style="font-size:11px; color:#1F66AC;">Schimba codul de securitate.</a><div class="btn_adauga_comentariu1 fleft"><input id="btn_formular" type="button" value="ADAUGA COMENTARIU" onclick="preCheck(false);" title="Adauga comentariu" class="submit"></div><div class="clear"></div></form></div></div><div class="right fright"><div class="banner right fright"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanromofhdpppbq"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p1300x600_p1 */
ado.slave('adoceanromofhdpppbq', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="clear"></div><div class="top_trei_stiri" style="border-top:1px solid #B2B2B2;padding:0px;"><h3 class="box_title" style="font-size:20px;margin:12px 12px 5px 15px;border-bottom:1px solid #d9dbdc;padding-bottom:8px;">Urmareste <img src="http://ziareromania.ro/img/header/ziare_logo_head.jpg" alt="Ziare.com" title="Ziare.com" width="140"> pe</h3><div class="clear"></div><div style="padding:0px 0px 10px 15px;"><a href="http://www.facebook.com/Ziare.com" title="Urmareste stirile Ziare.com pe Facebook" target="_blank" rel="nofollow" class="icon_socialise icon_one fleft" onmouseover="niceseotext('1');"><span id="seo_text_container_1" class="clicked fleft"></span></a><a href="https://www.google.com/+ZiareCom" title="Urmareste stirile Ziare.com pe Google+" target="_blank" class="icon_socialise icon_ten fleft" onmouseover="niceseotext('10');"><span id="seo_text_container_10"></span></a><a href="http://twitter.com/#!/ziare_com" title="Urmareste stirile Ziare.com pe Twitter" target="_blank" rel="nofollow" class="icon_socialise icon_two fleft" onmouseover="niceseotext('2');"><span id="seo_text_container_2"></span></a><a href="http://www.ziare.com/servicii/newsletter/personalizare-newsletter" title="Afla subiectele zilei din Newsletterul Ziare.com" class="icon_socialise icon_four fleft" onmouseover="niceseotext('4');"><span id="seo_text_container_4"></span></a><a href="http://www.ziare.com/servicii/rss/" title="Afla primul stirile care te intereseaza - RSS Ziare.com" class="icon_socialise icon_six fleft" onmouseover="niceseotext('6');"><span id="seo_text_container_6"></span></a><a href="http://www.ziare.com/widget/" title="Stirile Ziare.com pe site-ul sau blogul tau" class="icon_socialise icon_seven fleft" onmouseover="niceseotext('7');"><span id="seo_text_container_7"></span></a><a href="https://itunes.apple.com/us/app/ziare.com/id657700956" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconiOS']);" title="Descarca aplicatia Ziare.com pentru iOS" class="icon_socialise icon_nine fleft" onmouseover="niceseotext('9');"><span id="seo_text_container_9"></span></a><a href="http://www.ziare.com/mobile-app-ziare-com-android" target="_blank" onClick="_gaq.push(['_trackEvent', 'PROMO-AppZiare', 'LinkUrmareste-ne', 'IconAndroid']);" title="Descarca aplicatia Ziare.com pentru Android" class="icon_socialise icon_eight fleft" onmouseover="niceseotext('8');"><span id="seo_text_container_8"></span></a><div class="clear"></div></div><span class="info_icon_socialise fleft" id="seo_text_container"><strong>Urmareste stirile Ziare.com pe Facebook</strong></span><div class="clear"></div></div><div class="clear"></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrozomngmjual"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p2300x600_p2 */
ado.slave('adoceanrozomngmjual', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div><div class="right fright"><div class="top_box">&nbsp;</div><div class="tip_titluri"><div class="text2">Top stiri din Actualitate<br></div></div><div class="casuta6"><div class="text1"><a href="http://www.ziare.com/stiri/coronavirus/live-coronavirus-in-romania-si-lume-expert-numarul-deceselor-din-statele-unite-ar-putea-ajunge-la-200-000-1604047" title=" LIVE Romania are 2.109 cazuri de COVID-19, dintre care peste 500 doar in Suceava, care intra in carantina"><img src="http://tb.ziareromania.ro/-font-color--red--LIVE--font--Romania-are-2-109-cazuri-de-COVID-19--dintre-care-peste-500-doar-in-Suceava--care-intra-in-carantina/52720562634b83685f/60/60/2/70/-font-color--red--LIVE--font--Romania-are-2-109-cazuri-de-COVID-19--dintre-care-peste-500-doar-in-Suceava--care-intra-in-carantina.jpg" class="fleft" alt="LIVE Romania are 2.109 cazuri de COVID-19, dintre care peste 500 doar in Suceava, care intra in carantina" title="LIVE Romania are 2.109 cazuri de COVID-19, dintre care peste 500 doar in Suceava, care intra in carantina" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/coronavirus/live-coronavirus-in-romania-si-lume-expert-numarul-deceselor-din-statele-unite-ar-putea-ajunge-la-200-000-1604047" title="LIVE Romania are 2.109 cazuri de COVID-19, dintre care peste 500 doar in Suceava, care intra in carantina"> LIVE Romania are 2.109 cazuri de COVID-19, dintre care peste 500 doar in Suceava, care intra in carantina</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/coronavirus/live-romania-a-intrat-in-scenariul-4-suceava-intra-in-carantina-1604237" title=" LIVE Romania a intrat in Scenariul 4. Suceava intra in carantina"><img src="http://tb.ziareromania.ro/-font-color--red--LIVE--font--Romania-a-intrat-in-Scenariul-4--Suceava-intra-in-carantina/cdc7256265b1041034/60/60/2/70/-font-color--red--LIVE--font--Romania-a-intrat-in-Scenariul-4--Suceava-intra-in-carantina.jpg" class="fleft" alt="LIVE Romania a intrat in Scenariul 4. Suceava intra in carantina" title="LIVE Romania a intrat in Scenariul 4. Suceava intra in carantina" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/coronavirus/live-romania-a-intrat-in-scenariul-4-suceava-intra-in-carantina-1604237" title="LIVE Romania a intrat in Scenariul 4. Suceava intra in carantina"> LIVE Romania a intrat in Scenariul 4. Suceava intra in carantina</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/coronavirus/dsp-suceava-mai-are-10-morti-despre-care-sefa-institutiei-spune-ca-nu-stie-inca-nimic-1604238" title="DSP Suceava mai are 10 morti despre care sefa institutiei spune ca nu stie inca nimic"><img src="http://tb.ziareromania.ro/DSP-Suceava-mai-are-10-morti-despre-care-sefa-institutiei-spune-ca-nu-stie-inca-nimic/cff4656265b188f6c7/60/60/2/70/DSP-Suceava-mai-are-10-morti-despre-care-sefa-institutiei-spune-ca-nu-stie-inca-nimic.jpg" class="fleft" alt="DSP Suceava mai are 10 morti despre care sefa institutiei spune ca nu stie inca nimic" title="DSP Suceava mai are 10 morti despre care sefa institutiei spune ca nu stie inca nimic" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/coronavirus/dsp-suceava-mai-are-10-morti-despre-care-sefa-institutiei-spune-ca-nu-stie-inca-nimic-1604238" title="DSP Suceava mai are 10 morti despre care sefa institutiei spune ca nu stie inca nimic">DSP Suceava mai are 10 morti despre care sefa institutiei spune ca nu stie inca nimic</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/coronavirus/13-morti-de-coronavirus-anuntati-deodata-de-la-suceava-decesele-au-fost-raportate-tarziu-1604234" title="13 morti de coronavirus, anuntati deodata de la Suceava. Decesele au fost raportate tarziu"><img src="http://tb.ziareromania.ro/13-morti-de-coronavirus--anuntati-deodata-de-la-Suceava--Decesele-au-fost-raportate-tarziu/ed5c7562659a0b509f/60/60/2/70/13-morti-de-coronavirus--anuntati-deodata-de-la-Suceava--Decesele-au-fost-raportate-tarziu.jpg" class="fleft" alt="13 morti de coronavirus, anuntati deodata de la Suceava. Decesele au fost raportate tarziu" title="13 morti de coronavirus, anuntati deodata de la Suceava. Decesele au fost raportate tarziu" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/coronavirus/13-morti-de-coronavirus-anuntati-deodata-de-la-suceava-decesele-au-fost-raportate-tarziu-1604234" title="13 morti de coronavirus, anuntati deodata de la Suceava. Decesele au fost raportate tarziu">13 morti de coronavirus, anuntati deodata de la Suceava. Decesele au fost raportate tarziu</a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/stiri/coronavirus/52-de-morti-in-romania-depistati-cu-coronavirus-pentru-multi-rezultatele-testelor-continua-sa-vina-dupa-deces-1604194" title="52 de morti in Romania depistati cu coronavirus. Pentru multi, rezultatele testelor continua sa vina dupa deces - UPDATE "><img src="http://tb.ziareromania.ro/52-de-morti-in-Romania-depistati-cu-coronavirus--Pentru-multi--rezultatele-testelor-continua-sa-vina-dupa-deces----font-color--red--UPDATE--font-/5cea75626515078c73/60/60/2/70/52-de-morti-in-Romania-depistati-cu-coronavirus--Pentru-multi--rezultatele-testelor-continua-sa-vina-dupa-deces----font-color--red--UPDATE--font-.jpg" class="fleft" alt="52 de morti in Romania depistati cu coronavirus. Pentru multi, rezultatele testelor continua sa vina dupa deces - UPDATE" title="52 de morti in Romania depistati cu coronavirus. Pentru multi, rezultatele testelor continua sa vina dupa deces - UPDATE" style="width:60;height:60"></a><a href="http://www.ziare.com/stiri/coronavirus/52-de-morti-in-romania-depistati-cu-coronavirus-pentru-multi-rezultatele-testelor-continua-sa-vina-dupa-deces-1604194" title="52 de morti in Romania depistati cu coronavirus. Pentru multi, rezultatele testelor continua sa vina dupa deces - UPDATE">52 de morti in Romania depistati cu coronavirus. Pentru multi, rezultatele testelor continua sa vina dupa deces - UPDATE </a><div class="clear"></div></div><div class="text1"><a href="http://www.ziare.com/social/somaj/angajatorii-pot-depune-incepand-de-maine-solicitari-pentru-decontarea-somajului-tehnic-1604219" title="Angajatorii pot depune incepand de maine solicitari pentru decontarea somajului tehnic"><img src="http://tb.ziareromania.ro/Angajatorii-pot-depune-incepand-de-maine-solicitari-pentru-decontarea-somajului-tehnic/ea6d056265638b374c/60/60/2/70/Angajatorii-pot-depune-incepand-de-maine-solicitari-pentru-decontarea-somajului-tehnic.jpg" class="fleft" alt="Angajatorii pot depune incepand de maine solicitari pentru decontarea somajului tehnic" title="Angajatorii pot depune incepand de maine solicitari pentru decontarea somajului tehnic" style="width:60;height:60"></a><a href="http://www.ziare.com/social/somaj/angajatorii-pot-depune-incepand-de-maine-solicitari-pentru-decontarea-somajului-tehnic-1604219" title="Angajatorii pot depune incepand de maine solicitari pentru decontarea somajului tehnic">Angajatorii pot depune incepand de maine solicitari pentru decontarea somajului tehnic</a><div class="clear"></div></div><div class="div_table"><table cellpadding="0" cellspacing="0" class="toate_stirile fright"><tr><td class="td_buton_left td_buton_right"></td><td class="td_buton_center"><a href="http://www.ziare.com/" title="">Toate stirile din Actualitate</a></td><td class="td_buton_right"></td></tr></table><div class="clear"></div></div></div></div><div class="banner right fright" style="margin:0px 0px 10px 0px;"><div class="banner_right_boom" style="margin:0 auto;padding:0px;_position:relative;#position:relative;"><center><div id="adoceanrowpdekjdjqk"></div><script type="text/javascript">/* (c)AdOcean 2003-2017, ziare_ro.ziare_com.Actualitate.300x250_p3300x600_p3 */
ado.slave('adoceanrowpdekjdjqk', {myMaster: '9XSgwPBglxi_qecXmBDKx53Zf5dxOG7PJiTngx6RZrP.z7' });</script><div class="clear"></div></center></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div><a name="comentarii"></a><div class="container"><div class="clear"></div><div id="comm_ok" class="comm_ok" style="display: none"></div><div id="listare_comentarii_news"></div><strong><div class="error_show"><center>Nu exista comentarii postate de utilizatori.<br><br></center></div></strong><div class="clear"></div></div> <br clear="all" /><div class="clear"></div><div id="footer" class="footer fleft"><div class="fleft">Copyright &copy; 2020 Ziare.com<br><div style="padding-top:1px;"><a href="http://www.ziare.com/termeni-si-conditii" class="tc" title="Termeni si conditii" rel="nofollow" >Termeni si conditii</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-confidentialitate" class="tc" title="Politica de confidentialitate" rel="nofollow" >Confidentialitate</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/politica-de-cookie" class="tc" title="Politica de cookie" rel="nofollow" >Cookie</a><span style="padding-left:1px;padding-right:1px;">|</span><a href="http://www.ziare.com/codul-jurnalistului" class="tc" title="Codul jurnalistului" rel="nofollow" >Codul jurnalistului</a></div></div><div class="btn_footer fright" style="width:254px;"><a href="http://www.ziare.com/contact" class="fright" title="Contact" rel="nofollow" >CONTACT</a><div class="clear"></div></div></div><div class="clear"></div><div><a href=" https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=RO" class="fright" style="color:#334f72;font-size:11px;font-weight:bold;margin-top:-20px;margin-bottom:20px;" title="Platforma pentru solutionarea online a litigiilor" rel="nofollow" target="_blank">Platforma pentru solutionarea online a litigiilor</a></div><div class="clear"></div></div></div></div><div class="clear"></div><script type="text/javascript">setTimeout(function(){var a=document.createElement("script");	var b=document.getElementsByTagName('script')[0];	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0006/6262.js?"+Math.floor(new Date().getTime()/3600000);	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script><!-- Start | BreakingNews Ziare.com - v1.0 --><script type="text/javascript">_ziare_com_7AnHr6yO0PpO34nD_siteuser_='ZiareCom';</script><script type="text/javascript" src="http://bn.ziare.com/"></script><!-- End | BreakingNews Ziare.com - v1.0 --></body></html>